Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 18.11.2007, 11:45 #1
Hilfesuchender
 
Registriert seit: 18.11.2007
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Elmer Elmer ist offline
Hilfesuchender
 
Registriert seit: 18.11.2007
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard ABS Lampe ??

hallo habe einen golf 3 cabrio gekauft leider leuchtet die abs lampe nicht
wie bekomme ich die lampe raus ohne sie kaputt zu machen habe sie gezogen gedreht vorsichtig !! aber ich bekomme sie nicht raus wie kann ich das abs prüfen


Elmer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 12:05 #2
Benutzerbild von GTI_Jan
Forenseele
 
Registriert seit: 04.09.2006
Beiträge: 3.339
Abgegebene Danke: 112
Erhielt 82 Danke für 66 Beiträge
GTI_Jan GTI_Jan ist offline
Forenseele
Benutzerbild von GTI_Jan
 
Registriert seit: 04.09.2006
Beiträge: 3.339
Abgegebene Danke: 112
Erhielt 82 Danke für 66 Beiträge
Standard

Wann leuchtet sie denn nicht? Nie? oder dann nicht, wenn sie soll?!


Mfg Jan
GTI_Jan ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 12:07 #3
Benutzerbild von VR6SyncroVariant
SechszylinderAllradKombi
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
VR6SyncroVariant VR6SyncroVariant ist offline
SechszylinderAllradKombi
Benutzerbild von VR6SyncroVariant
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
Standard

Du musst die komplette Einheit neben dem Lichtschalter vorsichtig rausziehen. Die Lampe ist in dieser Einheit eingelötet!

MfG
VR6SyncroVariant ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 12:17 #4
Forenheiliger
 
Registriert seit: 14.01.2007
Beiträge: 13.583
Abgegebene Danke: 14
Erhielt 476 Danke für 425 Beiträge
Tdiler2 Tdiler2 ist offline
Forenheiliger
 
Registriert seit: 14.01.2007
Beiträge: 13.583
Abgegebene Danke: 14
Erhielt 476 Danke für 425 Beiträge
Standard

leuchtet sie gar nicht???
Tdiler2 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 12:22 #5
Benutzerbild von SileZ_VW
Golf-Tieferleger
 
Registriert seit: 13.10.2007
Beiträge: 220
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
SileZ_VW SileZ_VW ist offline
Golf-Tieferleger
Benutzerbild von SileZ_VW
 
Registriert seit: 13.10.2007
Beiträge: 220
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Entweder ist nen Kontakt ab oder die ABS Kränze an den Wellen sind verschmutzt und das Steuergerät bekommt eine Fehlinformation
SileZ_VW ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 12:36 #6
Benutzerbild von moorrunner
Schrauber
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
moorrunner moorrunner ist offline
Schrauber
Benutzerbild von moorrunner
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
Standard

Zitat:
Zitat von Elmer
hallo habe einen golf 3 cabrio gekauft leider leuchtet die abs lampe nicht
Moin Hallo,
ich will ja nicht schwarzmalen, aber vielleicht hat das seine Gründe und der Verkäufer hat sie "abgeklemmt" oder alles "totgelegt"....
...teste Dein ABS jedenfalls mal...
mfG
moorrunner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 12:50 #7
Benutzerbild von VR6SyncroVariant
SechszylinderAllradKombi
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
VR6SyncroVariant VR6SyncroVariant ist offline
SechszylinderAllradKombi
Benutzerbild von VR6SyncroVariant
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
Standard

Wobei man hier ergänzen muss, dass die Reparatur sich hierbei meistens kostentechnisch im Rahmen hält, da sämtliche ABS-Komponenten bei eBay zu kriegen sind!

Aber es ist natürlich richtig, dass die Lampe einfach abgesteckt sein kann!

MfG
VR6SyncroVariant ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.11.2007, 14:06 #8
Benutzerbild von Amazing
↑↑ Glanzfetischist
 
Registriert seit: 26.07.2006
Beiträge: 25.639
Abgegebene Danke: 177
Erhielt 4.403 Danke für 2.418 Beiträge
Amazing Amazing ist offline
↑↑ Glanzfetischist
Benutzerbild von Amazing
 
Registriert seit: 26.07.2006
Beiträge: 25.639
Abgegebene Danke: 177
Erhielt 4.403 Danke für 2.418 Beiträge
Standard

Zitat:
Zitat von SileZ_VW
Entweder ist nen Kontakt ab oder die ABS Kränze an den Wellen sind verschmutzt und das Steuergerät bekommt eine Fehlinformation

wenn das STG vom ABS ne fehlmeldung bekommt, die eben durch defekte oder gar verschmutze abs sensoren verursacht werden, leuchtet die ABS lampe permanent!!!!!

sie geht beim starten an und kurz danach wieder aus!! dann ist soweit alles iO!

wenn sie garnicht leuchtet, kann es am stecker liegen, das der vorbesitzer, wie schon angemerkt, den kram einfach nur tot gelegt hat!! ist ein,ich glaube 6 poliger, weisser langer stecker, der waagerecht gesteckt ist! insgesamt sind aber nur 4pole belegt ( bei mir mit ABS und Airbag )! Kein Airbag? dann sind nur 2 kabel am stecker!!

den kabelstrang kannst du auch mal bis zum sicherungskasten folgen! dort in der nähe, ist das kabel an einem weissen stecker dran! sollte zumindestens!
Amazing ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.11.2007, 23:51 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 18.11.2007
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Elmer Elmer ist offline
Hilfesuchender
 
Registriert seit: 18.11.2007
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

hallo die lampe leuchtet nie kann es nicht einfach sein und die lampe ist defekt
Elmer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2007, 01:09 #10
Benutzerbild von GTI_Jan
Forenseele
 
Registriert seit: 04.09.2006
Beiträge: 3.339
Abgegebene Danke: 112
Erhielt 82 Danke für 66 Beiträge
GTI_Jan GTI_Jan ist offline
Forenseele
Benutzerbild von GTI_Jan
 
Registriert seit: 04.09.2006
Beiträge: 3.339
Abgegebene Danke: 112
Erhielt 82 Danke für 66 Beiträge
Standard

Kannst du leicht testen! Wie bei der Fahrschule... Such dir eine Plätzchen wo kein Verkehr ist (Industriegebiet oder ne abgelegene Straße) und tret bei ca. 50Km/h voll in die Klötze. Wenn die Räder blockieren, ist leider nicht nur das Lämpsche kaputt.

Das ist erst ma die günstigste variante es zu testen.




Mfg Jan






GTI_Jan ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
abs lampe leuchtet, steuereinheit laut atu defekt! HELP superflo87 Werkstatt 37 20.10.2007 19:10
ABs lampe geht nich aus ?? ZeeK Werkstatt 4 04.07.2007 12:28
ABS Lampe geht bei 20 kmh an marcel.d Werkstatt 5 04.07.2007 10:20
ABS Leuchte an, ABS reagiert nicht ?! need help! Amazing Werkstatt 14 12.06.2007 22:40
abs lampe efem73 Werkstatt 17 11.01.2007 14:53


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:51 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt