Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.11.2009, 19:11 #1
Benutzerbild von tuningfreak147
Beginner
 
Registriert seit: 18.04.2009
Beiträge: 32
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
tuningfreak147 tuningfreak147 ist offline
Beginner
Benutzerbild von tuningfreak147
 
Registriert seit: 18.04.2009
Beiträge: 32
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Böse Feuchtigkeit im Auto

Hallo Leute
Seid einer Zeit habe ich richtig viel feuchtigkeit im auto
und bekomme den innenraum garnicht mehr trocken .
Der ganze Fußboden ist überall nass.
Es ist wie eine TROPFSTEINHÖLE!!!!
Ich drücke dann heute feste auf den boden und merke i-wie das der boden anscheind kaputt wäre .
Dann fahre ich zu A.T.U und hab ihn auf die bühne gepackt aber der boden war voll ok .
Wenn ihr wisst was es noch sein kann sagt mir mal bitte was ich tun kann .
Vielen Dank
Autodaten:
Bj:96
Hb:1751
Ps:75


tuningfreak147 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:13 #2
golfvs
Gast
 
Beiträge: n/a
golfvs
Gast
 
Beiträge: n/a
Standard

Evt sind die Abläufe vom Schiebedach dicht, dann läufts irgendwo in den Fussraum rein.. Überprüf mal ob die zu sind..
mfg golfvs
  Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:18 #3
Benutzerbild von tuningfreak147
Beginner
Themenstarter
 
Registriert seit: 18.04.2009
Beiträge: 32
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
tuningfreak147 tuningfreak147 ist offline
Beginner
Benutzerbild von tuningfreak147
 
Registriert seit: 18.04.2009
Beiträge: 32
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Habe Ich überprüft alles frei ..was kann es denn bloß noch sein ...??
tuningfreak147 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:20 #4
Benutzerbild von Bude
Spirit of the Streets
 
Registriert seit: 30.07.2005
Beiträge: 14.622
Abgegebene Danke: 116
Erhielt 1.674 Danke für 1.277 Beiträge
Bude Bude ist offline
Spirit of the Streets
Benutzerbild von Bude
 
Registriert seit: 30.07.2005
Beiträge: 14.622
Abgegebene Danke: 116
Erhielt 1.674 Danke für 1.277 Beiträge
Standard

Sind alle Verbindungen der Abläufe zusammen. Es reicht wenn eins nicht ganz zusammen ist..
Bude ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:21 #5
Benutzerbild von LosPablos
User entfernt
 
Registriert seit: 17.06.2009
Beiträge: 5.946
Abgegebene Danke: 1.010
Erhielt 480 Danke für 434 Beiträge
LosPablos LosPablos ist offline
User entfernt

Benutzerbild von LosPablos
 
Registriert seit: 17.06.2009
Beiträge: 5.946
Abgegebene Danke: 1.010
Erhielt 480 Danke für 434 Beiträge
Standard

Sind bei dir alle Gummistopfen im unterboden drinne?? Schau da mal nach..

Oder dein Wärmetauscher defekt.. Hast du Kühlmittel verlust?
LosPablos ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:21 #6
Benutzerbild von doggystyle
¼-Meile-Fahrer
 
Registriert seit: 15.04.2007
Beiträge: 1.247
Abgegebene Danke: 22
Erhielt 25 Danke für 22 Beiträge
doggystyle doggystyle ist offline
¼-Meile-Fahrer
Benutzerbild von doggystyle
 
Registriert seit: 15.04.2007
Beiträge: 1.247
Abgegebene Danke: 22
Erhielt 25 Danke für 22 Beiträge
Standard

Würde spontan auch auf die abläufe tippen ....

Ist der ganze boden nass oder nur ein besonderer teil?! Vorne / Hinten?! ...

Ich schließ mich "bude" an ..
doggystyle ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:22 #7
Benutzerbild von ICE-Golf
Wörtherseefahrer
 
Registriert seit: 26.07.2009
Beiträge: 2.518
Abgegebene Danke: 365
Erhielt 207 Danke für 203 Beiträge
ICE-Golf ICE-Golf ist offline
Wörtherseefahrer

Benutzerbild von ICE-Golf
 
Registriert seit: 26.07.2009
Beiträge: 2.518
Abgegebene Danke: 365
Erhielt 207 Danke für 203 Beiträge
Standard

haste schon alle dichtungen geprüft?? Scheibendichtungen ect.
ICE-Golf ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:23 #8
Benutzerbild von tuningfreak147
Beginner
Themenstarter
 
Registriert seit: 18.04.2009
Beiträge: 32
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
tuningfreak147 tuningfreak147 ist offline
Beginner
Benutzerbild von tuningfreak147
 
Registriert seit: 18.04.2009
Beiträge: 32
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Eigentlich nur hinten auf dem boden ..die gummipropfen sind alle drin
Kühlmittelverlust : Nein !"

Bude ?? Wie Kommt man daran durch die innenverkleidung hinten oder von aussen alles ab bauen um zu guken ob die ganz zusammen sind ??
tuningfreak147 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:45 #9
Benutzerbild von Bude
Spirit of the Streets
 
Registriert seit: 30.07.2005
Beiträge: 14.622
Abgegebene Danke: 116
Erhielt 1.674 Danke für 1.277 Beiträge
Bude Bude ist offline
Spirit of the Streets
Benutzerbild von Bude
 
Registriert seit: 30.07.2005
Beiträge: 14.622
Abgegebene Danke: 116
Erhielt 1.674 Danke für 1.277 Beiträge
Standard

Ja Verkleidungen und Himmel müssen raus. Um an die Ablaufleitungen zukommen. Hier 2 Bilder wo zu erkennen ist wie die Leitungen im Wagen verlaufen.



Bude ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 19:46 #10
Forenheiliger
 
Registriert seit: 14.01.2007
Beiträge: 13.583
Abgegebene Danke: 14
Erhielt 481 Danke für 426 Beiträge
Tdiler2 Tdiler2 ist offline
Forenheiliger
 
Registriert seit: 14.01.2007
Beiträge: 13.583
Abgegebene Danke: 14
Erhielt 481 Danke für 426 Beiträge
Standard

Schiededach auf dichheit prüfen
Abläufe prüfen ob frei
Schläuche von den Abläufen abgerutscht
Türdichtungen prüfen
Wärmetauscher prüfen
Unterboden gummis prüfen
Rückleuchten dichtung prüfen.
Scheiberahmen vorne prüfen




Tdiler2 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 20:53 #11
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.474
Abgegebene Danke: 122
Erhielt 586 Danke für 494 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.474
Abgegebene Danke: 122
Erhielt 586 Danke für 494 Beiträge
Standard

beschreib mal in welchem bereich des fußraumes es nass ist. dann kann man ja den schaden eingrenzen. zur not muss halt mal der teppich raus und in nem beheizten raum trocknen weil es ist ja nicht nur teppich sondern noch so ein komische gewebe unterm teppich was wasser speichert ohne ende. es kann ja auch ein stopfen undicht geworden sein durch rost das würdest du auch sehen. von unten ist ja schwer da der ganze unterbodenschutz noch drauf ist
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 20:56 #12
Benutzerbild von Dr.NOS
Abgemeldet&Eingemottet
 
Registriert seit: 28.11.2005
Beiträge: 5.937
Abgegebene Danke: 74
Erhielt 256 Danke für 217 Beiträge
Dr.NOS Dr.NOS ist offline
Abgemeldet&Eingemottet
Benutzerbild von Dr.NOS
 
Registriert seit: 28.11.2005
Beiträge: 5.937
Abgegebene Danke: 74
Erhielt 256 Danke für 217 Beiträge
Standard

Defekte oder schlecht verklebte Türfolien oder der Rahmen vom Innenraumfilter können auch eine Ursache sein.

Durchführung vom Motorhaubenöffner ist auch möglich.
Dr.NOS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.11.2009, 20:58 #13
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.474
Abgegebene Danke: 122
Erhielt 586 Danke für 494 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.474
Abgegebene Danke: 122
Erhielt 586 Danke für 494 Beiträge
Standard

genauso eine schlechte durchführung eines plus für die anlage ;-) aber darum sag ich ja eventuel mal sagen wo genau es nass ist oder eben mal den teppich raus machen. es kann ja auch eine defekte türdichtung sein


aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Auto gibt selbstständig Gas im Leerlauf und beim Fahren Maier666 Werkstatt 8 19.06.2012 23:06
Auto springt im Winter nicht an nengel07 Werkstatt 5 18.12.2008 19:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:34 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt