Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 22.11.2008, 14:53 #41
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

So Bowdenzüge habe ich heute auch kontrolliert. An den Drehschaltern ist definitv nichts ausgehangen oder ähnliches. Ob da jezt allerdings wirklich eine Klappe betätigt wird konnte ich nicht sehen.

Dann kann es ja nur noch der Wärmetausche sein oder was meint irh? VR6synchro oder Badgolf vielleicht noch ne Idee?

Grüße


Patrick


Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.11.2008, 20:14 #42
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Kann ich denn irgendwie erkennen ob die Klappe wirklich auf bzw. zu geht? Weil mit sehen ist da ja nicht viel. Will nämlich wirklich alles ausschließen bevor ich den Wärmetauscher wechseln lasse was ja echt Schweineteuer ist (bei uns ab 300 €).

Problem nochmal kurz zusammengefasst.

-Golf 3 GT 1.8 (90 PS) ADZ BJ:1996
-Heizung gibt nach dem Start kurz lauwarme Luft (etwa 2-3 minuten), dann wird sie Eiskalt.
-Kühlkreislauf wurde bereits Komplett erneuert und Druchgespült.
-Bowdenzüge sind auch alle so wie sie sein sollen (zumindest an den Drehreglern).
-Thermostat ist Intakt

Außerdem sitzt an beiden Schläuchen des Kühlkreislaufes, kurz bevor Sie in die Spritzwand gehen, irgendetwas wo ich leider nicht weiß was es ist(vermutlich Ventile oder ähnliches) die normalerweise "verglichen mit Cartman" nicht da sind. Werde davon Morgen mal ein Foto reinstellen.

Danke im Vorraus für eure Hilfe...

Patrick
Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.11.2008, 08:21 #43
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
Standard

Also das mit dem Preis: Eine Kollegin hat das neulich bei ihrem 3er machen lassen. freie Werkstatt 200€ alles incl. bar auf die Hand.

Ob sich die klappe bewegt, kannst du bestenfalls an dem Hebel, der die Klappe bewegt feststellen. Den ansehen, wie der sich bewegt und ob der die Welle auch dreht.

Aber wird denn der Wärmetauscher überhaupt warm, hast du das mal geprüft? Und zwar bei Vor- und Rücklauf. Nach deinem obigen Posting hast du die Anschlüsse am Wärmetauscher nicht geprüft, denn wenn da Kaltwasser rauskommt, dann wird der nur wenig durchflossen, es muss schon deutlich kühler wie beim Einlauf, aber doch noch recht warm rauskommen.

Wolfgang
wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 25.11.2008, 15:15 #44
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Wie komme ich denn an die Anschlüsse direkt am Wärmetauscher? Der sitzt doch schwer erreichbar oder? Habe die Schläuche kontrolliert die in die Spritzwand gehen und die restlichen des Kühlkreislauf "alles heiß" allerdings habe ich heute noch mal wegen dem ding geguckt was an den Schläuchen sitzt bevor sie in die Sprizwand gehen . Vor dem Teil sind die Schläuche heiß wenn ich allerdings dahinter anfasse (direkt an der Spritzwand) sind sie kalt. Ich stelle mal ein paar Fotos ein die ich gerade gemacht habe, vielleicht kannst du mir ja sagen was das ist bzw. wozu, und ob es daran liegen kann!?



Grüße

Patrick

Da das Uploaden übers forum irgendwie immer fehlgeschlagen ist , muss ichs mit Imagesahck machen, sorry hierfür!



Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 16:12 #45
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Keiner noch eine Ahnung was das ist?

@Wolfi: Wie komme ich an die Anschlüsse direkt am WT? Wisst du was das auf den Fotos ist, und könnte das die Ursache sein?

Grüße

Patrick
Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 16:17 #46
Benutzerbild von Jambula88
Tuning-Freak
 
Registriert seit: 07.09.2007
Beiträge: 842
Abgegebene Danke: 0
Erhielt 13 Danke für 13 Beiträge
Jambula88 Jambula88 ist offline
Tuning-Freak
Benutzerbild von Jambula88
 
Registriert seit: 07.09.2007
Beiträge: 842
Abgegebene Danke: 0
Erhielt 13 Danke für 13 Beiträge
Standard

also ich stippe auf versifte schläuche der heizungs anlage hatten schon 2 kolegen von mir einer in einem golf 2 und einer in einem golf 3 .. also schläuche wahren versift kahm kein h2o mehr durch ^^
Jambula88 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 16:24 #47
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
Standard

Hallo,

also wenn ich das richtig sehe, dann hast du die Teile drin. die eigentlich in den Golf3 nicht eingebaut sein dürften. Das ist die Wärmetauscherplatzsicherung, die verhindert, dass bei undirchtem Wärmetauscher die heisse Brühe über die Füße der Insassen läuft.

Diese Dinger sind öfter kaputt. Es gibt dann zwei Methoden: Komplett raus und die normalen Schläuche wieder rein oder das Ding mit einem Werkzeug (Bohrer) durchgängig machen. Ich würde die Schläuche auswechseln. Das Zeug wurde teilweise im Zuge einer Nachrüstaktion eingebaut, Aber eigentlich nur bei Golf 2. Die haben aber die gleichen Wärmetauscher. Nicht erforderlich ist das ganze bei Valeo-Wärmetauschern, nur bei den australischen Billigst-WT musste das rein.

Der WT steckt seine Anschlüsse durch die Spritzwand in den Motorraum.

Wolfgang
wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 17:07 #48
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Danke für die Antwort Wolfi, meinste die dinger sind einfach verstopft oder wie funktionieren sie? Lassen die dinger erst warme Luft durch und sperren dann oder sowas? Währe super wenn du mir das Prinzip kurz erklären kannst . Krieg ich die Schläuche bei VW zu kaufen oder wo kann ich die bekommen?

Ist mein Wärmetauscher vielleicht undicht, und diese Sicherung lässt das heiße Wasser deshalb nicht mehr zum WT durch? Das genau das nicht passiert was du beschrieben hast? Nicht das ich die Schläuche tausche und dann läuft mir die gnaze Brühe über die Füße?

Grüße

Patrick
Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 17:17 #49
Benutzerbild von cartman1
Forums-Polizist
 
Registriert seit: 20.08.2006
Beiträge: 4.280
Abgegebene Danke: 61
Erhielt 119 Danke für 76 Beiträge
cartman1 cartman1 ist offline
Forums-Polizist
Benutzerbild von cartman1
 
Registriert seit: 20.08.2006
Beiträge: 4.280
Abgegebene Danke: 61
Erhielt 119 Danke für 76 Beiträge
Standard

In den Schäuchen ist auf jeden Fall Kühlmittel drin. Wenn du die tauschst, dann musst du das Kühlmittel bestenfalls dort in ein Behältnis ablaufen lassen. Von dort aus wird aber nicht so viel drin sein. Dann kannst du die Schläuche am Motorblock abmachen (aber nur mit deiner Zange ich ICH noch hab ) und tauschen. Hinterher wieder das abgelaufene Kühlmittel über den Ausgleichsbehälter dem System hinzufügen.

MFG
cartman1 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 17:17 #50
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
Standard

Diese Teile, die du da zusätzlich eingebaut hast, die sind vermutlich schuld. Es<sollte aber so gemacht werden, dass die ausgebaut werden. Dazu gehst du zu VW und holst dir die richtigen Schläuche. Es sind nur zwei. Das sind die etwas dickeren. Diese Schläuche sind die eigentlichen Wasserleitungen zum Wärmetauscher. Der Dünne dient nur für den Überlauf wenn der Wärmetauscher geplatzt sein sollte. Er wurde nat#chträglich eingebaut. Die Metallteile wurden nachträglich in die Schläuche eingebaut, die dazu durchschnitten und etwas gekürzt wurden.

Das Ganze ist eine Pfuscherlösung von VW. Lass dir mal beim VW Händler die Teile raussuchen. Es müsste möglich sein, die kompletten Schläuche zu kriegen und dnan raus mit dem Blechmüll. Ich denke, dass die Schläuche je Stück um die 6-8€ kosten.

Wolfgang




wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 27.11.2008, 17:34 #51
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Danke für deine hilfe Wolfi. Werde ich am Wochenende ausprobieren, und dann berichten was drauß geworden ist.

@cartman: Jo die Zange bräuchte ich dafür, aber vielleicht hast ja auch lust mir Morgen oder Übermorgen nochmal dabei behilflich zu sein

Grüße

Patrick
Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.12.2008, 17:47 #52
Benutzerbild von skysurfy
Beginner
 
Registriert seit: 09.11.2007
Beiträge: 41
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
skysurfy skysurfy ist offline
Beginner
Benutzerbild von skysurfy
 
Registriert seit: 09.11.2007
Beiträge: 41
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

also habe das problem das ich seit einer fahrt von ca 130 km soweit alles ok war jeizung alles proma stande noch im stau aber kühler sprang an und alles super. bis ich ca. 2 km bevor ich zuause war die themperatur bis 130 grad hochging es anfing zu blinken und das wasser verdampfte ,als ich rechs angehalten habe sah ich das der lüfter sich nicht drehte bzw nicht angesprungen ist.5 minuten gewarten neues wasser rein und dann nach hause bin dann die 2 minuten noch bis zur haustür gefahren ,und alles stehen gelassen.am anderen tag habe ich nachgeschaut, etwas wasser noch rein und motor laufen lassen, nachdem der motor auf temperatur war bzw etwas über 90grad sprang der lüfter an und kühlte runter bis auf 90 grad,dachte mir warum spingt der jetz wieder an hmm.ich hatte den tag davor nachmal alles nachgeschaut wasser.öl alles war ok. wie jetzt auch, nach 2 tagen fahrt habe ich jetzt wo die aussen temperaturen kälter sind ein hammer problem. also motor an fahren nach ca 5 km ist die betriebstemperatur da ,sage mal 90 grad aber keine warme heizung vielleicht minimal lauwarm, bin rechts ran habe nachgeschaut alle schläuche sind heiß und ich meine heiß der lüfter sprang auch an.aber keine heisse heizungsluft. bleib ich stehen geben dann gas im stand auf ca 2500 bis 3000 umdrehungen dann kommt super heisse luft so wie es früher auch immer war. nehme ich gas weg ist sofort wieder kalt.wärend der fahrt ist es auch ab tempo 120 5 gang dann habe ich ne super heizung ,muss ich zb stehen bleiben an ner ampel ist es wieder kalt.
als ich nun wieder zuhause war habe ich nach wasser geschaut alles ok zwar hatte er etwas rausgedrückt aber ein paar tropfen wenn überhaupt. aber wie gesagt kühler geht an so wie es sein soll und wasser bzw die schläuche sind alle heiss. denke vielleicht der wärmetauscher aber beide schleuche rein und der rauskommt sind heiss und komisch ist nur das er unter höherem gasgeben die heisse luft rausgibt.

werde zur sicherheit das thermostat tauschen, dabei viel mir ein das 1ste thermostat ist beimir an der lichtmaschiene bzw daunter schelcht danne zukommen, aber ich meine ich muss am motor also zyliderkop von vorne gesehen rechts auch eins haben?! oder lieg ich da falsch? alles etwas komisch mein golf hoffe ihr versteht was ich hier vonmir geben. lol achso für schreibfehler nehme ich keine garantie . habe es voll drauf die tage regt mich das auto wieder auf. sorry ,hat jemand ne hilfe=????

Geändert von skysurfy (01.12.2008 um 19:47 Uhr)
skysurfy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2008, 18:35 #53
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Soooo heute habe ich dann die beiden Schläuche zum WT komplett ausgewechselt. Und siehe da problem gelöst, endlich. Die Bypassventile waren im Arsch, was auch immer die überhaupt in meinem Golf 3 gesucht haben. Wie schön Warm das doch im Auto sein kann.

Vielen dank nochmal an die ganzen helfer, speziell cartman und wolfi.

Grüße

Patrick
Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.12.2008, 09:54 #54
Benutzerbild von GolfRS
Show&Shine-Sieger
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
GolfRS GolfRS ist offline
Show&Shine-Sieger
Benutzerbild von GolfRS
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
Standard

hey,
ich habe ein ahnliches problem wie smokeee. ich habe mein thermostat gewechselt, nun geht er im stand auf 90 grad hoch, wenn ich fahre auf ca. 80 - 85° (bei minus graden).
allerdings habe ich nur die 5 bis 10 sekunden warme luft danach wieder kalt. Be der fahrt sogar so kalt, das wenn feuchtigkeit auf der scheibe innen ist, diese gefriert ( ich meine das ernst).
Bei den Schläuchen, welche in die Spritzwand gehen, ist der rechte heiß und der linke eiskalt (kann auch anders rum sein). Was kann das sein?
Ich würde auf einen verstopften Wärmetauscher setzen. Bitte helft mir.

Meint ihr ich sollte auch mal spülen ??

Gruß
Andreas
GolfRS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.12.2008, 14:35 #55
Frischling
Themenstarter
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Smokeee Smokeee ist offline
Frischling
 
Registriert seit: 08.11.2008
Beiträge: 58
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also wenn du davor stehst sollte der Zulauf-links, und der Rücklauf-rechts sein. Falls wirklich der linke kalt ist, würde ja gar kein warmes Wasser im WT ankommen, dies würde auch erklären warum es kalt bleibt. Ich würde auf jeden fall erstmal versuchen vorsichtig zu spülen. Bist du denn sicher das der neue Thermostat funktionsfähig ist?

Grüße

Patrick
Smokeee ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.12.2008, 14:53 #56
Benutzerbild von GolfRS
Show&Shine-Sieger
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
GolfRS GolfRS ist offline
Show&Shine-Sieger
Benutzerbild von GolfRS
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
Standard

das neue thermostat funktioniert, da es nun ja auch meine temperatur anzeige am tacho bewegt, was das alte ja nicht machte
GolfRS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.12.2008, 15:24 #57
Benutzerbild von GP-Wu
Hall of Fame
 
Registriert seit: 05.04.2006
Beiträge: 6.188
Abgegebene Danke: 21
Erhielt 23 Danke für 19 Beiträge
GP-Wu GP-Wu ist offline
Hall of Fame
Benutzerbild von GP-Wu
 
Registriert seit: 05.04.2006
Beiträge: 6.188
Abgegebene Danke: 21
Erhielt 23 Danke für 19 Beiträge
Standard

Wärmetauscher kostet bei eBay 10euro, austauschen und weiterschauen...... ist ein bissl ein gefummel aber das muss ich jetzt wohl auch machen. Ich tausche dabei auch die Wasserpumpe und den Temperaturschalter auch mit.... Kostet alles zusammen um die 50euro inkl. Versand und ohne Arbeitszeit.
GP-Wu ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.12.2008, 14:44 #58
Benutzerbild von GolfRS
Show&Shine-Sieger
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
GolfRS GolfRS ist offline
Show&Shine-Sieger
Benutzerbild von GolfRS
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
Standard

so habe heute mal gespült.
und ergebnis ist, das ich wieder eine warme Heizung habe. DANKE an euch alle.

Nun geht meine temperatur anzeige aber nicht mehr über 75°C. weil das thermostat kanns eig nicht sein, ist ja grad neu drin (2 Wochen). Was kann das denn nun sein ? Vlt dieser Temperaturfühler ?
GolfRS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2008, 06:39 #59
Benutzerbild von GolfRS
Show&Shine-Sieger
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
GolfRS GolfRS ist offline
Show&Shine-Sieger
Benutzerbild von GolfRS
 
Registriert seit: 08.11.2007
Beiträge: 1.821
Abgegebene Danke: 54
Erhielt 46 Danke für 44 Beiträge
Standard

Weiss niemand was das sein könnte ???
GolfRS ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2008, 08:42 #60
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
wolfi71 wolfi71 ist gerade online
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.763
Abgegebene Danke: 948
Erhielt 2.778 Danke für 2.243 Beiträge
Standard

75° sieht erstmal nicht schlecht aus. Du hast ja wohl auch den Temperaturgeber getauscht. Das kann durchaus sein, dass da andere Werte rauskommen. Man sollte nie funktionierende Dinge am Auto tauschen. Never, never change a running System.

Wolfgang






wolfi71 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ein paar Teilenummern... Bude Golf Allgemein 7 09.08.2009 02:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:26 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt