golf3.de

golf3.de (http://www.golf3.de/forum.php)
-   Werkstatt (http://www.golf3.de/forumdisplay.php?f=20)
-   -   Golf 3 Heizung nur kalte Luft (http://www.golf3.de/showthread.php?t=46785)

Smokeee 08.11.2008 23:10

Golf 3 Heizung nur kalte Luft
 
Hallo zusammen habe mir heute einen Golf 3 zugelegt, habe bei der Übergab ebzw. Probefahrt auch alles soweit gecheckt, und gedacht alles wäre ganz gut. Ist es glaube ich auch soweit ich das beurteilen kann. Allerdings ist mir dann bei der doch relativ langen Heimfahrt (250km) mit Stau aufgefallen das die Heizung nicht Heizt. Es kommt zwar auf den jeweiligen Stufen auch immer mehr Luft aber die ist Eisekalt. Die Kühlwassertemperaturanzeige stand durchgängig in der Mitte (glaube 80 Grad). Weiß jemadn woran das liegen könnte. Und ist es normal das die Temperatur immer gleich bleibt! Beim start des Motors sind es ca. nur 5 Grad weniger.

Würde mich über Antworten bzw. hilfen sehr freuen (Ist mein erster Golf)

Danke & Grüße

Patrick

Smokeee 09.11.2008 17:22

Vielleicht noch ein paar Einzelheiten. Ist ein Golf 3 GT (90PS) Modell 96. Die Kühlwassertemperatur geht innerhalb der ersten 1-2 km fahrt direkt auf 90 Grad hoch und bleibt auch da. Vielleicht geht sie mal auf 85 Grad runter aber sonst keine Schwankung. Aus der Lüftung kommt für einen kurzen momentan nach Start des Motors heiße luft, diese wird dann aber sofort kalt, und wird auch nicht mehr warm. Vielleicht erbarmt sich ja jetzt jemand mir zu Antworten.

Weisen diese Symptome auf ein defekten Thermostat hin? Oder ist es evtl. doch was anderes? Falls es wirlich der Thermostat sein sollte, wo finde ich diesen (hat jemand vielleicht ein Bild oder ähnliches, um mir den Standort für dieses Modell zu veranschaulichen.

Danke & Grüße

Patrick

wolfi71 09.11.2008 18:05

Thermostat eher weniger. Bitte prüfe mal, ob der Heizungswärmetauscher überhaupt angeschlossen ist und wenn ja ob er auch durchflossen wird.

Den kannst du daran erkennen, dass es die einzigen Schläuche sind, die in die Spritzwand hinter dem Motor gehen. Dort bitte prüfen, ob die warm werden und ob die ggf. auch warm bleiben.

Bitte schliesse mal zum test deine Lüftung komplett mit der Zentralklappe (Das ist das wo auch das Gebläse geschaltet wird. das stellst du ganz zu (also voll nach links drehen bis zum Anschlag.

Ich gehe zuerst mal davon aus, dass sich die Temperaturklappe bewegt.

Dann etwas 1-2km weiterfahren und bei aufgedrehtem Temperaturregler (Mitte) die Zentralklappe öffnen. Wenn dann kurz warm und dann immer langsam kältere Luft kommen, dann ist klar, dass der nicht genug Wärme liefert. Wenn es nicht die Schläuche sind und du den nicht mit Reinigungsmittel frei kriegst: Viel Spaß.

Wolfgang

Smokeee 09.11.2008 18:14

Irgnendwie werde ich aus einem letzten Satz nicht ganz schlau. Vielleicht sollte ich dazu sagen das ich KFZ-Technisch nicht so sehr versiert bin.


Zitat: dann ist klar, dass der nicht genug Wärme liefert. Wenn es nicht die Schläuche sind und du den nicht mit Reinigungsmittel frei kriegst: Viel Spaß.

Wie meisnt du das jetzt? Wer liefert dann nicht genug Wärme? DEr Wärmetauscher? Wo sitzt der denn bzw. wie kann ich den reinigen. Und wenn ich den nicht freikrieg Viel SPaß? Werde doch mal bitte deutlicher bin jetzt gerade total verwirrt.....

Sorry

aspirin 09.11.2008 18:33

ich tippe auf thermostat war bei mir auch so, blieb dann immer so auf 80-85 und kam kaum warme luft eher lauwarm bei eingestellten 31°

Dr.NOS 09.11.2008 18:51

Könnte auch ein defekter Seilzug der Temperaturklappe sein, hat sich vieleicht ausgehängt.

Der Wärmetauschre der Heizung hängt in der Box hinter dem Amaturenbrett auf der Beifahrerseite.

Was Wolfi meinte ist, dass sich die Zuleitung/Ableitung verstopft haben könnte und deswegen kein warmes Wasser mehr fließt.

Smokeee 09.11.2008 18:58

Also ich war jetzt nochmal unten und bin eine runde gefahren! Die beiden Schläuche die hinten in die Wand hinterm Motor reingehen werden definitiv heiß. Und wie ich schon geschrieben habe. Kommt beim anschmeißen des Motors kurz heiße luft und die wird dann immer kälter.
:grummel::

BadGolf 09.11.2008 19:58

Ich denke auch, dass einfach der Seilzug für die Warmluftklappe nicht mehr betätigt wird! Meist ist dann eine Plastiknase aus dem Bedienteil ausgebrochen!
Einfach mal das Bedienteil losschrauben (Plastikblende ausklipsen, 4 Kreuzschrauben rausdrehen, Aschenbecher rausnehmen und nochmal 2 Kreuzschrauben rausdrehen) und nachsehen, ob alle Hüllen der Züge noch fest angeschlossen sind!

Dass beim Motorstart kurz heiße Luft kommen soll kann ich mir allerdings nicht erklären! Ist das selbst bei kaltem Motor so?
Hast Du bisher immer in strahlendem Sonnenschein geparkt?

MFG

Smokeee 09.11.2008 20:09

Nee wenn er ganz kalt ist dann kommt natürlich keine Heiße Luft nur wenn ich ihn ein paar Minuten abgestellt habe und dann wieder anschmeiße kommt kurz heiße Luft raus. In der Sonne habe ich auch nicht geparkt ist ja momentan ziemlich kalt , und habe wie oben geschrieben das Auto erst seit gestern, beim Kauf einfach vergessen die Heizung auf funktion zu prüfen :(
Sind laut euren Aussagen ja wohl mehrere Dinge die da in betracht kommen könnten. Werde mal gucken ob ich das Bedienteil los bekomme um nachzusehen.

fladie1000 09.11.2008 20:24

[email protected]!

Ich denke mal,das es mit dem Tempgeber etwas aufsich hat.Der öffnet im Durschnitt bei 86° .Den kleinen Kreislauf mit dem Grossen.(Kühler).Spätestens dann sollten die beiden kleinen Schläusche für den Wärmetauscher auch fühlbar heiss sein.Kann auch sein,das die Heizung entlüftet werden muss.Wenn da Luft drin ist,kann man heizen wie ein Tieger...wird nicht warm.

Also,mein verdacht,entlüfte mal deine heizung!.

Ist nur ein verdacht.
Wolfi71,kann ich dir empfehlen!.

Der hat Ahnung.....





Hoffe geholfen zu haben.

MfG fladie1000

Smokeee 09.11.2008 22:03

Wie entlüfte ich denn die Heizung? Oder muss ich das in der Werkstatt machen lassen? Währe ja glaube ich erstmal das einfachste von allem.

Dr.NOS 10.11.2008 09:21

"Heizung entlüften" ist beim Golf 3 nicht notwendig meines Wissens. Wüsste zumindest niemanden der das schon mal gemacht hat.

@fladie1000
Dir ist aber schon klar das die Heizung in den "kleinen" Kühlkreislauf eingebunden ist und somit nicht erst warm wird wenn das Thermostat/Temperaturregler (nicht Temperaturgeber) öffnet. Nur wenn das Thermostat nicht richtig schließt kann essein, dass die Temperatur der Heizung nicht ganz hoch geht, warm wirds aber tritzdem.

Ums nochmal zu wiederholen, Seilzüge an der Bedieneinheit checken!

Smokeee 10.11.2008 14:27

Also war heute mal bei VW Sahm und habe ein Mechaniker drüber schauen lassen. Der sagte das Thermostat würde schlaten aber am ende der 2 Schläuche (die in die Wand hinterm Motor reingehen) ist wohl ein Ventil, und hinter dem Ventil ist einer der Schläuche nur ganz wenig Warm. Er sagte das das Ventil wohl zu ist. Auch das Kühlwasser ist rostig! Hatte jamend von euch das schonmal, oder bringt diese Angabe jemanden weiter um eine Ferndiagnose zu treffen? will lieber erstmal selber versuchen als die teuren Mechanikerstunden zu bezahlen.

Vielleicht hat ja auch jemand plan und erklärt sich bereit mir mit dem problem zu helfen (komme aus Ratingen "Raum Düsseldorf").

:(

Smokeee 10.11.2008 18:38

Oder kann mir jemand eine gute Werkstatt empfehlen die sich mit dem Problem auskennt. Wie gesagt Raum Düsseldorf, Duisburg...

wolfi71 10.11.2008 18:58

Scheißventil. das wurde eingebaut um zu verhindern, dass die Kunden heißes Wasser über die Füsse kriegen, wenn die billigst gebauten Heizkühler nach ein paar Jahren wegen Rost auseinanderfallen.

Eigentlich sollten die Verantwortlichen bei VW, so die noch in Amt und Würden sind, jeden Tag dafür gradestehen müssen.

Viel Spaß bei der Reparatur. Eine günstige Werkstatt nimmt dafür etwas 200€ bar Kralle. Es muss das ganze Armaturenbrett raus.

Wolfgang

Smokeee 10.11.2008 19:20

Hört sich ja Super an, genauso hat der VW Typ mir das auch erklärt. Und der sagte die Ventile würde es im Zubehör zu 99,9 % nicht mehr geben (die wurden wohl mal während einer Aktion verbaut) und man müsse dann das normale nehmen wo aber eben die Möglichkeit besteht (wie du schon geschrieben hast) das einem das Kühlwasser über die Füsse läuft.

::heul:-:

VR6SyncroVariant 10.11.2008 19:24

Fahr zu nem Waschplatz, nimm dir passendes Werkzeug mit, mach den Deckel vom Ausgleichsbehälter runter (evtl. den Motor vorher etwas abkühlen lassen), beide Schläuche vom Heizungskühler abbauen, Dampfstrahler an der Rücklaufseite (sollte von vorne gesehen links sein) ansetzen und den Heizungskühler durchblasen bis der Rost komplett raus ist!

Danach Schläuche wieder drauf und Heizung testen. Wenn sie wieder geht, dann lass in ner Werkstatt das Kühlsystem komplett spülen und neu befüllen, dann hast du Ruhe!

EDIT: Es gibt kein Ventil vor dem Wärmetauscher! Nicht beim 3er...

MfG

Smokeee 10.11.2008 19:42

@ VR6SyncroVariant

Riesen dank für den Tip, leider habe ich den Wagen erst seit Samstag und seit dem beschäftige ich mich auch erst damit. Leider kann ich die ganzen Teile die du beschreibst nicht ausfindig machen. Kennst du vielleicht ne seite oder so wo ich mehr dazu fidne(Evtl. Zeichnungen oder ähnliches)?

Sorry für mein Unwissen..

VR6SyncroVariant 10.11.2008 21:51

Liste der Anhänge anzeigen (Anzahl: 1)
Rechts im Bild der Ausgleichsbehälter mit Deckel, links die beiden Schläcuhe zum Wärmetauscher!

MfG

Smokeee 10.11.2008 22:36

Danke wirlich sehr hilfreich von dir. Und dann durch die linke öffnung wo der Schlauch vorher Saß mit dem Hochdruckstrahler durch ja!? Dann müsste sich oben im Ausgleichsbehälter ja was tun oder? Blubbern oder Rost hochkommen oder ähnliches. Habe ich das richtig verstaden?

Vielen dank für die Hilfe...werde mich dann melden und sagen ob es was gebracht hat.


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:29 Uhr.

Powered by vBulletin®