Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 17.10.2022, 01:05 #1
Frischling
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Pitch Pitch ist offline
Frischling
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Standard Cabrio springt nicht an .

Hallo , wir wollten heute ein Golf 3 Cabrio weg bewegen nach ca zwei Jahren Standzeit . Hatte eine neue Batterie eingebaut . Der Wagen orgelt . Was mir aufgefallen ist die Benzinpumpe surrt nicht . Es kam auch kein Benzin vorne an . Auf dem Sicherungs Deckel stand die Nr 18 für die Benzin Pumpe . Kann das Relais vieleicht kaputt sein ?

In der Mittelkonsole unter der Lüftung die Schalter , da ist ein rotes Lämpchen was leuchtet ...was bedeutet dieses ? Und der Wagen spielte plötzlich verrückt und es ging einfach die Warnblinker an und aus und mal wieder an ohne was gemacht zu haben .

Edit . Das ist nicht der Motor in meinem Profil . Ich glaube 2.0 115 ps .



Geändert von Pitch (17.10.2022 um 01:06 Uhr)
Pitch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.10.2022, 08:26 #2
Benutzerbild von g3FreAK
Hilfebietender
 
Registriert seit: 14.05.2020
Beiträge: 118
Abgegebene Danke: 5
Erhielt 28 Danke für 22 Beiträge
g3FreAK g3FreAK ist offline
Hilfebietender
Benutzerbild von g3FreAK
 
Registriert seit: 14.05.2020
Beiträge: 118
Abgegebene Danke: 5
Erhielt 28 Danke für 22 Beiträge
Standard

Das hört sich nach dem alten Modell der Wegfahrsperre an, wo man einen Chip einstecken konnte/musste.
g3FreAK ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.10.2022, 08:28 #3
Benutzerbild von GTFahrer
Schwarzfahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.996
Abgegebene Danke: 679
Erhielt 1.503 Danke für 1.139 Beiträge
GTFahrer GTFahrer ist offline
Schwarzfahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.996
Abgegebene Danke: 679
Erhielt 1.503 Danke für 1.139 Beiträge
Standard

Zitat:
Zitat von Pitch Beitrag anzeigen
In der Mittelkonsole unter der Lüftung die Schalter , da ist ein rotes Lämpchen was leuchtet ...was bedeutet dieses ?
Keine Ahnung, sowas ist nicht original von VW.
Ich vermute mal, da wurde was nachgerüstet, z.B. eine Alarmanlage oder eine nachträgliche Wegfahrsperre.

Zitat:
Und der Wagen spielte plötzlich verrückt und es ging einfach die Warnblinker an und aus und mal wieder an ohne was gemacht zu haben .
Lässt doch mit deiner geschilderten Blinklampe sehr auf eine Alarmanlage o.ä. deuten.

Zitat:
Ich glaube 2.0 115 ps .
Von denen fallen mir auf Anhieb gleich 5 ein. Die sich teils stark unterscheiden können.
Wichtig ist der Motorkennbuchstabe.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Pitch (17.10.2022)
Alt 17.10.2022, 10:25 #4
Frischling
Themenstarter
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Pitch Pitch ist offline
Frischling
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Standard

Hab mich noch mal etwas hier durchgelesen , möglich wäre wohl auch DWA Steuergerät . Ich lese hier oft das Kraftstoff Pumpen Relais 167 ist ....bei dem steht 18 drauf .
Pitch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.10.2022, 18:49 #5
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.923
Abgegebene Danke: 964
Erhielt 2.813 Danke für 2.273 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.923
Abgegebene Danke: 964
Erhielt 2.813 Danke für 2.273 Beiträge
Standard

Wenn das eine nachträglich eingebaute WfS ist, die kann man ausbauen, ist hier auch beschrieben, wie das geht.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu wolfi71 für den nützlichen Beitrag:
Pitch (19.10.2022)
Alt 19.10.2022, 21:53 #6
Frischling
Themenstarter
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Pitch Pitch ist offline
Frischling
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Standard

Muss noch mal was korrigieren ....habe mich auf dem Sicherungsdeckel vertan . Die Nr. 18 war ein normaler Sicherungs Steckplatz mit einer 20 a Sicherung . Die war aber in Ordnung . Und diese normale war für die Kraftstoffpumpe . Ein Relais mit 167 war aber auch da , das ist doch auch für die Kraftstoff Pumpe oder ? Da hatte ich nämlich gestern ein neues gekauft . Hatte aber leider auch damit kein Erfolg . Die Pumpe surrt nicht . Im Benutzerhandbuch steht das,Relais garnicht bei den großen Sicherungen , nur andere . Soviel ich weiß sollte der Wagen doch zumindest einmal kurz anspringen und wieder aus , wenn es die Wegfahrsperre ist . Ja am besten doch mal den Fehlerspeicher auslesen lassen ...Vieleicht auch der Benzinfilter oder die Pumpe oder Kabelbruch oder die DWA im Eimer .
Pitch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.10.2022, 22:06 #7
Benutzerbild von GTFahrer
Schwarzfahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.996
Abgegebene Danke: 679
Erhielt 1.503 Danke für 1.139 Beiträge
GTFahrer GTFahrer ist offline
Schwarzfahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.996
Abgegebene Danke: 679
Erhielt 1.503 Danke für 1.139 Beiträge
Standard

Wie wäre es den Fehler methodisch zu suchen?
Aber auf Fragen gehst Du nicht ein, wie die nach der Motorkennung.

Geändert von GTFahrer (19.10.2022 um 22:28 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2022, 14:37 #8
Frischling
Themenstarter
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Pitch Pitch ist offline
Frischling
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Wie wäre es den Fehler methodisch zu suchen?
Aber auf Fragen gehst Du nicht ein, wie die nach der Motorkennung.
Oh entschuldige ...AGG ist die Motorkennung.

Ist wohl doch eine Alarmanlage am Schlüsselbund ist so ein Schalter noch da steht Viper drauf .

Er hat aber auch die Originale DWA ...hab das Steuergerät gesehen .und hat auch die led da an den Tür Knöpfen .

Hier hatte wohl einer ähnliches Problem .
https://www.golf3.de/elektronik/1989...per-300-a.html

Geändert von Pitch (20.10.2022 um 14:44 Uhr)
Pitch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.10.2022, 14:45 #9
Benutzerbild von GTFahrer
Schwarzfahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.996
Abgegebene Danke: 679
Erhielt 1.503 Danke für 1.139 Beiträge
GTFahrer GTFahrer ist offline
Schwarzfahrer
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.996
Abgegebene Danke: 679
Erhielt 1.503 Danke für 1.139 Beiträge
Standard

1) Fehlerspeicher auslesen, dabei darauf achten, dass der Anlasser mindestens 5 Sekunden gedreht hat. Sonst werden diverse Fehler nicht erkannt.
2) Beim AGG ist eine WFS verbaut, die DWA greift nicht mehr in die Startberechtigung ein.
3) Was macht die Viper-Alarmanlage? Nur Überwachung? Oder wurde ebenfalls eine Startsperre etc. verbaut?
4) Sichtprüfung der Verkabelung zum KW-Sensor vornehmen, sitzt hinterm Ölfilter.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Pitch (20.10.2022)
Alt 20.10.2022, 14:56 #10
Frischling
Themenstarter
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Pitch Pitch ist offline
Frischling
 
Registriert seit: 26.10.2019
Beiträge: 55
Abgegebene Danke: 25
Erhielt 0 Danke für 0 Beiträge
Standard

.ah danke interessant . Kann ich leider nicht sagen die war in dem Auto schon die Viper .
KW Kurrbelwellen Sensor ?







Geändert von Pitch (20.10.2022 um 18:33 Uhr)
Pitch ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 4 Cabrio springt sporadisch nicht an, kein Zündfunke pcbuilder Werkstatt 9 06.09.2021 22:48
Golf 3 Cabrio 2.0L ABA Motor springt sporadisch nicht an! bahiano Werkstatt 0 02.06.2018 18:37
Golf Cabrio springt manchmal nicht an golfcab Werkstatt 9 11.02.2012 19:17
[Motor] Golf 3 Cabrio 1,6 74kW Bj. 96 springt nicht an niko1987 Werkstatt 5 23.06.2011 21:38
HILFE... Golf 3 cabrio springt nicht an _Sam__ Werkstatt 1 28.10.2010 22:22


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:33 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt