Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 13.08.2006, 19:54 #1
Benutzerbild von BiTurbo86
Cruiser
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
BiTurbo86 BiTurbo86 ist offline
Cruiser
Benutzerbild von BiTurbo86
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Ausspuff haut auf die Achse auf

Moin.

Seitdem ich meinen Wagen Tiefergelegt habe haut der Ausspuff immer auf die hinterachse auf.

Ich hab ein 60/40 Fahrwerk drin und noch denn Original Ausspuff.

Kennt das Problem einer was kann ich da machen???


BiTurbo86 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 19:58 #2
Benutzerbild von huettmaster
¼-Meile-Fahrer
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
huettmaster huettmaster ist offline
¼-Meile-Fahrer
Benutzerbild von huettmaster
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

haste schon mal geschaut ob die auspuffgummis noch alle so hängen wie sie sollen?
huettmaster ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:01 #3
Benutzerbild von Golf3 Fahrer
HoF
 
Registriert seit: 03.10.2005
Beiträge: 2.575
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Golf3 Fahrer Golf3 Fahrer ist offline
HoF
Benutzerbild von Golf3 Fahrer
 
Registriert seit: 03.10.2005
Beiträge: 2.575
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

bei mir war das problem damals das die gummis ausgeleirt waren schau auch mal da nach...


gruß
patrick
Golf3 Fahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:09 #4
Benutzerbild von huettmaster
¼-Meile-Fahrer
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
huettmaster huettmaster ist offline
¼-Meile-Fahrer
Benutzerbild von huettmaster
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

eben.das prob hatt ich auch bei meinem alten golf......der sah dann aber später leider so aus..... aber das is ne andere geschichte...
Angehängte Grafiken
Dateityp: jpg kaputt.JPG (57,8 KB, 43x aufgerufen)
huettmaster ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:13 #5
Benutzerbild von Golf3 Fahrer
HoF
 
Registriert seit: 03.10.2005
Beiträge: 2.575
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Golf3 Fahrer Golf3 Fahrer ist offline
HoF
Benutzerbild von Golf3 Fahrer
 
Registriert seit: 03.10.2005
Beiträge: 2.575
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

net schlecht woher kam das den???




gruß
patrick
Golf3 Fahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:17 #6
Benutzerbild von huettmaster
¼-Meile-Fahrer
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
huettmaster huettmaster ist offline
¼-Meile-Fahrer
Benutzerbild von huettmaster
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

nur gummis,nasse fahrbahn ein wenig zu schnell und ein betonpfeiler der nicht mehr da stand wo er stehen sollte.....ach ja und drei flaschen weizenbier.also lasst es euch eine lehre sein.führerschein durfte ich behalten.grün weiß war zum glück nicht anwesend.
huettmaster ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:31 #7
Benutzerbild von GTI Fahren
HoF
 
Registriert seit: 06.03.2006
Beiträge: 3.138
Abgegebene Danke: 8
Erhielt 11 Danke für 11 Beiträge
GTI Fahren GTI Fahren ist offline
HoF
Benutzerbild von GTI Fahren
 
Registriert seit: 06.03.2006
Beiträge: 3.138
Abgegebene Danke: 8
Erhielt 11 Danke für 11 Beiträge
Standard

mann das sieht ja übel aus, zum glüch ist dir nicht so viel passiert

nun zurück zum thema: gummis austauschen oder etwas kleinere vom 2er tun
es auch, habe ich auch gemacht
GTI Fahren ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:32 #8
Benutzerbild von huettmaster
¼-Meile-Fahrer
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
huettmaster huettmaster ist offline
¼-Meile-Fahrer
Benutzerbild von huettmaster
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

soll eigentlich "neue" gummis heißen...
huettmaster ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 20:33 #9
Benutzerbild von huettmaster
¼-Meile-Fahrer
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
huettmaster huettmaster ist offline
¼-Meile-Fahrer
Benutzerbild von huettmaster
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

hab ich auch schon gehört das die vom zweier ein bisschen besser sitzen sollen.probiers mal..
huettmaster ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 21:43 #10
Benutzerbild von BiTurbo86
Cruiser
Themenstarter
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
BiTurbo86 BiTurbo86 ist offline
Cruiser
Benutzerbild von BiTurbo86
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also die Gummis hab ich mir schon angeschaut die sind noch gut aber ich werd es mal mit denn vom 2er versuchen das ne gute. Hab sogar noch welche rumliegen glaubich.

Danke für denn Tip




BiTurbo86 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.08.2006, 21:48 #11
Benutzerbild von Hammerhead
Modifizierer
 
Registriert seit: 12.08.2006
Beiträge: 194
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Hammerhead Hammerhead ist offline
Modifizierer
Benutzerbild von Hammerhead
 
Registriert seit: 12.08.2006
Beiträge: 194
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ups,das Auto sieht nicht mehr gut aus.
Hast Du ihn noch herrichten können oder in die ewigen Jagdgründe geschickt?

Im Grunde mußt Du aber froh sein,das nicht mehr passiert ist. Ok,es hört sich bescheuert an wenn das Auto kaput ist aber ein Menschenleben ist auf alle Fälle wichtiger.
Mit den Gummis solltet ihr aber auch an die Reifen denken. Bei denen sollte man auch nicht sparen. Ich fahre sie eigendlich nie bis zum letzten Rest ab.

Das mit den Ausspuffgummis ist aber eine tolle Idee. Werde das auch mal ausprobieren.
Hammerhead ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.08.2006, 15:11 #12
Benutzerbild von BiTurbo86
Cruiser
Themenstarter
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
BiTurbo86 BiTurbo86 ist offline
Cruiser
Benutzerbild von BiTurbo86
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Wie bekomme ich denn die 2er Gummis fest die Gummis vom 3er sind mit der halterrung zusammen.

Und die Gummis vom 2er sind ja einzelnd also halterung und Gummis.

Denn müste ich ja die halterung vom 2er an meinen 3er bauen oder?
BiTurbo86 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.08.2006, 15:20 #13
Benutzerbild von huettmaster
¼-Meile-Fahrer
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
huettmaster huettmaster ist offline
¼-Meile-Fahrer
Benutzerbild von huettmaster
 
Registriert seit: 02.04.2006
Beiträge: 995
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

hab ich in die ewigen jagdgründe geschickt.deswegen hab ich ja jetz mein gt spezial.das waren wirklich neue reifen!einen tag alt.waren anscheinend noch ein bisschen ölig oder so.
huettmaster ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.08.2006, 21:59 #14
Benutzerbild von BiTurbo86
Cruiser
Themenstarter
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
BiTurbo86 BiTurbo86 ist offline
Cruiser
Benutzerbild von BiTurbo86
 
Registriert seit: 09.10.2005
Beiträge: 620
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

kann mir da keiner helfen.

Das klappern macht mich ganz ihre.
BiTurbo86 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.08.2006, 22:56 #15
Benutzerbild von G3-Smokey
Hilfebietender
 
Registriert seit: 05.08.2006
Beiträge: 118
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
G3-Smokey G3-Smokey ist offline
Hilfebietender
Benutzerbild von G3-Smokey
 
Registriert seit: 05.08.2006
Beiträge: 118
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also, ich habe die Gummis ausgetauscht, klapperte immer noch
dann habe ich den ESD nach oben gedrückt und an der Stelle, wo er auf die HA aufschlägt, ein wenig geteert...jetzt hört man das nicht mehr!!!!
G3-Smokey ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.08.2006, 01:15 #16
Golfbegeisterter
 
Registriert seit: 11.05.2006
Beiträge: 125
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Fischnippel Fischnippel ist offline
Golfbegeisterter
 
Registriert seit: 11.05.2006
Beiträge: 125
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hab des Problem bei mir auch gehabt, habs einfach dann mit kabelbinder behoben. Die einfach wo am auspuff und an der karosserie festgemacht und gut war, seitdem nie mehr ein geräusch gehört!

Gruß
Fischnippel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.08.2006, 01:21 #17
Benutzerbild von Colonius-303
User entfernt
 
Registriert seit: 25.07.2006
Beiträge: 20
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Colonius-303 Colonius-303 ist offline
User entfernt
Benutzerbild von Colonius-303
 
Registriert seit: 25.07.2006
Beiträge: 20
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hab das Problem auch!
Da hilft nur (wenn Gummis usw. ok sind) heiß machen und Krümmung erhöhen.

Gruß


Colonius-303 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 18:03 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt