Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 20.11.2021, 14:16 #1
Beginner
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
AlphaV6 AlphaV6 ist offline
Beginner
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
Standard ABV ruckelt im Stand

Moin moin,
Ich weiß, das Thema ist so alt wie der VR selbst, aber ich bin über jeden Tip dankbar.
Mein VR6 ABV (Bj97 mit El. Drosselklappe) ruckekt im Stand.
Man kann es auch etwas im Auspuff hören, klingt etwas nach Fehlzündung, drehzahl ist konstant und normal, aber man merkt Vibrationen im Innenraum
Zündkabel neu
Zündbox neu
Tempsensor blau neu
Fehlerspeicher leer
Falschluft zig mal getestet, nichts erkennbar
Kerzen vom Vorbesitzer neu ( sehen alle leicht rußig aus, vermutlich da der Wagen lange Stand und immer nur kurz laufen gelassen wird.
Beim Abziehen des LMM verändert sich nichts...

Hat jemand einen Tipp?


AlphaV6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.12.2021, 21:44 #2
Beginner
Themenstarter
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
AlphaV6 AlphaV6 ist offline
Beginner
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
Standard

Keiner eine Idee?
AlphaV6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.12.2021, 19:05 #3
Benutzerbild von Crs
Crs Crs ist offline
Administrator
 
Registriert seit: 25.08.2006
Beiträge: 9.579
Abgegebene Danke: 412
Erhielt 1.015 Danke für 588 Beiträge
Crs Crs ist offline
Administrator
Benutzerbild von Crs
 
Registriert seit: 25.08.2006
Beiträge: 9.579
Abgegebene Danke: 412
Erhielt 1.015 Danke für 588 Beiträge
Standard

Eine gelängte Steuerkette kann zu einem unrunden Leerlauf führen
Bzw Spanner oder Gleitschienen defekt.

Ansonsten mal DK reinigen und neu adaptieren. Wenn das nicht hilfe, dann Steuerkette.
Crs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.12.2021, 16:23 #4
Beginner
Themenstarter
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
AlphaV6 AlphaV6 ist offline
Beginner
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
Standard

Okay, also die Kette macht wirklich gar keine Geräusche, selbst nach langer Stabdzeit, ich probiere es mal mit der DK und prüfe mal die Steuerzeiten...

Danke ✌
AlphaV6 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.12.2021, 20:26 #5
Hilfesuchender
 
Registriert seit: 13.12.2021
Beiträge: 16
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Peppi65 Peppi65 ist offline
Hilfesuchender
 
Registriert seit: 13.12.2021
Beiträge: 16
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von AlphaV6 Beitrag anzeigen
Okay, also die Kette macht wirklich gar keine Geräusche, selbst nach langer Stabdzeit, ich probiere es mal mit der DK und prüfe mal die Steuerzeiten...

Danke ✌
Welche Geräusche macht denn eine Steuerkette?

Nicht falsch verstehen.... möchte es gerne wissen denn mein Golf macht nachdem starten immer soo ein hmm wie nenne ich es... klackern....
Peppi65 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.12.2021, 07:13 #6
Hilfesuchender
 
Registriert seit: 13.12.2021
Beiträge: 16
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Peppi65 Peppi65 ist offline
Hilfesuchender
 
Registriert seit: 13.12.2021
Beiträge: 16
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Peppi65 Beitrag anzeigen
Welche Geräusche macht denn eine Steuerkette?

Nicht falsch verstehen.... möchte es gerne wissen denn mein Golf macht nachdem starten immer soo ein hmm wie nenne ich es... klackern....

Kann mir da jemand bitte drauff antworten?
Peppi65 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.12.2021, 08:07 #7
Benutzerbild von Masel
Cruiser
 
Registriert seit: 25.11.2009
Beiträge: 613
Abgegebene Danke: 113
Erhielt 646 Danke für 184 Beiträge
Masel Masel ist offline
Cruiser
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 613
Abgegebene Danke: 113
Erhielt 646 Danke für 184 Beiträge
Standard

Wie lange klackert es denn ? Nur kurz kann normal sein bis der Öldruck am Spanner anliegt.


Ne klappernde Kette hört man am besten beim leicht Gas geben, bei 2500-2800 umin
Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.12.2021, 08:10 #8
Benutzerbild von Masel
Cruiser
 
Registriert seit: 25.11.2009
Beiträge: 613
Abgegebene Danke: 113
Erhielt 646 Danke für 184 Beiträge
Masel Masel ist offline
Cruiser
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 613
Abgegebene Danke: 113
Erhielt 646 Danke für 184 Beiträge
Standard

Beim abziehen des Lmm Stecker ändert sich nichts ? Das sollte schon zu spüren sein da er dann in den Notlauf geht.

Ich würde nen anderen Lmm testen.
Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.12.2021, 15:24 #9
Hilfesuchender
 
Registriert seit: 13.12.2021
Beiträge: 16
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Peppi65 Peppi65 ist offline
Hilfesuchender
 
Registriert seit: 13.12.2021
Beiträge: 16
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Masel Beitrag anzeigen
Wie lange klackert es denn ? Nur kurz kann normal sein bis der Öldruck am Spanner anliegt.


Ne klappernde Kette hört man am besten beim leicht Gas geben, bei 2500-2800 umin
Also das Klackern ist nur nachdem starten zu hören und hört nach ca. ner Minute auf...
Peppi65 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2021, 20:08 #10
Beginner
Themenstarter
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
AlphaV6 AlphaV6 ist offline
Beginner
 
Registriert seit: 23.05.2011
Beiträge: 45
Abgegebene Danke: 1
Erhielt 3 Danke für 2 Beiträge
Standard

...und weiter geht's:
Lmm getauscht und er scheint tatsächlich minimal besser zu laufen, kann aber auch Einbildung sein.
Ich habe danach die Livedaten ausgelesen und gesehen, dass der Lambdakorrekturfaktor bei 0% ist und ich jetzt den Fehler 00525 Lambdasone Signal fehlt -permanent drin habe ( war vorher nicht drin).
Werde die Tage mal die Leitungen prüfen und ggf. ne neue Sonde spendieren...






AlphaV6 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
ABV läuft unruhig im Stand Syncroflieger Werkstatt 14 13.07.2015 18:05
Wagen ruckelt im stand wenn er warm ist doggystyle Werkstatt 7 26.02.2009 23:58
Tacho spinnt und Motor ruckelt im Stand je wärmer er wird. rp1977 Werkstatt 0 21.04.2008 19:41
Startprobleme, ruckelt im Stand, geht beim gasgeben aus?? Danny Werkstatt 6 24.08.2006 16:19


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:45 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt