Showroom Hier könnt Ihr eure Wagen vorstellen!

Antwort
 
Themen-Optionen Bewertung: Bewertung: 3 Stimmen, 5,00 durchschnittlich. Ansicht
Alt 31.05.2021, 08:44 #1261
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.944
Abgegebene Danke: 1.164
Erhielt 1.321 Danke für 1.028 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.944
Abgegebene Danke: 1.164
Erhielt 1.321 Danke für 1.028 Beiträge
Standard

Zitat:
Zitat von rulez Beitrag anzeigen
Das Billig Teil hab ich auch ging wunderbar dafür

Richtig, wir brauchten aber 2 Spezialwerkzeugsätze da wir das ganze bei eingebautem Kopf gemacht hatten


Zitat:
Zitat von aam 90 Beitrag anzeigen
Habt ihr auch das Ventilspiel überprüft? Nicht das es nach einem Jahr wieder los geht
Nein, das Ventilspiel kann man doch gar nicht einstellen bzw. muss es überhaupt eingestellt werden bei Hydros ?

Mfg
Sven
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.05.2021, 09:01 #1262
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.462
Abgegebene Danke: 122
Erhielt 584 Danke für 492 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.462
Abgegebene Danke: 122
Erhielt 584 Danke für 492 Beiträge
Standard

Mit Ventilspiel meine ich nicht den Ventilabstand sondern das Taumelspiel. Also das Ventil in der Führung. Ich schicke dir mal privat ein Bild
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu aam 90 für den nützlichen Beitrag:
sven84 (31.05.2021)
Alt 31.05.2021, 11:50 #1263
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.547
Abgegebene Danke: 27
Erhielt 353 Danke für 276 Beiträge
onkel-howdy onkel-howdy ist offline
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.547
Abgegebene Danke: 27
Erhielt 353 Danke für 276 Beiträge
Standard

Ähhh aber den Taumel kannst ja nur messen. Machen kannst ja nix?
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.05.2021, 11:55 #1264
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.462
Abgegebene Danke: 122
Erhielt 584 Danke für 492 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.462
Abgegebene Danke: 122
Erhielt 584 Danke für 492 Beiträge
Standard

Naja Kopf runter und Ventilführungen ersetzen. Eventuell auch noch das ein oder andere Ventil ersetzen. Es sind nur Erfahrungen die ich gesammelt habe und mache Arbeit doppelt angegangen.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.05.2021, 12:05 #1265
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.547
Abgegebene Danke: 27
Erhielt 353 Danke für 276 Beiträge
onkel-howdy onkel-howdy ist offline
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.547
Abgegebene Danke: 27
Erhielt 353 Danke für 276 Beiträge
Standard

Ja, mein ich ja. Ausser die Führungen komplett tauschen bleibt ja nix übrig. Weil einstellen is ja net.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.06.2021, 07:18 #1266
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.944
Abgegebene Danke: 1.164
Erhielt 1.321 Danke für 1.028 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.944
Abgegebene Danke: 1.164
Erhielt 1.321 Danke für 1.028 Beiträge
Pfeil Neues KW V1 an der HA

Da ich mir ja schon länger noch ein gebrauchtes "Neues" KW Gewindefahrwerk besorgt hatte, wurde es nun nach 16 Jahren und 200.000 km mal Zeit dieses einzubauen



Ist nun zwar ein V1 aber der Unterschied zum aktuellen V2 ist nicht der Rede Wert


An der HA habe ich es nun mal verbaut:


ALT



Vergleich Alt VS Neu nach 16 Jahren und 200.000km



NEU



Hier mal die beiden alten Federbeine zerlegt... ich habe diese nur mit Wasser gesäubert ohne Reiniger... und die Verstellringe musste ich nur 2 Umdrehungen mit dem Schlüssel drehen danach konnte ich Sie von Hand drehen... und ich hatte das Fahrwerk nie imprägniert oder ähnliches... also da kann man schon von KW Qualität komplett in Edelstahl reden würde ich sagen nach täglichem Sommer und Winter Einsatz.

Die Stossdämpfer selbst waren natürlich komplett defekt, die Kolbenstangen fuhren nicht mehr selbstständig aus... was man aber leider bei einem tiefergelegten Fzg. kaum merkt... und die Anschlagpuffer haben sich komplett aufgelöst über die Jahre, nur die Federwegbegrenzer sind noch wie Neu



Was ich nun aber auch feststellen musste, ich habe nun die Neue Variante von KW verbaut sprich den Nassverbau-Aufbau das Stossdämpfers d.h. dass ich nun keine Dämpferpatronen mehr habe, ich dachte eigentlich dass ich ein altes beim Kauf erwischt habe aber dem ist nicht so. Somit wird es an der VA nun doch anderst werden, da mein Gedanke war an der VA nur die Patronen zu tauschen um somit eine Achs und Spurvermessung zu umgehen :-) aber wahrscheinlich werde ich die VA dann auch komplett austauschen... aber erst in ein paar Wochen ;-)

Mfg
Sven

Geändert von sven84 (10.06.2021 um 07:22 Uhr)
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu sven84 für den nützlichen Beitrag:
Felix_Passat (10.06.2021)
Alt 10.06.2021, 08:16 #1267
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.547
Abgegebene Danke: 27
Erhielt 353 Danke für 276 Beiträge
onkel-howdy onkel-howdy ist offline
Akzent-Setzer
 
Registriert seit: 04.09.2018
Beiträge: 1.547
Abgegebene Danke: 27
Erhielt 353 Danke für 276 Beiträge
Standard

Kleiner Denkfehler...

Wen du ÖLDÄMPFER hast, die fahren NIE selbstständig aus. Nur Gasdruckdämpfer fahren selbstständig von selber aus.

https://www.bilstein.com/de/de/techn...n/grundwissen/
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu onkel-howdy für den nützlichen Beitrag:
Felix_Passat (10.06.2021), sven84 (10.06.2021)
Alt 10.06.2021, 09:36 #1268
Benutzerbild von 96er GT
¼-Meile-Fahrer
 
Registriert seit: 10.03.2009
Beiträge: 1.090
Abgegebene Danke: 45
Erhielt 217 Danke für 180 Beiträge
96er GT 96er GT ist offline
¼-Meile-Fahrer
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 1.090
Abgegebene Danke: 45
Erhielt 217 Danke für 180 Beiträge
Standard

Jup, so siehts aus.

Musst mal die Kolbenstange packen und versuchen ruckartig hin hund her zu bewegen.
Wenn das klappt wie bei ner Luftpumpe, dann sind die wirklich hin.
96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu 96er GT für den nützlichen Beitrag:
sven84 (10.06.2021)
Alt 11.06.2021, 10:35 #1269
Benutzerbild von sven84
Gutachten Guru
Themenstarter
 
Registriert seit: 22.11.2006
Beiträge: 7.944
Abgegebene Danke: 1.164
Erhielt 1.321 Danke für 1.028 Beiträge
sven84 sven84 ist offline
Gutachten Guru
Benutzerbild von sven84
 
Registriert seit: 22.11.2006
Beiträge: 7.944
Abgegebene Danke: 1.164
Erhielt 1.321 Danke für 1.028 Beiträge
Standard

Dann gab es mal noch 2 neue Reifen:






Was mir aufgefallen ist, seit ich die neuen Reifen verbaut habe, an der HA wohlgemerkt, schwimmt meine HA bzw. fährt sich sehr schwammig bei hohen Geschwindigkeiten... aber in der Kurve keine Probleme bzw. Unterschiede... ich hatte diese Reifen auch schon vorher mit dem alten FW verbaut gehabt und da war es genauso... ich hatte das noch nie feststellen können beim Wechsel auf neue Reifen.

Luftdruck und gewuchtet usw. passt alles... ich habe im Internet gelesen dass es wohl durchaus vorkommen kann diese Phänomen und es soll nach ca. 1000km weg sein, wenn die sogenannte Schmierschicht auf dem Reifen sich abgelöst hat... na dann hoffe ich mal


Und hier mal noch Bilder vom letzten Sonntagsausflug mit der Familie







Mfg
Sven

Geändert von sven84 (11.06.2021 um 10:37 Uhr)
sven84 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu sven84 für den nützlichen Beitrag:
MirKesBre (11.06.2021), To_Blade (18.06.2021)
Alt 12.06.2021, 10:59 #1270
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.634
Abgegebene Danke: 868
Erhielt 1.970 Danke für 1.452 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.634
Abgegebene Danke: 868
Erhielt 1.970 Danke für 1.452 Beiträge
Standard

Ich kenne das auch von neuen Reifen, dass die sich am Anfang etwas komisch fahren.
Besonders beim Motorrad sollte man auf den ersten paar Kilometern aufpassen, besonders wenn man in Regen kommt.

Immer schön zu sehen, wie du weiter und weiter in den Wagen investierst. Einfach super.






Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Ben_RGBG für den nützlichen Beitrag:
sven84 (14.06.2021)
Antwort

Stichworte
abt, bastuck, gti 8v, lc5p, votex speedline sl716

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Getriebe] Golf 3 gti 2L 16V ABF mit 2L 8V ADY Getriebe Forky51 Werkstatt 12 31.07.2013 01:20
D!gg4´s Golf GT Special goes GTI Optik D!gg4 Showroom 69 07.10.2011 20:07
GTI 8v ADY geht während der Fahrt aus (ab180) mr.nobody Werkstatt 53 25.06.2011 13:01


Alle Zeitangaben in WEZ +2. Es ist jetzt 23:44 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt