Golf3 Forum
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Werkstatt

Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 19.07.2009, 15:22   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von Fabikiller

Registriert seit: 28.04.2008
Beiträge: 1.484
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (4)
Abgegebene Danke: 146
Erhielt 69 Danke für 55 Beiträge
Ort: Ravensburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 


Hallo,

bei meinem 1.6L 101PS AFT Auto ruckelt es wenn ich unter 2300rpm vollgas gebe.Also in einem Hohen Gang.

Dann ruckelt das Auto ziemlich.Ca 3 Sekunden lang oder so.Manchmal auch wnen ich nur Halbgas gebe.

Was kann das sein?

Gruß

EDIT:

Theoretisch kann man ja den Zündzeitpunkt ein bisschen an der Verteilerkappe verstellen oder?Indem man sie ein wenig verdreht oder seh ich das Falsch.Habe gestern Verteilerkappe und Finger gewechselt.


Fabikiller ist offline   Mit Zitat antworten

Werbung


Alt 20.07.2009, 09:59   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 7.474
Motor: AEX 08/95 und AFT 09/98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 720
Erhielt 2.838 Danke für 2.240 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo Fabikiller,

woran es liegt, dass Dein Motor ruckelt kann ich Dir leider nicht sagen.

Sicher weiß ich jedoch, dass Du den Zündzeitpunkt nicht dadurch verstellen kannst, dass Du die Kappe auf dem Zündverteiler verdrehst. Dazu muss man den gesamten Zündverteiler verdrehen, wozu vorher eine M8-Klemmschraube gelöst werden muss.

Ich möchte davor warnen, den Zündverteiler "einfach so" zu verdrehen, da bei den Motoren AFT und AKS die Grundeinstellung des Zündverteilers nur und ausschließlich mit einem angeschlossenen Testgerät (evtl. auch Laptop mit Passendem Kabel und Software) erfolgen kann.

Freundliche Grüße
Teletubby


Teletubby ist offline   Mit Zitat antworten
Alt 20.07.2009, 10:11   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Golf-Liebhaber
 
Benutzerbild von Buffinger

Registriert seit: 15.07.2009
Beiträge: 737
Motor: 1,6 AEA 55KW/75PS
Baujahr: 1995
Bewertung (1)
Abgegebene Danke: 28
Erhielt 36 Danke für 31 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Ein bisschen zu viel gedreht und schon läuft die Kiste nur noch im Notprogramm. Das Problem hatte ich bei meinem als ich ihn gekauft habe.
Buffinger ist offline   Mit Zitat antworten
Alt 20.07.2009, 10:26   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Golfumbaufertigsteller
 
Benutzerbild von besyra

Registriert seit: 11.07.2009
Beiträge: 525
Motor: 2,0GTI 2E 85KW/115PS 9/91 - 9/94
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Gundelsheim
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Das Problem liegt bei der Zündung. Mach mal die Zündverteilerkappe auf und schau ob da was gegammelt hat und mach es sauber.... ansonsten, Zündkabel prüfen, Zündkerzen prüfen....

Wozu eigentlich Zündzeitpunkt verstellen??

MODEDIT: Beiträge zusammengeführt, es gibt auch eine EDIT Funktion.
besyra ist offline   Mit Zitat antworten
Alt 20.07.2009, 10:57   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Golf-Liebhaber
 
Benutzerbild von Buffinger

Registriert seit: 15.07.2009
Beiträge: 737
Motor: 1,6 AEA 55KW/75PS
Baujahr: 1995
Bewertung (1)
Abgegebene Danke: 28
Erhielt 36 Danke für 31 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Wenn man den Zündzeitpunkt in Richtung "früh" verstellt, hat man wohl etwas mehr Dampf? Zumindest hat das mein Schrauber gesagt.
Buffinger ist offline   Mit Zitat antworten
Alt 20.07.2009, 13:04   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von Fabikiller

Registriert seit: 28.04.2008
Beiträge: 1.484
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (4)
Abgegebene Danke: 146
Erhielt 69 Danke für 55 Beiträge
Ort: Ravensburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Also ich hab bei meinem AFT den VerteilerFinger und Verteilerkappe gewechselt.Hätte ich das nicht so einfach machen Dürfen?Nur mit Laptop?

Ich habe ein Kabel zum Anschließen an der Buchse im Innenraum.Mit VAG-COM.Kann ich das dort nachschauen?

Zündkerzen und 2 der 4 Kabel sind ca 10.000km alt.

Ich hatte das gefühl das das Ruckeln besser war als ich die Verteilerkappe ein bisschen gedreht hatte...also nicht viel.1mm Vielleicht.

Wie Stell ich fest,kann nachsehen ob mein Auto im "Notprogramm" Ist?

mfg
Fabikiller ist offline   Mit Zitat antworten
Alt 20.07.2009, 13:20   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 7.474
Motor: AEX 08/95 und AFT 09/98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 720
Erhielt 2.838 Danke für 2.240 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo Fabikiller,

die Verteilerkappe und den Finger kannst Du ohne weiteres ohne Testgeräte etc. wechseln, da dies ohne jeglichen Einfluss auf den Zündzeitpunkt ist.

Wenn das Motor-Steuergerät auf "Notprogramm" schaltet (d.h. es werden Standardwerte für ausgebliebene Sensor-Informationen verwendet), dann ist im Fehlerspeicher des Motor-Steuergerätes mindestens ein Fehler abgelegt. Der lässt sich mit einem Laptop, einem passenden Adapterkabel und der entsprechenden Software auslesen. Dann weißt Du ggf. mehr.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 20.07.2009, 13:49   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Schrauber
 
Benutzerbild von ragnar

Registriert seit: 12.02.2009
Beiträge: 499
Motor: 2.0L 8V AGG 115PS
Baujahr: 1996
Bewertung (0)
Abgegebene Danke: 71
Erhielt 16 Danke für 13 Beiträge
Ort: Geislingen/Steige
Mein Cabrio im Showroom
2. Showroom
3. Showroom
 

Standard

ich habs bei nem bekannten in der ve werkstatt machen lassen, und zündung einstellen kostet 26 euro.

vllt einfach mal nachfragen.
ragnar ist offline   Mit Zitat antworten
Alt 20.07.2009, 14:15   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von Fabikiller

Registriert seit: 28.04.2008
Beiträge: 1.484
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (4)
Abgegebene Danke: 146
Erhielt 69 Danke für 55 Beiträge
Ort: Ravensburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Gerade eben bin ich ein bisschen gefahren...und anfangs war das Ruckeln komplett weg.Aber dann am schluss wars wieder da...und zwar ziemlich krass diesmal.

Seit ihr Sicher das es die Zündung ist?
Fabikiller ist offline   Mit Zitat antworten
Alt 20.07.2009, 14:23   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Golf-Liebhaber
 
Benutzerbild von Buffinger

Registriert seit: 15.07.2009
Beiträge: 737
Motor: 1,6 AEA 55KW/75PS
Baujahr: 1995
Bewertung (1)
Abgegebene Danke: 28
Erhielt 36 Danke für 31 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

"Notprogramm" merkst du daran, dass der Wagen nur bis ~5200 U/min dreht.
Buffinger ist offline   Mit Zitat antworten
Alt 20.07.2009, 14:26   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Golf-Liebhaber
 
Benutzerbild von Buffinger

Registriert seit: 15.07.2009
Beiträge: 737
Motor: 1,6 AEA 55KW/75PS
Baujahr: 1995
Bewertung (1)
Abgegebene Danke: 28
Erhielt 36 Danke für 31 Beiträge
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von Fabikiller
Gerade eben bin ich ein bisschen gefahren...und anfangs war das Ruckeln komplett weg.Aber dann am schluss wars wieder da...und zwar ziemlich krass diesmal.

Seit ihr Sicher das es die Zündung ist?

Bei mir ist gerade die Zündspule verreckt. Das hat sich allerdings nicht durch Ruckeln sondern durch einen Totalausfall bemerkbar gemacht. Fehler war keiner im Speicher abgelegt.
Dein "Ruckeln" kann sicherlich noch andere Ursachen als die Zündung haben, bspw. Kraftstoffversorgung (Pumpe, Filter etc.). Und beim Thema "Zündung" ist ja noch mehr zu beachten, Kerzen, Zündkabel, Zündkerzenstecker, Verteilerfinger oder eben Zündspule. Andere elektrische Probleme sind sicherlich auch nicht ausgeschlossen.

Am besten mal zum Freundlichen fahren und das Auto an den Tester hängen, vielleicht weißt du dann mehr.
Buffinger ist offline   Mit Zitat antworten
Alt 20.07.2009, 15:16   Direktlink zum Beitrag 12 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von Fabikiller

Registriert seit: 28.04.2008
Beiträge: 1.484
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (4)
Abgegebene Danke: 146
Erhielt 69 Danke für 55 Beiträge
Ort: Ravensburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Nunja...also ich hab eben nochmal geschaut.

Das Ruckeln ist so bei 2-3 Punkten da.So bei 1500,1900 und 2300 oder so.

Aber wenn ich nur Viertel Gas gebe merkt man ÜBERHAUPT kein Ruckeln.Der Motor dreht sauber hoch.Also ich meine Unter Last.

Abregeln tut meiner bei 6500 und es ist kein Fehler im Fehlerspeicher.
Ist es Normal das wenn ich den Fehlerspeicher auslies,Motor AUS,lediglich Zündung an das dann der Hallgeber nicht drin steht?

Das ruckeln fühlt sich ein wenig so an wie wenn das Gemisch nicht Stimmen würde.
Kann das sein?Ist dann evntl der Luftmassenmesser Defekt?Im Fehlerspeicher steht jedoch wie gesagt nichts drin.

MFG
Fabikiller ist offline   Mit Zitat antworten
Alt 21.07.2009, 12:47   Direktlink zum Beitrag 13 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von Fabikiller

Registriert seit: 28.04.2008
Beiträge: 1.484
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (4)
Abgegebene Danke: 146
Erhielt 69 Danke für 55 Beiträge
Ort: Ravensburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Theoretisch kann man den Luftmassenmesser doch Prüfen oder?

Das ist ja ein Veränderbarer Widerstand oder?

An welchen von den 3 Punkten muss ich messen?

Muss der Widerstand bei MEHR Luft Höher oder Niedriger werden.

Gruß
Fabikiller ist offline   Mit Zitat antworten
Alt 21.07.2009, 20:02   Direktlink zum Beitrag 14 Zum Anfang der Seite springen
Forenabhängiger
 
Benutzerbild von Fabikiller

Registriert seit: 28.04.2008
Beiträge: 1.484
Motor: 1,6 AFT 74KW/100PS
Baujahr: 1997
Bewertung (4)
Abgegebene Danke: 146
Erhielt 69 Danke für 55 Beiträge
Ort: Ravensburg
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Themenstarter
Standard

Also nachdem heute das ganze extrem wurde...ruckeln bis ca 4000rpm und es ist immer wieder ein Zylinder kurzzeitig ausgefallen.

Dann habe ich mir Alle Zündkabel inkl Kabel von der Zündspule zum Verteiler Nagelneu von BERU und einen Satz neue Zündkerzen gekauft.

Heute dann alles Sauber eingebaut und siehe da...wieder alles TIP TOP.

Aber kann mir trotzdem jemand sagen ob man den LMM testen kann?

mfg und danke an alle ^^
Fabikiller ist offline   Mit Zitat antworten
Alt 22.07.2009, 12:01   Direktlink zum Beitrag 15 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 7.474
Motor: AEX 08/95 und AFT 09/98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 720
Erhielt 2.838 Danke für 2.240 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo Fabikiller,

der Luftmassenmesser ist nur in seinem "Allerinnersten" ein veränderlicher Widerstand.

Dessen Änderung ist aber am Steckanschluss des LMM nicht messbar, da die Widerstandsveränderung mit der eingebauten Elektronik in eine Spannungsänderung umgewandelt wird. Diese wiederum kann man mit einem Spannungsmessgerät am Ausgangspin des Steckanschlusses messen.

Ich habe das an einem ausgebauten LMM mal probiert: Man muss ihm nur ein laues Lüftchen zufächeln, welches dann am Ausgangspin des Steckanschlusses schon eine große Spannungsänderrung hervorruft. Dabei müssen die anderen beiden Steckerpins mit Minus und Plus einer Betriebsspannung verbunden sein.

Wenn ich mich richtig erinnere, kann man den LMM im eingebauten Zustand mit einem am Diagnosestecker (neben dem Frontascher) angeschlossenen Testgerät (VAG... oder VAS... oder Laptop mit Programm und Kabel) in der Funktion "Messwerteblock lesen" testen. Oder aber den Fehlerspeicher des Motor-Steuergerätes auslesen, da einige Fehler des LMM dort abgelegt werden,

Freundliche Grüße
Teletubby

Geändert von Teletubby (22.07.2009 um 12:40 Uhr)
Teletubby ist offline   Mit Zitat antworten
Alt 19.10.2009, 21:33   Direktlink zum Beitrag 16 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von vwgolfer84

Name: Patrick
Registriert seit: 22.09.2006
Beiträge: 6.287
Motor: 2,9VR6Syncro ABV 140KW/190PS
Baujahr: 1997
Bewertung (7)
Abgegebene Danke: 1.361
Erhielt 491 Danke für 388 Beiträge
Ort: Moers
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

hey ich glaube ich habe bei meinem AFT das gleiche problem.
genau so wie du hier schreibst.
bei mir läuft der im stand 1A, wenn man dann stoßweise halbgas oder mehr gibt fängt er an zu bocken.
ruckelt und bockt und wenn er warm ist wird das bocken mehr.
hab grad schon verteiler und finger getauscht.
hat sich nichts verändert.
also bei dir war es weg als du kabel, finger und verteiler gewechselt hast?
dann werde ich mir wohl auch noch kabel kaufen müssen.
hast du original vw teile genommen oder was?
vwgolfer84 ist offline   Mit Zitat antworten
Alt 10.12.2009, 00:15   Direktlink zum Beitrag 17 Zum Anfang der Seite springen
Wörtherseefahrer
 
Benutzerbild von golf3variant1488

Name: Tobias
Registriert seit: 28.11.2009
Beiträge: 2.721
Motor: 2,8VR6 AAA 128KW/174PS
Baujahr: 1997
Bewertung (11)
Abgegebene Danke: 233
Erhielt 191 Danke für 158 Beiträge
Ort: Kassel
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Ich habe auch son "Lustiges" Problem,
In 9von10 fällen läuft die Karre (1,6 101PS) absolut Top
aber manchmal(bei nässe, nebel) Springt er nicht vernüftig an, geht aus wenn ich vor der ampel auf die kuplung trete, nimmt das gas nicht an sondern ruckelt, und nach 10 min fahrt ist meist alles wider vorbei........
golf3variant1488 ist offline   Mit Zitat antworten
Alt 10.12.2009, 00:20   Direktlink zum Beitrag 18 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von vwgolfer84

Name: Patrick
Registriert seit: 22.09.2006
Beiträge: 6.287
Motor: 2,9VR6Syncro ABV 140KW/190PS
Baujahr: 1997
Bewertung (7)
Abgegebene Danke: 1.361
Erhielt 491 Danke für 388 Beiträge
Ort: Moers
Mein Variant im Showroom
2. Showroom
3. Showroom
 

Standard

also ich hab mein problem gefunden.
bei mir waren es zum glück nur die zündkerzenkabel wo eins nicht mehr so das beste war.
jetzt läuft mein AFT mit 174tkm gelaufen wieder wie NEU , zum glück. ( ausser das halt beim aft das schaltsaugrohr immer ein bisschen rasselt )
habt ihr das auch?
bekommt man das irgendwie weg?
vwgolfer84 ist offline   Mit Zitat antworten
Alt 10.12.2009, 00:38   Direktlink zum Beitrag 19 Zum Anfang der Seite springen
GonZy Support
 
Benutzerbild von GT-Fahrer

Name: Nino
Registriert seit: 10.08.2006
Beiträge: 4.031
Motor: 1,8T AUM 195PS @ 300NM
Baujahr: 1997
Bewertung (12)
Abgegebene Danke: 192
Erhielt 205 Danke für 194 Beiträge
Ort: Berlin/Potsdam
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Standard

Zitat:
Zitat von vwgolfer84 Beitrag anzeigen
also ich hab mein problem gefunden.
bei mir waren es zum glück nur die zündkerzenkabel wo eins nicht mehr so das beste war.
jetzt läuft mein AFT mit 174tkm gelaufen wieder wie NEU , zum glück. ( ausser das halt beim aft das schaltsaugrohr immer ein bisschen rasselt )
habt ihr das auch?
bekommt man das irgendwie weg?
bei mir rasselt nichts...

bei mir röhrts und knallts dafür ausm Auspuff...
GT-Fahrer ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
penelopes_traumwelt Werkstatt 5 06.08.2009 15:38
20jahregti Werkstatt 2 05.09.2008 18:08
bansi Werkstatt 2 17.10.2007 22:28
>>Matze<< Archiv 7 03.08.2006 20:05
Spacerxxx Archiv 3 15.04.2006 01:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:25 Uhr.


Powered by vBulletin®