Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 11.10.2010, 21:29 #1
Benutzerbild von BlackNeo
Golf-Tieferleger
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard AEE hallgeber def.?

Servus leute....

..seit geraumer zeit hab ich ein problem mit meinem AEE motor und bin mit meinem latein langsam am ende.

Folgendes Problem:
Wenn der motor warm ist, fängt er an zu sägen und geht dann manchmal einfach aus. Das größere problem ist eher, dass der motor im leerlauf iwie keine leistung hat. wenn ich die lenkung einschlage würgt es den motor ab, das gleiche passiert auch wenn ich viele stromverbraucher eingeschaltet habe.

Folgende teile wurden schon erneuert bzw zum test getauscht.

Zündverteiler neu
Zündkerzen neu
Lambdasonde neu
Klopfsensor neu
Luftdruck/Tempsensor im ansaug zum test getauscht, keine änderung
Drosselklappe getauscht, auch keine änderung
Kühlwassertempsensor neu

die zündspule is nimma die beste, bei besprühen mit wasser geht die karre einfach aus, aber wenn er trocken is läuft er ohne probleme, bis auf oben beschriebene problem bei warmem motor

hatte jemand von euch schon mal n hallgeberproblem beim AEE?
weil ich hab sonst bei keiner anderen drehzahl außer im leerlauf probleme, dreht schön bis begrenzer 6100 1/min


das komische ist, das kam alles so plötzlich, ich hatte mal die batterie abgeklemmt, dann hatte er keine leistung mehr. dann ab in die werkstatt, die ham zündung eingestellt und den temp sensor getauscht und seitdem sägt er.

was mir hald nich einleuchten will is, dass von heut auf morgen sich die zündung verstellt

ps: sufu hab ich benutzt, bin aber auch nich schlauer draus geworden


BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.10.2010, 21:39 #2
Tuning-Freak
 
Registriert seit: 25.10.2008
Beiträge: 879
Abgegebene Danke: 19
Erhielt 88 Danke für 74 Beiträge
Golfpur Golfpur ist offline
Tuning-Freak
 
Registriert seit: 25.10.2008
Beiträge: 879
Abgegebene Danke: 19
Erhielt 88 Danke für 74 Beiträge
Standard

Was sagt der Fehlerspeicher?
Wie wurde die Zündung in der Werkstatt eingestellt? Beim AEE muss man das über zwei Messwerteblöcke im Motorsteuergerät machen.
Golfpur ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.10.2010, 21:44 #3
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

fehlerspeicher is imma leer. kp wie die se eingestellt ham, aber ich nehm doch mal an richtig^^
ich hatte vorher keine leistung, die hab ich ez widda, nur der leerlauf is hald voll im sack seit dem und mein verteiler steht seitdem fast auf anschalg^^ ...vorher war er mittig
BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2010, 19:00 #4
Benutzerbild von thug life
Golf-Tieferleger
 
Registriert seit: 20.12.2009
Beiträge: 221
Abgegebene Danke: 6
Erhielt 10 Danke für 10 Beiträge
thug life thug life ist offline
Golf-Tieferleger
Benutzerbild von thug life
 
Registriert seit: 20.12.2009
Beiträge: 221
Abgegebene Danke: 6
Erhielt 10 Danke für 10 Beiträge
Standard

Hi,hast du die neue drosselklappe anlernen lassen ? wenn nein dann denkt das MSG das du die alte DK noch hast und du hast das gleiche problem wie mit der alten DK obwohl du schon ne neue DK verbaut hast.. also auf jeden fall die DK bei VW anlernen lassen. mfg
thug life ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2010, 19:08 #5
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
Standard

Zündspule solltest du auf jeden Fall wechseln. Das macht als erstes Sinn. Brauchst keine für 130€ bei VW es tut eine für 25.

Dann anlernen der Drosselklappe, sollte gemacht werden.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.10.2010, 19:37 #6
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

drosselklappe wurde bereits 2x neu angelernt, hat aber nix gebracht, das ding hab ich auch sauber gemacht, da kann ma draus essen so blank is die^^

..zündspule wurde mal kurz gegen eine neuwertige getauscht, war damals als ich keine leistung mehr hatte, hat aber absolut keine veränderung gezeigt und ich fahr ez mit der "defekten" scho 1000km herum ohne dass ich iwelche probleme hab außer wenn das ding wirklich nass wird, was bisher 2x nur passiert ist.... naja dann war der motor hald aus, ging aber nach einer trocknungszeit von ca. 1h widda problemlos
...dass das keine dauerhafte lösung is, weiß ich auch, werd mir dem nächst mal ne neue bestellen

...ich schau, dass ich euch mal bilder hier reinstell von dem verteiler, der anfangst also 155.000km auf mittelstellung stand und dann beim zündungseinstellen nach rechts verdreht wurde und jetzt auf anschlag fast steht. km stand momentan: 157.000km

im forum hab ihc mal gelesen, dass es was mit dem Temp sensor sein könnte, kp hatte vorher einen drinen der nen gelben plastik ring hatte, der vom neuen is jetzt blau, is das möglich dass das ne codierung für n bestimmten temp/widerstandsbreich ist?
kann es sein, dass der temp sensor möglicherweise der falsche is?
BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 09:44 #7
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
Standard

Was ist mit dem Klopfsensor? ist der richtig angezogen? Unter richtig sind 20Nm zu verstehen, das ist recht locker. Bei zu starkem Anziehen geht das Ding regelmäßig nicht mehr.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 10:08 #8
Benutzerbild von benni.20
Foren Yungtimer
 
Registriert seit: 30.10.2007
Beiträge: 6.106
Abgegebene Danke: 835
Erhielt 610 Danke für 550 Beiträge
benni.20 benni.20 ist offline
Foren Yungtimer
Benutzerbild von benni.20
 
Registriert seit: 30.10.2007
Beiträge: 6.106
Abgegebene Danke: 835
Erhielt 610 Danke für 550 Beiträge
Standard

Sorry was für ein Klopfsensor?
Ich denke beim 3er Golf haben ab 2,0 L Maschine aufwärts einen.

Ich denke aber eher das das Problem bei der Spule zu suchen ist.
Deshalb auch bei warmen Motor und beim besprühel mit Wasser das Prob.
Wasser zieht sich durch die Kapilarwirkung in die Haarrisse, und bei Wärme dehnt sich die Spule aus und sie Funzt nicht mehr.

mfg
benni.20 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 11:14 #9
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.644
Abgegebene Danke: 1.778
Erhielt 5.901 Danke für 4.274 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.644
Abgegebene Danke: 1.778
Erhielt 5.901 Danke für 4.274 Beiträge
Standard

Hallo benni.20,

Zitat:
Zitat von benni.20 Beitrag anzeigen
Ich denke beim 3er Golf haben ab 2,0 L Maschine aufwärts einen.
"AEX" (= 1,4 Liter 44kW 60 PS) hat einen Klopfsensor;
"AEE" (= 1,6 Liter 55 kW 75 PS) hat einen Klopfsensor;
"AFT" (= 1,6 Liter 74 kW 101 PS) hat einen Klopfsensor;
"AKS" (= 1,6 Liter 74 kW 101 PS) hat einen Klopfsensor.

Alle genannte Motoren sind eigentlich für Superbenzign ausgelegt. Wegen des Klopfsensors können sie aber auch bei leichter Leistungeinbuße mit Normalbenzin betrieben werden. Das ist für heutige Zeiten allerdings weniger von Bedeutung, weil es Normalbenzin ja praktisch nicht mehr gibt.

Ich habe hier nur die mir bekannten Motoren unterhalb von 2,0 Liter, die sicher einen Klopfsensor haben, aufgezählt. Der "AEK" hat vermutlich auch einen.

Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 15:21 #10
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
Standard

AEA müsste auch einen haben




wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 19:52 #11
Benutzerbild von benni.20
Foren Yungtimer
 
Registriert seit: 30.10.2007
Beiträge: 6.106
Abgegebene Danke: 835
Erhielt 610 Danke für 550 Beiträge
benni.20 benni.20 ist offline
Foren Yungtimer
Benutzerbild von benni.20
 
Registriert seit: 30.10.2007
Beiträge: 6.106
Abgegebene Danke: 835
Erhielt 610 Danke für 550 Beiträge
Standard

Nun gut wieder was dazu gelernt, dachte bisher das nur die 74 Kw Maschienen einen Klopfsensor haben.
Trotzdem gehe ich davon aus das es bei ihm die Zündspule ist.

Mfg
benni.20 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 21:20 #12
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

ja der klopfsensor is mit m richtigen drehmoment angezogen.

....wird beim AEE der zündzeitpunkt eigentlich nur im steuergerät elektronisch eingestellt oder muss dazu auch der verteiler verdreht werden?
BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 21:23 #13
Benutzerbild von VR6SyncroVariant
SechszylinderAllradKombi
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
VR6SyncroVariant VR6SyncroVariant ist offline
SechszylinderAllradKombi
Benutzerbild von VR6SyncroVariant
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
Standard

Drosselklappe anlernen??? Ich hoffe du meinst adaptieren...

Lass das notfalls nochmal von jemand anderem machen, denn der Fehler kommt zu 95% von der DK!

MfG
VR6SyncroVariant ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 21:33 #14
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

drosselklappe is zu 100% i.O. hab se mit m kumpel mal getauscht, bei ihm ging das ding ohne probleme, er hatte nur leicht erhöhte drehzahl, seine hat mein vorhandenes problem mit dem "sägen" (drehzahlschwankungen) nur noch verstärkt
...ich nehme an, dass meine drosselklappe etwas mehr/oder weniger widerstand hat beim poti das für den stellmotor zuständig ist. deswegen hatte er erhöhte drehzahl und bei mir hätte ich dann noch geringere gehabt, steuergerät muss noch mehr nachregeln, dadurch hatte ich noch stärkere schwankungen der drehzahl in den keller.

und ja, die drosselklappe ist richtig adaptiert worden und der fehlerspeicher ist leer (wurde alles das letzte mal beim Boschdienst gemacht)
BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 21:53 #15
Benutzerbild von VR6SyncroVariant
SechszylinderAllradKombi
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
VR6SyncroVariant VR6SyncroVariant ist offline
SechszylinderAllradKombi
Benutzerbild von VR6SyncroVariant
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
Standard

Wenn du ne andere DK eingebaut hast und diese nicht adaptiert wurde, KANN es nicht funktionieren...
VR6SyncroVariant ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 22:02 #16
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

auf anfrage beim Boschdienst haben die gesagt, dass es zum test auch ohne adaptieren geht... (der mann sollte es eigentlich wissen, wenn nicht er, wer denn dann?^^) ich bin selbst mechatroniker, aber hald noch in der ausbildung.
...ich kann aber so viel sagen, dass selbst wenn die drosselklappe nicht angelernt is, sich das steuergerät darauf nach kurzer zeit einregelt, wenn meine drosselklappe def. wäre, müsste ja mein kollege meine probleme gehabt haben, hald nur bei höherer drehzahl. wenn das potti vom klappenstellmotor defekt wäre, würde se ja bei ihm auch spinnen und seine müsste bei mir eigentlich richtig laufen, weil der motor und das dazugehörige poti einwandfrei arbeiten und das steuergerät ohne probleme sich einregeln kann, was es allerdings nicht getan hat.
BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 22:09 #17
Benutzerbild von VR6SyncroVariant
SechszylinderAllradKombi
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
VR6SyncroVariant VR6SyncroVariant ist offline
SechszylinderAllradKombi
Benutzerbild von VR6SyncroVariant
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
Standard

Dann hat der Mann vom Boschdienst mal fein säuberlich MIST erzählt... sein Kittel macht ihn also auch nicht schlauer.

Hättest du die andere DK bei dir adaptiert, wäre der Fehler aller Wahrscheinlichkeit nach weg gewesen!

MfG
VR6SyncroVariant ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.10.2010, 22:12 #18
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

...ich wollte eigentlich mal wissen, ob ihr schon komische erfahrungen mit hallgebern gemacht habt.

beim Boschdienst ham se mir auch ewig vorgelabert, vonwegen falschluft und drosselklappe bla bla bla, hab vom kumpel doch alles getauscht bis auf zündspule, hallgeber und steuergerät, letzteres hoffen wir mal nicht, dass es n schuss hat, wäre uncool

boschdienst hat sich auch auf fehler bestätigt wie z.b. drosselklappe, der im fehlerspeicher stand... naja nur blöde, dass ich den verursacht hab, weil ich den stecker von der drosselklappe gezogen hab während die zündung an war.... wollt mir da hald nur keiner glauben...

der fehlerspeicher war bisher IMMER LEER, es standen nur fehler drin, die ich immer durch abziehen von steckern bei eingeschalteter zündung selbst verursacht habe ;-)

..bezüglich der falschluft, n kollege hat n halben liter bremsenreiniger über mein komplettes ansaug system versprüht, nix wars, keine drehzahlerhöhung, garnichts.... alles dicht
BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.10.2010, 17:27 #19
Benutzerbild von kartracer
Akzent-Setzer
 
Registriert seit: 18.04.2010
Beiträge: 1.653
Abgegebene Danke: 134
Erhielt 204 Danke für 146 Beiträge
kartracer kartracer ist offline
Akzent-Setzer
Benutzerbild von kartracer
 
Registriert seit: 18.04.2010
Beiträge: 1.653
Abgegebene Danke: 134
Erhielt 204 Danke für 146 Beiträge
Standard

hi, melde mich hier auch mal, bin "der kumpel" den BlackNeo erwähnt hat bzw drosselklappe etc waren von mir.

mich würde mal intressieren, ob es etwas mit der zündung zu tun ham könnte, denn er war bei uns auf dem leistungsprüfstand, und hatte ca 62kw (=ca 84 ps), und das obwohl er eigentlich mit nur 75 angegeben ist...
und normal verliert ein motor ja leistung mit der zeit und wird nicht mehr *leider* auch nicht nach ca 150.000km (die BlackNeo drauf hat)....

ich bin einfach immer noch der meinung, dass das irgendwie zusammenhängt mit den fast 10ps mehr ?!
kartracer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.10.2010, 20:02 #20
Benutzerbild von BlackNeo
Golf-Tieferleger
Themenstarter
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
BlackNeo BlackNeo ist offline
Golf-Tieferleger
Benutzerbild von BlackNeo
 
Registriert seit: 01.05.2010
Beiträge: 212
Abgegebene Danke: 10
Erhielt 15 Danke für 15 Beiträge
Standard

korrektur zu kartracer:

meine schüssel hat laut leistungsprüfstand 80PS und der golf hatte zu diesem zeitpunkt 155.000km auf der uhr und hat das ganze mit "defekter" zündspule absolviert






BlackNeo ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hallgeber 1.6 '95 -dp- Werkstatt 7 18.11.2009 22:03
Golf3 Cab 1EX0 Strom zum Hallgeber unterbrochen andruuu Werkstatt 18 17.01.2009 14:29
AEE: Schubabschaltung, km Stand auslesen und E-Gas... Tobias Syncro Golf Allgemein 2 13.03.2008 20:53
Fragen zum Motor 1,6 Liter AEE dreiergolf Werkstatt 26 06.11.2007 19:08
Hallgeber tauschen ? gericool Werkstatt 36 16.06.2007 13:36


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:26 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt