Golf3 Forum
Golf 3 Golf 3 Portal Golf 3 Forum Golf 3 Forum Ebay besuchen  Ebay Frequently Asked Questions Hilfe Registrieren
Zurück   > >

Werkstatt

Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 08.06.2010, 23:28   Direktlink zum Beitrag 1 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von GTI-Koch

Registriert seit: 10.02.2010
Beiträge: 6
Motor: 2,0GTI 2E 85KW/115PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Hasenthal
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an

Mein Golf 3 GTI Springt absolut nicht mehr an. Vor 3 Wochen hatte schonmal ein bisschen länger gesessen bis er an ging aber bis jetzt ging er wunderbar. Der Anlasser leiert normal. Hört sich auch alles normal an. Mir ist aber aufgefallen das als er noch ging nach dem ich den Schlüssel auf Zündung an gestellt habe gingen alle Kontrollleuchten und dann bei der 2.Stellung (wo der anlasser an geht) haben sie auch geleuchtet. Aber jetzt leuchten die Lämpchen nur bei Zündung an, und danach wenn der Anlasser mit angeht gehen sie alle aus. Bin total verzweifelt. Sorry für die schlechte Beschreibung.


GTI-Koch ist offline   Mit Zitat antworten
Alt 08.06.2010, 23:33   Direktlink zum Beitrag 2 Zum Anfang der Seite springen
Golftreffenplaner
 
Benutzerbild von Golf 3 GT1988

Registriert seit: 30.01.2009
Beiträge: 2.062
Motor: PG 1.8 G60 ca. 200PS
Bewertung (10)
Abgegebene Danke: 13
Erhielt 101 Danke für 99 Beiträge
Ort: Parchim
Meine Limo im Showroom
2. Showroom
3. Showroom
 

Zeigt alle eBay-Auktionen des Users an
Standard

Hast du schon mal mit Starthilfe probiert, ob er dann anspringt??? Bzw. ob die Kontrolllampen dann anbleiben im Tacho?


Golf 3 GT1988 ist offline   Mit Zitat antworten
Alt 08.06.2010, 23:36   Direktlink zum Beitrag 3 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 7.783
Motor: AEX 08/95 und AFT 09/98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 753
Erhielt 2.974 Danke für 2.323 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo GTI-Koch,

wenn die Kontrollleuchten im Kombiinstrument nur bei Stellung "Zündung ein" des Zündschlüssels leuchten, nicht mehr jedoch in Position "Anlassen", dann ist das ein Zeichen dafür, dass der Zünd-Anlass-Schalter kaputt ist.

Du kannst das durch Test mit dem Blinker (normaler Fahrtrichtungsanzeiger, nicht Warnblinkanlage) überprüfen, denn der Blinker (Links oder rechts ist egal) wird auch über die sog. "Klemme 15) mit Strom versorgt. Wenn er auch beim Zündschlüssel in Position "Anlassen" nicht mehr funktioniert, dann ist es schon fast sicher der Zünd-Anlass-Schalter.

Voraussetzung ist, dass die Batterie in Ordnung und geladen ist. Aber davon sollte man laut Deiner Beschreibung ausgehen können, da der Anlasser ja "leiert".

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 08.06.2010, 23:39   Direktlink zum Beitrag 4 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von GTI-Koch

Registriert seit: 10.02.2010
Beiträge: 6
Motor: 2,0GTI 2E 85KW/115PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Hasenthal
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

Die Batterie ist erst 3 Wochen alt.
GTI-Koch ist offline   Mit Zitat antworten

Werbung


Alt 08.06.2010, 23:42   Direktlink zum Beitrag 5 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von GTI-Koch

Registriert seit: 10.02.2010
Beiträge: 6
Motor: 2,0GTI 2E 85KW/115PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Hasenthal
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

Hab gerade das mit dem Blinker ausprobiert und er ging aus sobald der Anlasser geleiert hat. Wo finde ich den Zünd-Anlass Schalter?
GTI-Koch ist offline   Mit Zitat antworten
Alt 08.06.2010, 23:44   Direktlink zum Beitrag 6 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 7.783
Motor: AEX 08/95 und AFT 09/98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 753
Erhielt 2.974 Danke für 2.323 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo!

Dann bleibt fast nur noch der Zünd-Anlass-Schalter übrig.

Das Teil ist nicht übermäßig teuer (ca. 15 bis 30 Euro geschätzt). Zum Austausch müssen die Lenksäulenverkleidung, das Lenkrad und das Lenkschloss ausgebaut werden. Der Zünd-Anlass-Schalter ist von der Rückseite des Lenkschlosses her in dieses eingesetzt und festgeschraubt. Das ist alles recht einfach. Das Hauptproblem besteht meist darin, die Adapterhülse für das Lenkrad abzubekommen, da sie meist sehr stramm auf der Lenkwelle sitzt. Eine Werkstatt sollte den kompletten Austausch in einer halben Stunde schaffen.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
GTI-Koch (14.06.2010)
Alt 08.06.2010, 23:46   Direktlink zum Beitrag 7 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von GTI-Koch

Registriert seit: 10.02.2010
Beiträge: 6
Motor: 2,0GTI 2E 85KW/115PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Hasenthal
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

Alles klar dann lass ich das mal machen...Vielen Vielen Dank.
GTI-Koch ist offline   Mit Zitat antworten
Alt 14.06.2010, 16:58   Direktlink zum Beitrag 8 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von GTI-Koch

Registriert seit: 10.02.2010
Beiträge: 6
Motor: 2,0GTI 2E 85KW/115PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Hasenthal
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

So habe den Zündanlassschalter gewechselt, geht wieder wunderbar...Danke nochmal für den Tipp. Aber seitdem ich den Schalter gewechselt hab geht mein ABS nicht mehr...kann das mit dem Schalter zusammen hängen weil ich den Schalter aus meinem alten golf genommen habe und der hatte kein ABS???
GTI-Koch ist offline   Mit Zitat antworten
Alt 14.06.2010, 19:06   Direktlink zum Beitrag 9 Zum Anfang der Seite springen
Forenheiliger
 
Benutzerbild von Teletubby

Name: Manfred
Registriert seit: 16.12.2008
Beiträge: 7.783
Motor: AEX 08/95 und AFT 09/98
Baujahr: 1995
Bewertung (10)
Abgegebene Danke: 753
Erhielt 2.974 Danke für 2.323 Beiträge
Ort: Ratingen, NRW
2. Showroom
3. Showroom
 

Standard

Hallo GTI-Koch,

das ABS hat mit dem Szünd-Anlass-Schalter nicht viel zu tun.

Zwei Fragen: Gibt es noch andere Sachen, die seit dem Schaltertausch nicht mehr funktionieren, und woher weißt Du, dass das ABS nicht mehr funktioniert? Leuchtet die Kontollleuchte dauerhaft?

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antworten
Alt 14.06.2010, 20:04   Direktlink zum Beitrag 10 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von GTI-Koch

Registriert seit: 10.02.2010
Beiträge: 6
Motor: 2,0GTI 2E 85KW/115PS
Baujahr: 1993
Bewertung (0)
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Ort: Hasenthal
2. Showroom
3. Showroom
 

Themenstarter
Zeigt alle eBay-Auktionen des Users an
Standard

Nein das ABS ist das einzigste...sonst funktioniert alles einwandfrei.
Sie leuchtet meistens immer und manchmal nicht. Ich hab damals mit dem alten Schalter immer so eine Art Klicken am Fuß gemerkt nach dem Anlassen, das jetzt weg ist.

Geändert von GTI-Koch (14.06.2010 um 21:00 Uhr)
GTI-Koch ist offline   Mit Zitat antworten
Alt 06.07.2010, 21:47   Direktlink zum Beitrag 11 Zum Anfang der Seite springen
Hilfesuchender
 
Benutzerbild von golf3driver312

Registriert seit: 13.05.2010
Beiträge: 4
Motor: 1,8 AAM 55KW/75PS
Baujahr: 1994
Bewertung (0)
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Ort: kleve
2. Showroom
3. Showroom
 

Standard

hallo leute ich habe folgendes problem
also wenn ich starten will dreht der anlasser den motor
zündfunken ist vorhanden sprit kommt auch an
der hat alles was er brauch springt aber nicht an
was kann das sein?????
bitte melden
golf3driver312 ist offline   Mit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
bönk Werkstatt 6 21.04.2010 22:41
Thomeek Werkstatt 14 19.10.2009 22:35
pitty2007 Werkstatt 24 21.02.2008 00:42
Floyd Werkstatt 2 29.08.2006 13:27


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:11 Uhr.


Powered by vBulletin®