Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 26.02.2010, 15:15 #1
Beginner
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Maier666 Maier666 ist offline
Beginner
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Scheibenwischer gehen nicht mehr... Hilfe

Hallo allerseits !

Ich hab mal wieder ne Frage:

Also als ich gestern Abend auf der Schnellstraße gefahren bei Regen hat mein Scheibenwischer bei der Ausfahrt den Geist aufgegeben.

Und zwar macht der "Scheibenwischermotor" noch Geräusche als würde der Scheibenwischer hochfahren, aber er bringt die Wischer nicht mehr nach oben.
Wenn ich dann die Wischer von Hand nach oben schiebe, gehn sie aber wieder von selber nach unten.

An was kann das liegen ? Scheibenwischermotor defekt ? Sicherung raus ?

Mein Problem:

- Scheibenwischermotor macht Geräusche
- scheibenwischer bewegen sich aber nicht

Gruß maier


Maier666 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2010, 15:19 #2
Golftreffenplaner
 
Registriert seit: 09.09.2008
Beiträge: 2.164
Abgegebene Danke: 19
Erhielt 26 Danke für 26 Beiträge
Fuuubb Fuuubb ist offline
Golftreffenplaner
 
Registriert seit: 09.09.2008
Beiträge: 2.164
Abgegebene Danke: 19
Erhielt 26 Danke für 26 Beiträge
Standard

Schau mal ob sich villeicht der Scheibwischer vom Motor gelöst hat.

Einfach Motorhaube öffnen und am unteren Ende vom Scheibenwischer die Mutter (hinter dem Stopfen) mal nachziehen
Fuuubb ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2010, 17:33 #3
Beginner
Themenstarter
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Maier666 Maier666 ist offline
Beginner
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also ich hab grad mal die Muttern nachgezogen.
Hat nichts gebracht. Der Motor macht zwar ein Geräusch, so ein brummen, aber die Scheibenwischer bewegen sich nicht.
Sie gehn nur zurück in die ausgangsposition wenn ich sie hochziehe.

Was könnte defekt sein ? der Motor ?
Maier666 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2010, 17:34 #4
Benutzerbild von Piggel
Golfumbaufertigsteller
 
Registriert seit: 29.01.2009
Beiträge: 570
Abgegebene Danke: 18
Erhielt 18 Danke für 18 Beiträge
Piggel Piggel ist offline
Golfumbaufertigsteller
Benutzerbild von Piggel
 
Registriert seit: 29.01.2009
Beiträge: 570
Abgegebene Danke: 18
Erhielt 18 Danke für 18 Beiträge
Standard

klingt fast danach das der endanschlag von den motor defekt ist
Piggel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2010, 17:57 #5
Beginner
Themenstarter
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Maier666 Maier666 ist offline
Beginner
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

das heißt soviel wie ?
Kann man dass nicht selber machen?
Brauch ich einen neuen Motor dafür ?

Ist halt irgendwie besch...eiden, wenn es regnet...
Maier666 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2010, 18:10 #6
Hilfebietender
 
Registriert seit: 19.06.2009
Beiträge: 110
Abgegebene Danke: 9
Erhielt 7 Danke für 7 Beiträge
kode kode ist offline
Hilfebietender
 
Registriert seit: 19.06.2009
Beiträge: 110
Abgegebene Danke: 9
Erhielt 7 Danke für 7 Beiträge
Standard

Moooooment...
Die zwei Aufnahmen, auf die die beiden Wischer geschraubt sind, kommen vom Wischergestänge, was unterhalb der Kunststoffabdeckung zwischen Windschutzscheibe und Motorhaube liegt. an diesem Gestänge, welches wiederum mit drei Schrauben am Fahrzeug befestigt ist, ist die Motorwelle mit dem Gestänge verschraubt. Ich schätze, dass sich diese Verschraubung gelöst hat. Zieh die Verschraubung wieder an und achte darauf, dass sich der Teil, der auf die Motorwelle aufgeschraubt wird, ganz nach rechts bewegt ist. Es ist schwierig zu erklären, aber wenn du das Gestänge zwei, drei Mal bewegt hast um die Funktionsweise nachzuvollziehen, weißt du (hoffentlich) was ich meine.

Wenn du alles wieder festgeschraubt hast, schraube auch die Wischerarme wieder fest. Aber bitte nur mit wenig Drehmoment, ich würde jetzt 3-5 Nm sagen, aus dem Grund, dass wenn Schnee die Wischer zu stark belastet, die Verschraubung nachgibt und der Motor heile bleibt.

(So war es nämlich vor kurzem bei mir, da ist allerdings die Verschraubung Motor<->Gestänge mit den gleichen Symptomen wie bei dir aufgegangen)
kode ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.02.2010, 23:51 #7
Hilfesuchender
 
Registriert seit: 28.02.2010
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
skystaron skystaron ist offline
Hilfesuchender
 
Registriert seit: 28.02.2010
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

wischergestänge ausbauen und gangbar machen, würde ich mal schwer behaupten
skystaron ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.03.2010, 11:35 #8
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.405
Abgegebene Danke: 902
Erhielt 2.628 Danke für 2.202 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.405
Abgegebene Danke: 902
Erhielt 2.628 Danke für 2.202 Beiträge
Standard

Mitunter rosten auch die Achsen der Wischerarme fest. Schmieren udn salben hilft allenthalben.

Wolfgang
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.03.2010, 13:06 #9
Beginner
Themenstarter
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Maier666 Maier666 ist offline
Beginner
 
Registriert seit: 23.10.2008
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Also ich hab mal die Plastikabdeckung weggemacht, und mir dass mal angeschaut.
Soll ich da mal das ganze Gestänge ausbauen ?
Weil das Gestänge das unter dem Motor verläuft funktioniert eigentlich, aber die eine Seite wackelt ein bisschen von den 2 Gestängen.
Und ich seh da auch keine Schrauben die ich festziehen kann.

Werd vielleicht mal paar Fotos hochladen.
Maier666 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.03.2010, 14:57 #10
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.405
Abgegebene Danke: 902
Erhielt 2.628 Danke für 2.202 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.405
Abgegebene Danke: 902
Erhielt 2.628 Danke für 2.202 Beiträge
Standard

Wenn du das offen hast, dann lass den Motor mal laufen. Dann sieht man gleich wo der Hase begraben liegt.

Wolfgang




wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.03.2010, 17:19 #11
Benutzerbild von cyanide
Show&Shine-Sieger
 
Registriert seit: 27.03.2008
Beiträge: 1.958
Abgegebene Danke: 171
Erhielt 97 Danke für 83 Beiträge
cyanide cyanide ist offline
Show&Shine-Sieger
Benutzerbild von cyanide
 
Registriert seit: 27.03.2008
Beiträge: 1.958
Abgegebene Danke: 171
Erhielt 97 Danke für 83 Beiträge
Standard

Zitat:
Wenn du alles wieder festgeschraubt hast, schraube auch die Wischerarme wieder fest. Aber bitte nur mit wenig Drehmoment, ich würde jetzt 3-5 Nm sagen, aus dem Grund, dass wenn Schnee die Wischer zu stark belastet, die Verschraubung nachgibt und der Motor heile bleibt.
D.h dann ja, dass diese "Zahnräder" durchdrehen ohne die Wischer mitzunehmen und sich das ganze dann evtl. verstellt, oder seh ich das falsch? Ich hab meine jedenfalls fest angezogen.
cyanide ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.03.2010, 18:01 #12
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.636
Abgegebene Danke: 1.773
Erhielt 5.885 Danke für 4.271 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.636
Abgegebene Danke: 1.773
Erhielt 5.885 Danke für 4.271 Beiträge
Standard

Hallo!

VW schrteibt für das Festziehen der Wischerarme auf den Wellen (= flache M8-Muttern) ein Anzugsdrehmoment von 20 Nm vor (Heckwischer 15 Nm).

Wenn die Muttern nicht fest genug angezogen sind, besteht die Gefahr, dass die an den Enden verzahnten Wellen in den Wischerarmen durchrutschen d.h. sich drehen, ohne die Wischerarme mitzunehmen. Dadurch können die Innenkonen (Konen = Mehrzahl von Konus) in den Wischerarmen bis hin zur Unbrauchbarkeit ausleiern. Eine durchrutschende Sicherung gegen blockierte Wischerarme ist an dieser Stelle nicht vorgesehen.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.03.2010, 08:09 #13
Hilfebietender
 
Registriert seit: 19.06.2009
Beiträge: 110
Abgegebene Danke: 9
Erhielt 7 Danke für 7 Beiträge
kode kode ist offline
Hilfebietender
 
Registriert seit: 19.06.2009
Beiträge: 110
Abgegebene Danke: 9
Erhielt 7 Danke für 7 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!

VW schrteibt für das Festziehen der Wischerarme auf den Wellen (= flache M8-Muttern) ein Anzugsdrehmoment von 20 Nm vor (Heckwischer 15 Nm).

Wenn die Muttern nicht fest genug angezogen sind, besteht die Gefahr, dass die an den Enden verzahnten Wellen in den Wischerarmen durchrutschen d.h. sich drehen, ohne die Wischerarme mitzunehmen. Dadurch können die Innenkonen (Konen = Mehrzahl von Konus) in den Wischerarmen bis hin zur Unbrauchbarkeit ausleiern. Eine durchrutschende Sicherung gegen blockierte Wischerarme ist an dieser Stelle nicht vorgesehen.

Freundliche Grüße
Teletubby
Oh, ok. Dann nehme ich meine Empfehlung ganz klar zurück!

@Maier666:

Wie von wolfi gesagt, lass den Motor mal laufen, dann siehst du gleich wo das Problem ist.

Wie ich bereits erwähnt habe, befinden sich am Wischergestänge selbst drei Schrauben, die man festziehen kann. Eine unten, so ziemlich genau über der Zündspule und zwei Richtung Windschutzscheibe. Dass das Gestänge selbst ein wenig wackelt, ist richtig.



Hier auf dem Bild habe ich dir das mal aufgezeigt:
in rot die drei Verbindungen zwischen Gestänge und Karosserie,
in grün die Verbindung zwischen Motorwelle und Wischergestänge, ebendiese Verbindung habe ich in Verdacht.
kode ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.03.2013, 15:30 #14
Benutzerbild von ReloxX
Golf-Tieferleger
 
Registriert seit: 03.02.2011
Beiträge: 234
Abgegebene Danke: 58
Erhielt 21 Danke für 21 Beiträge
ReloxX ReloxX ist offline
Golf-Tieferleger
Benutzerbild von ReloxX
 
Registriert seit: 03.02.2011
Beiträge: 234
Abgegebene Danke: 58
Erhielt 21 Danke für 21 Beiträge
Standard

Bie mir ist ebenfalls etwas lose und bin da gerade dran.

und zwar fällt vom Gestänge immer über der Grün markierten Schraube auf dem Bild die Stange aus der Gummi Halterung, befindet sich dort normalerweise noch eine befestigung damit die nicht ruasrutschen? Sowas finde ich nicht bei mir. Die STange rutscht einfach immer nach unten raus :S


Sonstige Tipps wie ich die befestigen könnte? :S


Edit:

Ich gehe davon aus das die Gummihalterung auf der die Stange sitzt einfach abgenutzt und damit zu dünn geworden ist.
Um dies kurzzitig zu lösen, habe ein Stück vonner Plastiktüte genommen und dort mit eingequetscht:

Quasi so:

_____ |
_____| | O
|

Halterung; Plastiktüte; Loch der Stange die sifch löst
des
Gestänges


Damit sitzt es immoment feste, kann aber nicht sagen wie lange es hält und obs überhaupt was bringt.


Pfusch FTWin

Geändert von ReloxX (09.03.2013 um 15:49 Uhr)
ReloxX ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2017, 04:20 #15
Benutzerbild von LocoFlasher
Golfumbaufertigsteller
 
Registriert seit: 06.02.2016
Beiträge: 529
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
LocoFlasher LocoFlasher ist offline
Golfumbaufertigsteller
Benutzerbild von LocoFlasher
 
Registriert seit: 06.02.2016
Beiträge: 529
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
Standard

Soo, grabe das Thema aufgrund des Bildes mal wieder aus.
Und zwar hab ich mir n neues Wischergestänge inkl. Der 2 Antriebsstangen besorgt, allerdings fehlt mir die Verbindung zwischen der Motorwelle und dem Gestänge, also das kleine Blech was auf dem Bild weiter oben in dem grünen Kreis ist.

Bekommt man das einzeln, oder bin ich da gezwungen das alte wiederzuverwenden?

Grüße LocoFlasher
LocoFlasher ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2017, 09:31 #16
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.709
Abgegebene Danke: 499
Erhielt 1.050 Danke für 803 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.709
Abgegebene Danke: 499
Erhielt 1.050 Danke für 803 Beiträge
Standard

Das gibts unter der Nummer 701 955 121. Womöglich auch im Zubehör.


GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
LocoFlasher (22.03.2017)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Lüftung(Gebläse) Innenraum, Scheibenwischer ohne Strom Golf III BJ 1993 TD Bernd B Elektronik 18 11.05.2018 14:47
Abblendlicht, Scheibenwischer und Lüftung gehn nur, wenn Fernlicht an... storzi Elektronik 1 01.05.2009 11:44
Hilfe!!! Scheibenwischer abgerissen... Reedus Werkstatt 16 01.12.2008 17:03
Scheibenwischer hin... radio auch... HILFE BITTE!!! 2shae Elektronik 0 15.05.2007 17:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:22 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt