Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 15.03.2009, 16:29 #1
Hilfesuchender
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
VWAlex VWAlex ist offline
Hilfesuchender
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Golf GTI 2 E geht einfach aus

Hallo hab ein großes Problem mit meinem Golf 3 GTI 2,0 115 PS Motor 2 E. Mein Auto geht mitten unter der Fahrt einfach aus. Hab schon die Benzinpumpe und das Pumpenrelai gewechselt aber half nichts. Komisch ist wenn ich das Relai überbrücke dann läuft er ohne Probleme aber mit Relai geht er mitten unter der Fahrt aus. Hat jemand vieleicht Hilfe für mich oder nen Schaltplan vom Pumpenrelai. Vielen Dank im voraus.


VWAlex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.03.2009, 17:21 #2
Hilfesuchender
 
Registriert seit: 16.12.2008
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
raydenim raydenim ist offline
Hilfesuchender
 
Registriert seit: 16.12.2008
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

vllt hast ne kalte lötstelle oder so in der ze platine
raydenim ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.03.2009, 18:00 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
VWAlex VWAlex ist offline
Hilfesuchender
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von raydenim
vllt hast ne kalte lötstelle oder so in der ze platine
die hab ich schon überprüft hab aber keine gefunden könnte es vieleicht sein das die kaputt ist ?
VWAlex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.03.2009, 18:17 #4
Benutzerbild von Crs
Crs Crs ist offline
Administrator
 
Registriert seit: 25.08.2006
Beiträge: 9.552
Abgegebene Danke: 409
Erhielt 971 Danke für 580 Beiträge
Crs Crs ist offline
Administrator
Benutzerbild von Crs
 
Registriert seit: 25.08.2006
Beiträge: 9.552
Abgegebene Danke: 409
Erhielt 971 Danke für 580 Beiträge
Standard

Wenn du den Wagen danach sofort wieder starten kannst, ist dein Zuendanlassschalter defekt.
Crs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.03.2009, 10:46 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
VWAlex VWAlex ist offline
Hilfesuchender
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Crs
Wenn du den Wagen danach sofort wieder starten kannst, ist dein Zuendanlassschalter defekt.
Zündanlassschalter getauscht aber Problem ist immer noch da
VWAlex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.03.2009, 18:03 #6
Benutzerbild von Crs
Crs Crs ist offline
Administrator
 
Registriert seit: 25.08.2006
Beiträge: 9.552
Abgegebene Danke: 409
Erhielt 971 Danke für 580 Beiträge
Crs Crs ist offline
Administrator
Benutzerbild von Crs
 
Registriert seit: 25.08.2006
Beiträge: 9.552
Abgegebene Danke: 409
Erhielt 971 Danke für 580 Beiträge
Standard

Gehen irgendwelche Lampen im Tacho an wenn der Motor ausgegangen ist?
Geht er wirklich bei der fahrt aus, oder wenn du z.B. einen Gang runterschalten willst beim kuppeln?
Crs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.03.2009, 19:24 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
VWAlex VWAlex ist offline
Hilfesuchender
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Lampen leuchten alle. Auch der Drehzahlmesser fällt langsam ab und ned sofort. Motor geht einfach unter der Fahrt aus wie er gerade lustig ist hat nichts damit zu tun ob ich runterschalte oder in ne Kurve fahr. Oft z.B. auf der Autobahn sind das nur 2-3 sec. wo er kein Sprit bekommt und dann wieder ganz normal weiterläuft. Das hat er aber nur wenn ich das Pumpenrelai drin hab wenn ich das überbrücke mit nen Kabel dann hat er das garnicht
VWAlex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.03.2009, 19:39 #8
Benutzerbild von Crs
Crs Crs ist offline
Administrator
 
Registriert seit: 25.08.2006
Beiträge: 9.552
Abgegebene Danke: 409
Erhielt 971 Danke für 580 Beiträge
Crs Crs ist offline
Administrator
Benutzerbild von Crs
 
Registriert seit: 25.08.2006
Beiträge: 9.552
Abgegebene Danke: 409
Erhielt 971 Danke für 580 Beiträge
Standard

Hast du eine WFS im Golf?
Crs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.03.2009, 19:43 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
VWAlex VWAlex ist offline
Hilfesuchender
 
Registriert seit: 15.03.2009
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Crs
Hast du eine WFS im Golf?
jep mit Steuergerät Teilenummer: 1H0 953 233 D. Hab das Steuergerät schon auf kalte lötstellen überprüft aber nichts gefunden
VWAlex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.05.2018, 07:50 #10
Hilfesuchender
 
Registriert seit: 11.11.2017
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
chupaa chupaa ist offline
Hilfesuchender
 
Registriert seit: 11.11.2017
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo.
Hab genau das gleiche Problem.
Meine Vermutung ist die Wegfahrsperre. Habe sonst auch schon alles neu gemacht was der Auslöser hätte sein können.
Deshalb suche ich bitte den Schaltplan vom Motorsteuergerät. Ist die WFS irgendwie zu überbrücken?!




chupaa ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.05.2018, 09:19 #11
Akzent-Setzer
 
Registriert seit: 27.02.2011
Beiträge: 1.730
Abgegebene Danke: 513
Erhielt 340 Danke für 309 Beiträge
ruebe ruebe ist offline
Akzent-Setzer
 
Registriert seit: 27.02.2011
Beiträge: 1.730
Abgegebene Danke: 513
Erhielt 340 Danke für 309 Beiträge
Standard

Welcher Motor MKB ? Wäre schon wichtig
ruebe ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.06.2018, 16:06 #12
Hilfesuchender
 
Registriert seit: 11.11.2017
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
chupaa chupaa ist offline
Hilfesuchender
 
Registriert seit: 11.11.2017
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ist der 8 v 2,0 Liter
chupaa ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.06.2018, 16:16 #13
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.675
Abgegebene Danke: 484
Erhielt 857 Danke für 692 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.675
Abgegebene Danke: 484
Erhielt 857 Danke für 692 Beiträge
Standard

Davon gibt es drei oder vier Stück im Golf 3
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.06.2018, 11:34 #14
Hilfesuchender
 
Registriert seit: 11.11.2017
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
chupaa chupaa ist offline
Hilfesuchender
 
Registriert seit: 11.11.2017
Beiträge: 5
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

So hab mal nachgeschaut

MKB: ADY
chupaa ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.06.2018, 12:49 #15
Benutzerbild von SvenP
Hilfesuchender
 
Registriert seit: 07.06.2018
Beiträge: 16
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge
SvenP SvenP ist offline
Hilfesuchender
Benutzerbild von SvenP
 
Registriert seit: 07.06.2018
Beiträge: 16
Abgegebene Danke: 3
Erhielt 3 Danke für 3 Beiträge
Standard

Könnte auch das Steuergerät der Alarmanlage sein.
SvenP ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.06.2018, 13:13 #16
Benutzerbild von LocoFlasher
Schrauber
 
Registriert seit: 06.02.2016
Beiträge: 482
Abgegebene Danke: 83
Erhielt 95 Danke für 88 Beiträge
LocoFlasher LocoFlasher ist gerade online
Schrauber
Benutzerbild von LocoFlasher
 
Registriert seit: 06.02.2016
Beiträge: 482
Abgegebene Danke: 83
Erhielt 95 Danke für 88 Beiträge
Standard

Die Wegfahrsperre regelt eigentlich nur direkt nach dem Anlassen, wenn der Motor erstmal läuft, hat die Wegfahrsperre eigentlich keinen Einfluss auf den Motorlauf mehr.

Je nach Baujahr deines Autos, könnte es das Steuergerät für die Diebstahlwarnaanlage sein, sofern vorhanden, die letzte Version davon hat aber ebenfalls keinen Einfluss mehr auf den Motor, sondern schlägt nurnoch Alarm.....

Grüße
LocoFlasher


LocoFlasher ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
GTI Fahren sein Golf GTI Fahren Showroom 24 06.05.2009 16:41
Golf Gti Stottert extrem hilfe bitte bengel73 Werkstatt 2 27.09.2008 22:43
Golf GTI Edition Salem Externe Angebote 3 18.10.2007 14:37


Alle Zeitangaben in WEZ +2. Es ist jetzt 18:51 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt