Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 14.03.2009, 13:10 #1
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard Lüfter läuft nicht - Thermoschalter kaputt?

Hallo,

der Lüfterventilator in meinem GTI läuft nie an, auch nicht bei Öltemperaturen über 100-110 Grad und mehr.

Nur wenn ich meine Klima an mache läuft er.

Sicherung 19 im Sicherungskasten okay
Blattsicherung im Steuergerät okay
Lüfter sind auch okay, laufen ja mit Klima

Habe dann den Lüfterschalter gebrückt, es gibt 3 Pins:

- Rotes Kabel
- Rot / weiss
- rot / gelb

Wenn ich rot und rot weiss brücke laufen die Lüfter. Aber nicht wenn ich rot und rot gelb brücke. Ich bekomme durch Brücken nur eine Stufe zum Laufen.

Gehe ich richtig in der Annahme, dass der Thermoschalter defekt ist? Möchte keinen umsonst tauschen, kostet immerhin auch wieder über 20€ bei VW...

Wenn nicht, was könnte es sonst sein?


  Mit Zitat antwortenMit Zitat antworten
Alt 14.03.2009, 13:32 #2
Benutzerbild von Amazing
↑↑ Glanzfetischist
 
Registriert seit: 26.07.2006
Beiträge: 25.699
Abgegebene Danke: 178
Erhielt 4.465 Danke für 2.451 Beiträge
Amazing Amazing ist offline
↑↑ Glanzfetischist
Benutzerbild von Amazing
 
Registriert seit: 26.07.2006
Beiträge: 25.699
Abgegebene Danke: 178
Erhielt 4.465 Danke für 2.451 Beiträge
Standard

rot-rot/weiss - langsames drehen
rot-rot/schwarz/gelb - schnelles drehen

braust er in beiden fällen los, ist der schalter defekt

dreht er sich in der langsamen nicht, aber in der schnellen, ist der vorwiderstand im motor im eimer! da kannst nur den gesamten motor tauschen!
Amazing ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.03.2009, 15:44 #3
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard

Ich habe bei ausgeschalter Zündung gestestet. Muss die an sein?

Wie gesagt Lüfter laufen wenn ich rot auf rot /weiss brücke (schätze dass ist dann die langsam Stufe oder) aber rot / rot-gelb tut sich nichts

Was sagt mir das jetzt genau?
  Mit Zitat antwortenMit Zitat antworten
Alt 14.03.2009, 15:57 #4
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard

Also nochmal getestet eben. Die Zündung muss man ja an haben, sonst geht bei mir nur eine Stufe.

Habe also diesmal Zündung an gehabt und der Lüfter drehte durch Brücken auf beiden Stufen, einmal schnell und einmal langsam.

Was heißt das jetzt?

Mit der Wassertemp. ist das ja so ne Sache weil ich ja nen neuen Tacho habe und der immer 90 Grad zeigt und die Abweichung nicht ersichtlich ist.

Aber bei einer Öltemperatur lt. MFA von über 100 Grad dreht der Lüfter auf jeden Fall nicht und das typische nachlaufen (machte mein alter 60PS 3er immer) hatte der gti auch noch nie.

Also Thermoschalter kaputt oder?
  Mit Zitat antwortenMit Zitat antworten
Alt 14.03.2009, 16:26 #5
Benutzerbild von Amazing
↑↑ Glanzfetischist
 
Registriert seit: 26.07.2006
Beiträge: 25.699
Abgegebene Danke: 178
Erhielt 4.465 Danke für 2.451 Beiträge
Amazing Amazing ist offline
↑↑ Glanzfetischist
Benutzerbild von Amazing
 
Registriert seit: 26.07.2006
Beiträge: 25.699
Abgegebene Danke: 178
Erhielt 4.465 Danke für 2.451 Beiträge
Standard

der thermoschalter für den lüfternachlauf sitzt zwischen zylinderkopfdeckel und sammelsaugrohr!

test des thermoschalters für nachlauf:

- zündung aus
- kabel abziehen vom schalter, gegen masse halten
- ventilator muss langsam laufen ( langsame stufe )

macht er das nicht, streifensicherung ( hast du ja ), schalter oder das steuergerät für den nachlauf!

- das kabel vom schalter gegen masse tippen, am stg horchen, ob es schaltet!
Arbeit das Stg, ist der schalter für den nachlauf im eimer! arbeitet das stg nicht, leitung prüfen und nochmals die streifensicherung kontrollieren, ggf ersetzen!.

und noch:

alle stecker und verbindungen der schalter und lüfter prüfen!
Amazing ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Amazing für den nützlichen Beitrag:
Alt 14.03.2009, 16:29 #6
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard

Wow klasse vielen Dank werds gleich mal testen.
  Mit Zitat antwortenMit Zitat antworten
Alt 21.03.2009, 18:29 #7
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard

Also ich hab jetzt nen neuen Thermoschalter drin seit heute.

Das wechseln ist an sich leicht, aber nur wenn man dieses Spezialwerkzeug hat...

Achso ja, die Lüfter sind okay, wenn ich die Klima anmache laufen beide und wenn ich das Kabel abziehe und brücke kann ich auch alle 2 Stufen schalten.

Jetzt müsste ich halt wissen bei welcher Temp. die anlaufen müssten und dazu auf welcher Stufe.

Ist halt verdammt blöd, ihr kennt das ja, die neuen Tachos zeigen immer die 90 Grad an Kühlwasser.

Vielleicht kann ich mich ja an der Öltemp. orientieren an der MFA!??

Also, wer kann helfen, wann müssten die Lüfter nun laufen?

(Vergessen: Der GTI hat ja nochmla einen Sensor für den Lüfternachlauf. Der ist auch okay. Wenn ich die Klammer an der Ansaugbrücke ans Metall halte, laufen die Lüfter sofort an)
  Mit Zitat antwortenMit Zitat antworten
Alt 23.03.2009, 15:13 #8
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard

Also,

es lag definitv am Thermoschalter.

Ich habe einfach den gti mal ne Runde hochtourig gefahren, Öl war so über 100 Grad. Dann habe ich angehalten, der Lüfter lief schonmal wieder.

Als ich den golf dann abgestellt habe, lief er auch im Nachlauf wieder ein paar min.

Alles okay - kann geschlossen werden!

Vielen Dank an euch alle!
  Mit Zitat antwortenMit Zitat antworten
Alt 23.12.2009, 23:56 #9
Benutzerbild von marko1983
GTI und TDI Fahrer
 
Registriert seit: 05.09.2008
Beiträge: 7.102
Abgegebene Danke: 801
Erhielt 762 Danke für 676 Beiträge
marko1983 marko1983 ist offline
GTI und TDI Fahrer
Benutzerbild von marko1983
 
Registriert seit: 05.09.2008
Beiträge: 7.102
Abgegebene Danke: 801
Erhielt 762 Danke für 676 Beiträge
Standard

Hallo

glaube ich habe bei meinem TDI ein ähnliches Problem. Also ich habe den Lüfter auch noch nie laufen hören... Ok der TDI wird nicht sooo warm, aber im Stand müsste der doch auch mal anspringen oder ? Habe aber nur diesen 3 poligen Stecker, also den 1 stufigen Lüfter.
Motor 1,9L TDI 90PS (MKB:ALE)
Kann ich das genauso testen ?

danke

mfg
marko
marko1983 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.12.2009, 11:14 #10
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.339
Abgegebene Danke: 1.701
Erhielt 5.724 Danke für 4.185 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.339
Abgegebene Danke: 1.701
Erhielt 5.724 Danke für 4.185 Beiträge
Standard

Hallo marko1983,

ein dreipoliger Stecker am Thermoschalter kann auch einen zweistufigen Lüfter bedeuten.

Bei den derzeitlichen winterlichen Außentemperaturen springt der Kühlerlüfter so gut wie nie an.

Den Lüfter kannst Du testen, indem Du den Stecker vom Thermoschalter abziehst und mit einem kurzen Stück Kabel (sollte nicht zu dünn sein) der Reihe nach die Kontakte überbrückst. Dann weißt Du auch gleich, ob Du einen zwei- oder dreistufigen Lüfter hast.

Den Thermoschalter selbst kannst Du nur testen, indem Du ihn ausbaust, das Fühlerende erhitzt und dabei an den Anschlüssen auf Durchgang prüftst. Ist aber ziemlich umständlich.

Freundliche Grüße
Teletubby




Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.12.2009, 17:27 #11
Benutzerbild von marko1983
GTI und TDI Fahrer
 
Registriert seit: 05.09.2008
Beiträge: 7.102
Abgegebene Danke: 801
Erhielt 762 Danke für 676 Beiträge
marko1983 marko1983 ist offline
GTI und TDI Fahrer
Benutzerbild von marko1983
 
Registriert seit: 05.09.2008
Beiträge: 7.102
Abgegebene Danke: 801
Erhielt 762 Danke für 676 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo marko1983,

ein dreipoliger Stecker am Thermoschalter kann auch einen zweistufigen Lüfter bedeuten.

Bei den derzeitlichen winterlichen Außentemperaturen springt der Kühlerlüfter so gut wie nie an.

Den Lüfter kannst Du testen, indem Du den Stecker vom Thermoschalter abziehst und mit einem kurzen Stück Kabel (sollte nicht zu dünn sein) der Reihe nach die Kontakte überbrückst. Dann weißt Du auch gleich, ob Du einen zwei- oder dreistufigen Lüfter hast.

Den Thermoschalter selbst kannst Du nur testen, indem Du ihn ausbaust, das Fühlerende erhitzt und dabei an den Anschlüssen auf Durchgang prüftst. Ist aber ziemlich umständlich.

Freundliche Grüße
Teletubby
Hallo

ja ich meine einen 3 poliger Stecker für den Lüfter ! Wo sitzt denn der Thermoschalter beim TDI ???

mfg
marko
marko1983 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.12.2009, 12:00 #12
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.339
Abgegebene Danke: 1.701
Erhielt 5.724 Danke für 4.185 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.339
Abgegebene Danke: 1.701
Erhielt 5.724 Danke für 4.185 Beiträge
Standard

Hallo marko1983,

ich habe noch nie einen TDI gehabt. Deshalb weiß ich auch nicht genau, wo der Thermoschalter für die Kühlerlüfter sitzt.

Eigentlich kann er aber nur irgendwo am Kühler sitzen. Sehr wahrscheinlich im oberen Bereich.

Grüße + schöne Feiertage
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.12.2009, 21:21 #13
Benutzerbild von marko1983
GTI und TDI Fahrer
 
Registriert seit: 05.09.2008
Beiträge: 7.102
Abgegebene Danke: 801
Erhielt 762 Danke für 676 Beiträge
marko1983 marko1983 ist offline
GTI und TDI Fahrer
Benutzerbild von marko1983
 
Registriert seit: 05.09.2008
Beiträge: 7.102
Abgegebene Danke: 801
Erhielt 762 Danke für 676 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo marko1983,

ich habe noch nie einen TDI gehabt. Deshalb weiß ich auch nicht genau, wo der Thermoschalter für die Kühlerlüfter sitzt.

Eigentlich kann er aber nur irgendwo am Kühler sitzen. Sehr wahrscheinlich im oberen Bereich.

Grüße + schöne Feiertage
Teletubby
Hey

ist das dieses runde Teile, was in den Kühler geschraubt wird ???
Dann weiß ich wohl was du meinst.

Danke schonmal
Frohes Fest !

mfg
marko
marko1983 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.12.2009, 09:27 #14
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.389
Abgegebene Danke: 898
Erhielt 2.623 Danke für 2.199 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.389
Abgegebene Danke: 898
Erhielt 2.623 Danke für 2.199 Beiträge
Standard

Der Thermoschalter ist das einzige Teil mit Kabel, was am Kühler hängt. Normalerweise ist der "gut" zu sehen, weil der vorne aus dem Kühler guckt. Er ist normal im unteren Drittel des Kühlers eingebaut und das auf der dem Zulauf abgewandten Seite. Sprich auf der Seite, auf der Abgang des Kühlers ist.

Wolfgang
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.03.2010, 11:16 #15
Golftreffenplaner
 
Registriert seit: 09.09.2008
Beiträge: 2.164
Abgegebene Danke: 19
Erhielt 26 Danke für 26 Beiträge
Fuuubb Fuuubb ist offline
Golftreffenplaner
 
Registriert seit: 09.09.2008
Beiträge: 2.164
Abgegebene Danke: 19
Erhielt 26 Danke für 26 Beiträge
Standard

Mein Lüfter springt auch seeeehr selten an und die Temperaturanzeige im Tacho spinnt auch.

Ich habe einen 3poligen Thermoschalter am Lüfter und will mir morgen nen neuen Schalter holen.... gibt es unterschiede bei den Thermoschaltern oder kann ich auch einen von einem anderen Motor nehmen solange er 3polig ist?
Fuuubb ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.09.2011, 20:55 #16
Benutzerbild von Rensen
Geselle
 
Registriert seit: 03.06.2007
Beiträge: 419
Abgegebene Danke: 15
Erhielt 50 Danke für 44 Beiträge
Rensen Rensen ist offline
Geselle
Benutzerbild von Rensen
 
Registriert seit: 03.06.2007
Beiträge: 419
Abgegebene Danke: 15
Erhielt 50 Danke für 44 Beiträge
Standard

Hallo Golfer,
ich lasse mal wieder ein altes Thema aufleben.
Ich musste feststellen, dass mein Lüfter nicht mehr funktioniert. Erst hatte ich es vor kurzem, dass die Wassertemp. auf 110 Grad anstieg, Lüfter blieb aus.
Häufig wird, wie ich gelesen habe, auf den Thermoschalter getippt.
Ich glaube aber, dass vielleicht mein Lüfter selbst defekt ist. Wie kann ich den denn am besten prüfen? Nun sind da drei Kabel am Lüfter, ein Braunes und zwei rote mit anderen Farben, kann ich nicht einfach braun mit Minus der Batterie und rot mit Plus von der Batterie überbrücken? Oder mache ich einen Gedankenfehler?
Rensen ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.09.2011, 22:29 #17
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.339
Abgegebene Danke: 1.701
Erhielt 5.724 Danke für 4.185 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.339
Abgegebene Danke: 1.701
Erhielt 5.724 Danke für 4.185 Beiträge
Standard

Hallo Rensen,

nein, Du machst keinen Gedankenfehler, wenn Du den Lüftermotor so testen willst.

Du sollstest es nur tunlichst vermeiden, mit nicht abgesicherten Kabeln, die direkt an der Batterie angeschlossen sind, einen Kurzschluss zu erzeugen. Denn sonst gibt es ein lebhaftes Feuerwerk.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.09.2011, 23:02 #18
Benutzerbild von Rensen
Geselle
 
Registriert seit: 03.06.2007
Beiträge: 419
Abgegebene Danke: 15
Erhielt 50 Danke für 44 Beiträge
Rensen Rensen ist offline
Geselle
Benutzerbild von Rensen
 
Registriert seit: 03.06.2007
Beiträge: 419
Abgegebene Danke: 15
Erhielt 50 Danke für 44 Beiträge
Standard

Besten Dank Teletubby!
Abgesicherte Kabel verstehen sich bei mir von selbst.
Wenn der Lüfter sich also nicht dreht, heißt das im logischen Sinne, dass dieser defekt ist, ergo, kompletter Kühlertausch erforderlich, oder kann man auch "nur" den Motor des Lüfters tauschen?
Rensen ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.09.2011, 00:43 #19
20jahregti
Gast
 
Beiträge: n/a
20jahregti
Gast
 
Beiträge: n/a
Standard

Zitat:
Zitat von Rensen Beitrag anzeigen
Nun sind da drei Kabel am Lüfter, ein Braunes und zwei rote mit anderen Farben, kann ich nicht einfach braun mit Minus der Batterie und rot mit Plus von der Batterie überbrücken? Oder mache ich einen Gedankenfehler
Kannst mit ner Büroklammer machen. Hab ich auch so gemacht. Lüfter gehen selten kaputt (aber möglich). Bei mir wars auch der Thermoschalter.

Problem: Du brauchst nen Spezialaufsatz wenn du den nicht mit Zange rausmachen willst. Denn mit einer Nuss kommst da nicht ran.

Habe den Ausatz glaub ich sogar noch wo liegen.
  Mit Zitat antwortenMit Zitat antworten
Alt 22.05.2012, 19:32 #20
Benutzerbild von Golf 3 TDI
Hilfesuchender
 
Registriert seit: 31.03.2012
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Golf 3 TDI Golf 3 TDI ist offline
Hilfesuchender
Benutzerbild von Golf 3 TDI
 
Registriert seit: 31.03.2012
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

hallo hab mal ne Frage kann ich auch den Thermoschalter am Stecker überbrücken das der Lüfter lauft hab ein Golf 3 TDI mit Motorkennbuchstabe :AFN habe das gleiche Problem bei mir lauft a ned nur wenn die Klima lauft es laufen beide Lüfterstufen langsam u schnell deshalb wollte ich fragen ob man den Stecker überbrücken kann das ich weiß ob ein Kabelbruch da ist oder dar Thermoschalter defeckt ist da ich den Motor den Winter gewechselt hab von 1Z auf AFN also von 90 PS auf 110 PS komplett mit Vrondmaske inkl.Kühler u Klima da ich davor keine hatte
bitte um Hilfe






Golf 3 TDI ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
lüfter stufe 1 golf.1994 Werkstatt 12 05.06.2008 13:50
Kühlerprobleme / Lüfter dreht nicht jubiGTI8V Werkstatt 8 24.04.2007 21:39


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:43 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt