Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 26.09.2007, 07:52 #1
Beginner
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Scharade Scharade ist offline
Beginner
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Unglücklich Kurbel Fensterheber, Beleuchtung, Radioanschluss,

Hallo,
Ich habe mir vor einer Woche einen gebrauchten weißen Golf 1.4 Joker 3-Türer, BJ 1997 mit 60 PS gekauft.
Nach und nach kommen immer mehr Probleme ans Tageslicht, die ich beim "Testen" des Autos nicht gemerkt habe.
Ich möchte noch erwähnen, dass ich totaler Neuling in Sachen Auto- schrauben, pflegen, usw bin
hatte zwar Davor schonmal einen Fiesta, der is aber dann kaputt gegangen(Zylinderkopfdichtung), und anstatt ihn reparieren zu lassen hab ich mir ein neues Auto geholt.


Problem 1 Fensterscheibe geht schwer zu:
Die Scheibe von der Fahrertür lässt sich leicht herunterkurbeln, aber beim Hochkurbeln geht es verdammt schwer ab dem oberen Drittel. Die restlichen 2cm muss man die Scheibe per Hand hochdrücken.
Wie kann ich das reparieren ?
Wie geht die Verkleidung von den Türen ab, Schrauben hab ich keine gefunden.


Problem 2 Beleuchtung der Heizungssteuerung:
Die Beleuchtung von der Heizungssteuerung geht nicht mehr. Die Leuchte vom Zigarettenanzünder, Heckscheibenheizung, Tacho, Schiebedach, usw funktionieren noch einwandfrei.
Wie kann ich die Verkleidung entfernen ?
Sind Glühbirnen oder LEDs verbaut ?
Kann ich die grüne Beleuchtung einfach in blaue Beleuchtung ändern?(Nicht so kompliziert wie bei ck222, sondern einfach die Glühbirnen austauschen?)


Problem 3 Einbau des Radios:
Ich will mein altes Radio einbauen, doch mein Vorbesitzer hat alle Kabel abgezwickt und lose im Din Schacht liegen lassen, Also ist auch kein ISO-Stecker vorhanden. Folgende 11 Drähte sind vorhanden:

2 Antennenkabel (Wieso zwei?)
Lautsprecherkabel LF +-
Lautsprecherkabel RF +-
Braun (Masse)
Weiß/rot (Bat+ oder so)
Braun/rot (Zündung+ oder so)
Blau/weiß (Geschwindigkeitsanpassung oder so)
Blau/grau (Displaybeleuchtung oder so)

Die Verkabelung ist kein Problem, bin Elektroniker in der Ausbildung.
Hab mir die Belegungspläne schon geholt, und mir nen Adapter gebaut(Da ich den Stecker von meinem Sony CDX im alten Auto vergessen hab) und alle Drähte mit Lüsterklemmen versehen.

Aber nun zu meinem Problem:
Auf dem Bat+ Liegt andauernd Spannung an, aber auf dem Zündungs+ nie(Natürlich hab ich die Zündung angemacht).
Wie bekomm ich nun auch auf dem Zündungs+ meine Spannung ?

Die "Auswurf"-Funktion des CD-Radios funktioniert, was ja bedeutet, dass die Stromversorgung per Batterie funktioniert.
Das Display bleibt unbeleuchtet.

Die defekte Sicherung im Sicherungskasten hab ich schon ausgetauscht.

Sorry für die vielen Probleme auf einmal, aber ich wollte nicht für jedes nen eigenen Threat aufmachen.

Danke schonmal im vorraus.
Scharade


Scharade ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 08:15 #2
Benutzerbild von moorrunner
Schrauber
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
moorrunner moorrunner ist offline
Schrauber
Benutzerbild von moorrunner
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
Standard

Moin erstmal,
zum Radio: wenn du dich auskennst, dann mess erstmal welches der Zündungs-plus wirklich ist, vielleicht hast du den von der Instrumentenbeleuchtung, oder den vom Tacho erwischt.

zu 2: am besten mal "suche" benutzen, aber ganz kurz, es ist EINE Glühlampe , wie Du das am besten umbaust bleibt Dir überlassen, es gibt genügent vorschläge hier im Forum ("suche").Dazu, drei drehknöpfe abziehen, Abdeckung entfernen, Ascher und Abdeckung raus, alle Schrauben lösen und schon kommst Du ran.
zu 1.: Türverkleidung abbauen: Handkurbel abschrauben, wenn ich´s jetzt richtig in erinnerung habe: unten drunter schrauben, oben richtung b-säule (Links) schrauben, griff 2 Schrauben,unten dann vors. ziehen, wen unten und Seite los - dann nach oben wegheben. (korrigiert mich wenn ich falsch liege)
wenn Du von innen verstellbare aussenspiegel hast, dann noch dieStöpsel runter und losschrauben (ist glaube ich mich noch richtig zu entsinnen ein ziehmliches gefummel)
so erstmal grob....gruß Lutz
moorrunner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 08:25 #3
Benutzerbild von golf.1994
machdeburjer
 
Registriert seit: 15.12.2006
Beiträge: 4.730
Abgegebene Danke: 15
Erhielt 47 Danke für 43 Beiträge
golf.1994 golf.1994 ist offline
machdeburjer
Benutzerbild von golf.1994
 
Registriert seit: 15.12.2006
Beiträge: 4.730
Abgegebene Danke: 15
Erhielt 47 Danke für 43 Beiträge
Standard

du liegst mit der türverkleidunk komplett falsch

die kurbel ist nicht geschraubt sondern dahinter ist ein ring den musst du zur seite drücken und schon kannst sie abziehen

dann der griff da ist eine blende drauf die musst du abhebeln dahinter sind 2 schrauben die abschrauben ,dann die verkleidung um den türgriff(innen) abhebeln (wenn du manuelle spiegel hast) dahinter ist noch eine ganz kleine kreutz schraube die muss raus ,dann den türpinn abschrauben , nich vergessen wenn du einen lautsprecher in der tür hast den auszubauen die abdeckung ist nur gesteckt , jetzt kannst du von unten anfangen die türverkleidung abzuziehen
fertig
golf.1994 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 08:38 #4
Benutzerbild von moorrunner
Schrauber
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
moorrunner moorrunner ist offline
Schrauber
Benutzerbild von moorrunner
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
Standard

joohhh,
aber so grob... naja....
mit den Lautsprechern, - die können aber auch mit in der Ablage sitzen, da brauchsts ´se nicht ausbauen (weils Gitter garnet abgeht), nur den Stecker raus. aber, könnte, könnte...usw.
kennen wir doch.... "lerning by doing"
jedenfalls nix, was man nicht einfach selber machen kann...
achso: Fensterheber, mußt mal schauen ob der Zug wieder mit ein paar Spritzer Öl funzt, oder neu machen musst.
KÖNNTE (mal wieder :-) ) aber auch sein, daß sich die Scheibe nur "verkanntet".
mußte dann ca. 10cm hochdrehen, dann kommst du von unten an die Schrauben ran (2 Stk. glaube SW10), da wird die Scheibe in so´ner Gummi-klemmvorrichtung eingeklemmt. - lösen und mal neu justieren (desöfteren hoch und runter - ausprobieren)
moorrunner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 08:45 #5
Beginner
Themenstarter
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Scharade Scharade ist offline
Beginner
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Danke für die schnellen Antworten.

Radio:
Ich bin mir sicher mit dem Zündungs+ Draht.
Auf dem einen ist immer Spannung -> Bat+
Masse-, Geschwindigkeits- und der dritte Draht sind alle auf Masse gelegt.

Fenster:
Danke für die Anleitung, werd ich zuhause gleich mal machen.

Beleuchtung:
Ich hab schon mal ein bisschen gesucht, aber nicht genau des gefunden was ich gesucht hab. Ich werds erstmal abmontiern.
Scharade ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 09:10 #6
Benutzerbild von moorrunner
Schrauber
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
moorrunner moorrunner ist offline
Schrauber
Benutzerbild von moorrunner
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
Standard

habe mal in´s schlaue Buch geschaut :-)
gr/bl - "Instrumentenbeleuchtung"
ro/ws -"X - kontakt" (also dauerplus mit Lastabwurf)
br/ro - Zündung (klemme 15)
bl/ws - Geschwindigkeit (diesen Kontakt soll man lt onkel etzold, wenn man ihn nicht benötigt gut isoliert bei Seite legen, damit keine Störungen in der Motorsteuerung auftreten)
aber bekommste schon hin.....
gruß Lutz
moorrunner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 09:42 #7
Beginner
Themenstarter
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Scharade Scharade ist offline
Beginner
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Genau, die belegung hab ich auch schon mal irgendwo nachgeschaut, wussts nur nicht mehr so genau.
Aber das löst immer noch nicht das Problem, dass auf dem Zündungs Draht keine Spannung anliegt...

Ein Kumpel meinte, ich soll einfach vom Zigarettenanzünder n Kabel zum Radio legen, hört sich noch recht einfach an.

Aber es kann doch nicht einfach sein, das der Zündungs+ Draht Kaputt ist. Kabelbruch schließ ich jetzt einfach mal aus...

Was ich auch schon gelesen hab, dass Leute den Zündung+ und Batterie+ Draht zusammenlegen, davon ist zwar nichts zu sehn, aber wär es möglich, dass dies mein Vorbesitzer gemacht hat ?
Scharade ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 09:49 #8
Benutzerbild von moorrunner
Schrauber
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
moorrunner moorrunner ist offline
Schrauber
Benutzerbild von moorrunner
 
Registriert seit: 06.08.2007
Beiträge: 1.394
Abgegebene Danke: 7
Erhielt 98 Danke für 76 Beiträge
Standard

möglich ist ALLES...
...hatte mal beim Jetta2, daß das Zündschloß nicht mehr geschaltet hat.
Da ist ja auch so´ne Schaltung integriert, das erst beim abziehen des Schlüssel´s die Spannung unterbrochen wird - nicht beim ausschalten der Zündung !
Hatte dort eine Enstufe mit angeschlossen und somit die ganze Miemik überlastet und war im A....
...kann auch sowas sein....(Kann mal wieder...:-) )
- holste dir Schaltspannung halt irgendwo anders her - no prob
moorrunner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.09.2007, 11:34 #9
Beginner
Themenstarter
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Scharade Scharade ist offline
Beginner
 
Registriert seit: 25.09.2007
Beiträge: 40
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ok, dann werd ich Heute Nachmittag mal alles erledigen, und hoffe, dass alles klappt.

Danke nochmals für die schnelle Hilfe, ich denk ich werd euch früher oder später nochmal brauchen


Scharade ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Beleuchtung Fensterheber Sdm` Elektronik 7 26.04.2007 23:34


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:36 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt