Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 17.03.2007, 17:01 #1
Hilfesuchender
 
Registriert seit: 17.03.2007
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Golf3Automatik Golf3Automatik ist offline
Hilfesuchender
 
Registriert seit: 17.03.2007
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Beitrag Golf 3 Automatik - 1.8er - 90PS - Sehr hoher Verbrauch!

Tach Community,

ich hab mich im Vorfeld (naürlich erst nach dem Auto Kauf ) bei Google und hier im Forum über den "normalen" Spritverbrauch eines Golf 3 Automatik; 1.8er, 66 KW / 90PS erkundigt.

Fahrzeug: VW Golf 3 - 1.8er, 66 KW / 90PS Automatik
Baujahr: 08 / 1995
Typ: 1HXO
KM-Stand: 67500km
Sprit: Super Bleifrei

Laut dem Buch bzw. der Betriebsanleitung sind folgende Richtwerte zu beachten:

Stadt: 10,5l
Autobahn: 8,5l (120 km/h)
Autobahn / Außerorts: 6,5l (90 km/h)

Laut den Angaben aus dem Internet, von diversen Händlern / Privatverkäufern bei Mobile & Autoscout24, verbraucht exaxt das gleiche Auto bei diesen zwischen 8,5 und 10l. Aber niemals eine mehr wie 10,5l!

Der eine erzählt mir 8l, der Andere 9,5. So einen unterschied gibt es doch garnicht!

Meiner verbraucht (festhalten)..: 14l auf 100km

Getestet habe ich den Spritverbrauch schon mehrmals wie folgt:

Randvoll getankt; das erste mal 105km gefahren und nochmal getankt: 14,19l
Wieder randvoll getankt; 365km gefahren!

-------------------------------------

Überprüft & gewchselt wurden bereits von VW:

Wert der Lambdasonde: 1,0 - sehr gut
Erneute Abgasuntersuchung und Test von Kat, alles einwandfrei
Angeschlossen am Computer - Alles super
Zündkerzen, alle Filter, Temperaturmesser / Thermostat erneuert
Auspuff geschweißt

Unabhängige Werkstatt:

Zündeinstellung und Lambdasonde - alles in Ordnung
Injection Reiniger und Ventil sauber (Liquid Moly) in den Tank gekippt
Reifendruck 2.2bar
-------------------------------------

Der Wagen fährt sich super und läuft ziemlich ruhig. Endgeschwindigkeit (laut Tacho) 170, dann ist schluss auf der Autobahn.

Ich wohne in Köln und fahre überwiegend in der Stadt. Ich habe bei einer Tankfüllung ca. 100-130km Autobahn.

Das Fahrzeug schaltet bei 50 km/h in den vierten und letzten Gang und so fahre ich immer. Also bei einem Tank kommen vieleicht 2-3 KickDowns zu stande (auf dem Beschleunigungstreifen um nicht überfahren zu werden!

Ich bin mit dem letzten Tank genau 365km gefahren, bei 55l SuperBenzin. Bei dem jetztigen Tank habe ich genau 53l, bei 68,50Euro "Super Bleifrei" getankt, die Nadel hängt "zwei Striche unter halb" und ich habe 305km drauf. Ich werde damit vielleicht 420km schaffen bin aber diesmal ca. 160km Autobahn bei 130 km/h gefahren.

Der Wagen verbraucht einfach sehr viel.
Ich würde ihn gerne behalten aber dann kaufe ich mir lieber einen Golf 3 mit Schaltung.

Folgende Fragen ergeben sich nun, nach meiner ewig langen Geschichte:

1. - Habt ihr eine Idee, was ich noch überprüfen (lassen) soll?
2. - Was verbraucht euer 1.8er 90PS Automatik (Baujahr?)
3. - Wieviel verbraucht euer 1.8er 90PS mit Schaltung?
4. - Ich achte seit dem Kauf dieses Fahrzeug extrem auf meine Fahrweise und bin ziemlich davon überzeugt das meine Fahrweise nicht 5l mehr verbrauchen kann!

Ich bin am Punkt der Verzweiflung.
Vielen Dank und schönes Wochenende...


Golf3Automatik ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.03.2007, 17:27 #2
Benutzerbild von Gitschman
Cruiser
 
Registriert seit: 11.01.2007
Beiträge: 698
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Gitschman Gitschman ist offline
Cruiser
Benutzerbild von Gitschman
 
Registriert seit: 11.01.2007
Beiträge: 698
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

puuuhh....
ich spinne ma etwas rum...
schleift vl die bremse ?
liftfilter vl dicht?
Gitschman ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.03.2007, 19:10 #3
Benutzerbild von VR6SyncroVariant
SechszylinderAllradKombi
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
VR6SyncroVariant VR6SyncroVariant ist offline
SechszylinderAllradKombi
Benutzerbild von VR6SyncroVariant
 
Registriert seit: 28.08.2006
Beiträge: 10.792
Abgegebene Danke: 108
Erhielt 452 Danke für 330 Beiträge
Standard

Wenn alles gangbar ist, also Radlager sowie Bremsen zu 100% OK, dann würde ich die Lambdasonde einfach mal erneuern (auch wenn die Werte "angeblich" OK sind)!

Ähnliche Symptome hatte auch mal der 2er Golf meines Bruders, es fehlten 10% Leistung und er hatte zuviel verbraucht. In diesem Fall lag es an der Zündspule!

EDIT: Zwischenflansch ist hoffe ich OK!?

MfG


VR6SyncroVariant ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Die eine oder andere Frage zum Golf 3 terk47 Golf Allgemein 3 26.02.2007 22:11
WICHTIG! Passen Golf 3 Spiegel ans Golf 3 Cabrio??? REPTILE Pimp my Golf 0 06.11.2006 19:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:32 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt