Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 28.12.2021, 23:24 #1
Santa-666
Gast
 
Beiträge: n/a
Santa-666
Gast
 
Beiträge: n/a
Standard AAM Kaltlaufprobleme auf ersten 200m

Moin Leute,
mein AAM (75PS) startet kalt sehr schlecht und muss am Gas gehalten werden.
Nach ca. 200m ist der ganze Spuk vorbei.
Erneuert wuden:
Verteilerfinger bis Zündkerze (komplett), Leerlaufregler, Kühlwassersensor, Massepunkte Motor. Verbrauch ist normal.
Alle Hinweise, die ich kriege, betreffen Probleme, die nicht nach 200m wieder verschwinden.
Vielleicht könnt ihr mir helfen.




  Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
kaltlauf, probleme nur 200m

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
AEE und AAM Kabelbaum universal? Golfi12341 Elektronik 1 22.03.2020 20:45
Günstiges AAM Motortuning für fast Jedermann Tornado Anleitungen Tutorials 0 29.11.2014 14:45
[Motor] Alle aam motoren vom golf3 gleich? mackone Werkstatt 7 30.07.2012 22:52


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:38 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt