Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 05.12.2021, 20:59 #1
Hilfesuchender
 
Registriert seit: 17.11.2021
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GandOLF GandOLF ist offline
Hilfesuchender
 
Registriert seit: 17.11.2021
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Fahrzeug startet nicht und irgendwann doch wieder

Hallo zusammen,

in den 2 Jahren, in denen ich dieses Auto
(Golf 3 Bj 95 44 KW AEX 47000 km)
gefahren bin und lieben gelernt habe, gab es nicht ein einziges Mal Startprobleme.
Vor ein paar Wochen dann war es soweit: beim Starten drehte der Anlasser durch, beim Ausschalten klang es so als ob der Motor doch anspringen will.

Mein Bruder half mir Zündkappenverteiler (sehr verunreinigt) herrichten, und ne Ersatzbatterie reinzumachen. Die Alte war ist aber auch noch in Ordnung.
Danach startete er immernoch nicht.
Sprachlosigkeit...

Ein paar Tage später probierte ich es noch einmal aus reiner Neugierde und plötzlich
lief er. Bin dann kurze Zeit später wieder regelmässig damit gefahren für ca 2 Wochen und es gab keine weiteren Aussetzter.

Wir haben zwischenzeitlich auch noch die Zündkerzen kontrolliert.
Auto lief weiterhin, bis gestern Abend dann.

Hab es dann heute wieder versucht und er startete problemlos, auch nach 2 Stops.

Ich habe keine Ahnung von Autos, mein Bruder schon eher. Wo könnte der Fehler liegen bzw wie bekommen wir es heraus?

Der Wagen steht einmal die Woche für ca 3 Tage still und wird den Rest der Woche häufiger benutzt.


GandOLF ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2021, 08:06 #2
Benutzerbild von Markus_89
Schrauber
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Markus_89 Markus_89 ist gerade online
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Standard

Hallo,

hat dein Auto eine Diebstahlwarnanlage?
Markus_89 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2021, 09:17 #3
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
onkel-howdy onkel-howdy ist gerade online
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
Standard

Zitat:
Zitat von Markus_89 Beitrag anzeigen
Hallo,

hat dein Auto eine Diebstahlwarnanlage?
Dann würde er einmal kurz angeben und nach ca 1-2sec wieder ausgehen.

@Topic
Kann viele ursachen haben. Kauf mal ne Dose bremsenreiniger, und ab damit in den luftfilterkasten. Wens damit geht bekommt der keinen Sprit.
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2021, 10:17 #4
Benutzerbild von Markus_89
Schrauber
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Markus_89 Markus_89 ist gerade online
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Standard

Zitat:
Zitat von onkel-howdy Beitrag anzeigen
Dann würde er einmal kurz angeben und nach ca 1-2sec wieder ausgehen.

@Topic
Kann viele ursachen haben. Kauf mal ne Dose bremsenreiniger, und ab damit in den luftfilterkasten. Wens damit geht bekommt der keinen Sprit.

Was du meinst ist die Wegfahrsperre der Facelift-Modelle. Die alte DWA unterbricht Spritversorgung, Zündung usw. Das Fehlerbild passt zum Baujahr sehr gut.
Die neue DWA ab Facelift macht nur noch Krach und blinkt, sie ergänzt nur die WFS so wie wir sie kennen.
Markus_89 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2021, 11:42 #5
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
onkel-howdy onkel-howdy ist gerade online
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
Standard

doppelt, sorry
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2021, 18:51 #6
Benutzerbild von franz-werner
Forenbibel
 
Registriert seit: 22.11.2010
Beiträge: 4.279
Abgegebene Danke: 592
Erhielt 1.070 Danke für 829 Beiträge
franz-werner franz-werner ist offline
Forenbibel
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 4.279
Abgegebene Danke: 592
Erhielt 1.070 Danke für 829 Beiträge
Standard

Zitat:
Zitat von onkel-howdy Beitrag anzeigen
Dann würde er einmal kurz angeben und nach ca 1-2sec wieder ausgehen.

@Topic
Kann viele ursachen haben. Kauf mal ne Dose bremsenreiniger, und ab damit in den luftfilterkasten. Wens damit geht bekommt der keinen Sprit.

DWA ungleich WFS! Dein Verhalten wäre die WFS
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2021, 21:44 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 17.11.2021
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GandOLF GandOLF ist offline
Hilfesuchender
 
Registriert seit: 17.11.2021
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Nein, er hat keine Diebstahlwarnanlage oder Wegfahrsperre.
GandOLF ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.12.2021, 11:42 #8
Benutzerbild von Markus_89
Schrauber
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Markus_89 Markus_89 ist gerade online
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Standard

Dann kontrolliere mal das Relais 167 für die Benzinpumpe, die Zündspule im Motorraum vorne ist auch ein Klassiker.
Markus_89 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 08.12.2021, 21:28 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 17.11.2021
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GandOLF GandOLF ist offline
Hilfesuchender
 
Registriert seit: 17.11.2021
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Danke soweit erstmal, Relais 167 und Zündspule schauen wir uns in Kürze an.

Gibt es noch Tipps betreffend Diagnosegerät/Stecker/App um Fehler auszulesen?

Die Diskussion gab es hier schon zu nem Golf Bj 96 z.B. aber jeder sagt was anderes.
GandOLF ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.12.2021, 23:32 #10
Benutzerbild von Worschtel
Wissbegieriger
 
Registriert seit: 23.11.2021
Beiträge: 81
Abgegebene Danke: 26
Erhielt 11 Danke für 9 Beiträge
Worschtel Worschtel ist offline
Wissbegieriger
Benutzerbild von Worschtel
 
Registriert seit: 23.11.2021
Beiträge: 81
Abgegebene Danke: 26
Erhielt 11 Danke für 9 Beiträge
Standard

OBD11 ...
IMG_20211123_122346.jpg
... ab ca 39,99 Euro, findet zumindest beim 94er Golf das Motor-StG.

https://obdeleven.com/en/products-page

Mehr zeigt mir mein VCDS auch nicht an, von daher sollte es beim 96er wohl auch zum Auslesen reichen.




Worschtel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.12.2021, 13:18 #11
Benutzerbild von Markus_89
Schrauber
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Markus_89 Markus_89 ist gerade online
Schrauber
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 488
Abgegebene Danke: 146
Erhielt 129 Danke für 88 Beiträge
Standard

Ich kann da auch die Firma Launch empfehlen, wenn es etwas mehr sein darf 😊

Die stellen auch für Hobbyschrauber Auslesegeräte her, damit kommt man auch schon relativ weit, es gibt auch reichhaltige Zusatzsoftware, die man darüber kaufen kann.


Markus_89 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Kalt startet es nur mit fuss aufs gas. kaneelschep Werkstatt 7 06.12.2016 23:37
VR6 startet manchmal wie er möchte! MalibuXP Werkstatt 7 19.12.2014 03:56
Fahrzeug geht ztw. aus und startet nicht Vwreak Elektronik 13 14.09.2011 23:23
Fahrzeug startet nicht, Batterie / Masseproblem? xx921 Werkstatt 39 23.02.2010 21:09


Alle Zeitangaben in WEZ +2. Es ist jetzt 12:59 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt