Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 03.12.2021, 14:16 #21
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
onkel-howdy onkel-howdy ist gerade online
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
Standard

Trockenes Wetter = weniger Luftfeuchtigkeit = weniger Chance auf darauf das irgendein Kontakt schlechter wird.

Vorallem bei gerissenen Zündspulen kommt sowas durchaus öfters vor.


onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 03.12.2021, 17:23 #22
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Die Zündspule ist ja neu. Hm werde es mal systematisch durchgehen die Tage.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.12.2021, 18:48 #23
Benutzerbild von Worschtel
Wissbegieriger
 
Registriert seit: 23.11.2021
Beiträge: 81
Abgegebene Danke: 26
Erhielt 11 Danke für 9 Beiträge
Worschtel Worschtel ist offline
Wissbegieriger
Benutzerbild von Worschtel
 
Registriert seit: 23.11.2021
Beiträge: 81
Abgegebene Danke: 26
Erhielt 11 Danke für 9 Beiträge
Standard

Haben wir denn die Kraftstoffpumpe bereits ausgeschlossen, weil du nun mit der Zündung kommst?
Und warum soll die verstellt sein? War's du denn da auch dran?

Zur KFE mal eine Frage an die die ggf auf die RLF Zugriff haben:
Welche Fördermenge sollte sie denn haben?
Bei "autoersatzteile.de" habe ich gesehen, dass da eine MEAT DORIA eine Angabe von "80 l/h" hat.
Kommt das mit den Angaben von VW denn hin?

Das wären bei kurzem Test ca 1,33 l/min oder 0,66 l/30sek

Hast du mal den Schlauch abgezogen, ein Auffangbehälter drunter und gemessen was da so in 30sek oder 1min raus kommt?
Worschtel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.12.2021, 19:30 #24
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von Worschtel Beitrag anzeigen
Haben wir denn die Kraftstoffpumpe bereits ausgeschlossen, weil du nun mit der Zündung kommst?
Und warum soll die verstellt sein? War's du denn da auch dran?

Zur KFE mal eine Frage an die die ggf auf die RLF Zugriff haben:
Welche Fördermenge sollte sie denn haben?
Bei "autoersatzteile.de" habe ich gesehen, dass da eine MEAT DORIA eine Angabe von "80 l/h" hat.
Kommt das mit den Angaben von VW denn hin?

Das wären bei kurzem Test ca 1,33 l/min oder 0,66 l/30sek

Hast du mal den Schlauch abgezogen, ein Auffangbehälter drunter und gemessen was da so in 30sek oder 1min raus kommt?
Nein das habe ich noch nicht getestet. Ich wollte es nur ausschließen mit der Zündung.
Heute habe ich den ZAS bekommen und werde es morgen testen. Und wenn es daran nicht liegt, werde ich mich an die Kraftstoffversorgung ran machen.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2021, 13:23 #25
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Also der ZAS ist es nicht, was mir aber aufgefallen ist, ist daß das Relais167, was ich ausgetauscht habe, heiß wird.
Als der heute ausging , hab ich den Schlauch abgezogen Sprit kam, zündfunke war am Anfang weg kam aber wieder und der Wagen läuft jetzt. Aber das Relais wird heiß.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2021, 13:46 #26
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Ich tausche jetzt nächste Woche die Kraftstoffpumpe aus.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2021, 14:15 #27
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
onkel-howdy onkel-howdy ist gerade online
Show&Shine-Sieger
 
Registriert seit: 04.09.2018
Beiträge: 1.825
Abgegebene Danke: 31
Erhielt 413 Danke für 327 Beiträge
Standard

warum tauscht du die Kraftstoffpumpe wen der Zündfunke weg war?
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2021, 14:18 #28
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Ich tausche jetzt alles aus. Kraftstoffpumpe, neuer kompletter Zündverteiler mit Hallgeber.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2021, 14:20 #29
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von onkel-howdy Beitrag anzeigen
warum tauscht du die Kraftstoffpumpe wen der Zündfunke weg war?
Weil der gestern trotz Zündfunke nicht angesprungen ist.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.12.2021, 20:29 #30
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

So kurze Info.
Seit ich gestern den kompletten Verteiler gewechselt habe, und die Zündung neu eingestellt habe, läuft der Golf bisher ohne Probleme.
Morgen fahre ich eine etwas längere Strecke. Drückt mir die Daumen, daß dies der Fehler war.




murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu murtigrad für den nützlichen Beitrag:
MirKesBre (08.12.2021)
Alt 08.12.2021, 17:56 #31
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Nachdem ich jetzt den kompletten Verteiler getauscht habe und die Zündung eingestellt habe, läuft der Golf ohne Probleme.
Vielen Dank für die Tipps.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.12.2021, 22:12 #32
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

So heute ist der Golf wieder ausgegangen und sprang nicht mehr an.
ADAC kam nach 1,5 Stunden.
Zündfunke vorhanden. Er hat dann den Deckel von der Mono jetronic abegmacht um nachzusehen ob Sprit auf die Drosselklappe gespritzt wird. Beim Startversuch ist er angesprungen und nach ca 5 Sekunden kein Sprit mehr eingespritzt und aus.
Nochmal probiert, wieder das gleiche. Dann ging wieder nix mehr und kein Sprit.
Er meinte die Kraftstoffpumpe (noch nicht getauscht) summt würde er ausschließen (Sicher?). Er meinte vermutlich das Steuergerät.
Kann es sein, dass vielleicht die Einspritzdüse kaputt ist? Bin langsam echt am verzweifeln mit der Karre.

Oder vielleicht doch die Kraftstoffpumpe?

Geändert von murtigrad (19.12.2021 um 22:14 Uhr)
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.12.2021, 23:34 #33
Wissbegieriger
 
Registriert seit: 05.05.2018
Beiträge: 96
Abgegebene Danke: 14
Erhielt 14 Danke für 13 Beiträge
ThomasG3 ThomasG3 ist gerade online
Wissbegieriger
 
Registriert seit: 05.05.2018
Beiträge: 96
Abgegebene Danke: 14
Erhielt 14 Danke für 13 Beiträge
Standard

In solchen Fällen einfach alles austauschen was verdächtigt ist und nicht viel Geld kostet.

Zündspule ist schon neu, dann nun endlich auch die Benzinpumpe neu machen.
Also Neu und nicht irgendwas vom Schrott.

Wenn ich mir vorstelle ich bleibe wiederholt liegen und brauche wiederholt für 250,00 Euro einen Abschlepper, und mich hätten Euro 40,00 für eine neue Benzinpumpe davor bewahrt (?)

Grüße von
ThomasG3
ThomasG3 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 20.12.2021, 00:59 #34
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Ich hol mir morgen eine neue und baue die ein. Wenn er dann nicht läuft weiß ich auch nemme woran es liegen kann.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.12.2021, 10:05 #35
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.492
Abgegebene Danke: 616
Erhielt 1.324 Danke für 1.000 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.492
Abgegebene Danke: 616
Erhielt 1.324 Danke für 1.000 Beiträge
Standard

Zitat:
Zitat von murtigrad Beitrag anzeigen
Er meinte die Kraftstoffpumpe (noch nicht getauscht) summt würde er ausschließen (Sicher?).[...]
Oder vielleicht doch die Kraftstoffpumpe?
Nur weil da was summt... heißt das nicht, dass die Pumpe genügend Druck aufbaut. Die muss ja das Benzin durch einen Filter pumpen, durch einen meterlangen Schlauch und weitere Widerstände. Die kann zwar munter SummSumm machen, aber ob die tatsächlich noch ihre Leistung bringt, das kann man rein akustisch nicht beurteilen.

Zitat:
Er meinte vermutlich das Steuergerät.
Kann es sein, dass vielleicht die Einspritzdüse kaputt ist?
Die Steuergeräte sind äußerst unauffällig, wie auch die Einspritzdüse. Bei der - und ich meine, ich hätte das bereits geschrieben - sind Kabelbrüche eher das Problem.

Zitat:
Bin langsam echt am verzweifeln mit der Karre.
Kann ich nachvollziehen, aber deshalb nochmals die Betonung: Systematisch vorgehen. Und noch was, was mich fast graue Haare kostete: Löse dich von "Ist neu, ist OK". Es wird soviel Schrott verkauft, speziell bei so alten Karren. Auch Neu kann direkt kaputt/beschädigt aus der Kartonage kommen... leider!
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.12.2021, 12:05 #36
Benutzerbild von DaTheo
Wörtherseefahrer
 
Registriert seit: 02.11.2006
Beiträge: 2.716
Abgegebene Danke: 384
Erhielt 578 Danke für 408 Beiträge
DaTheo DaTheo ist offline
Wörtherseefahrer
Benutzerbild von DaTheo
 
Registriert seit: 02.11.2006
Beiträge: 2.716
Abgegebene Danke: 384
Erhielt 578 Danke für 408 Beiträge
Standard

Was ich selbst zwei mal hatte und hier im Forum mehrfach gelesen habe ist ein Kabelbruch am Stecker des Einspritzventils. Durch die Motorbewegung hat sich sporadisch die Kraftstoffversorgung eingestellt. Hier kann man mal den Stecker abziehen, die Gummitülle runterschieben und sich die Kabel anschauen.
DaTheo ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu DaTheo für den nützlichen Beitrag:
Worschtel (20.12.2021)
Alt 18.01.2022, 01:41 #37
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Alles schon probiert. Der Stecker hat kein Kabelbruch. Kraftstoffpumpe ist neu. Der geht wieder aus nach 5-6km.
Ich bin am Ende. Wer Interesse an dem Fahrzeug hat, darf sich gerne melden. Ich gebe den sehr günstig her.

Geändert von murtigrad (18.01.2022 um 09:41 Uhr)
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.01.2022, 12:44 #38
Wissbegieriger
 
Registriert seit: 05.05.2018
Beiträge: 96
Abgegebene Danke: 14
Erhielt 14 Danke für 13 Beiträge
ThomasG3 ThomasG3 ist gerade online
Wissbegieriger
 
Registriert seit: 05.05.2018
Beiträge: 96
Abgegebene Danke: 14
Erhielt 14 Danke für 13 Beiträge
Standard

Das tut mir leid dass es noch nicht funktioniert hat.

Manchmal hilft, sich für ein paar Tage komplett von der Sache zu trennen (machst Du ja schon mit der Verkaufsabsicht) und sich einfach anderen Dingen zu zu wenden.
Um so den verstressten, verärgerten, enttäuschten Kopf zu re-setten.

Und nach dieser Erholungsphase dann vielleicht noch mal ganz locker neu dran gehen.

Manchmal wenn ich etwas suche und partout nicht finden kann, höre ich konsequent auf zu suchen.
Ich will den Gegenstand auch nicht mehr finden.
Mir schlicht egal, wo er ist.

Das ist dann ganz oft der Punkt an dem ich den Gegenstand dann urplötzlich finde - obwohl ich ihn ja gar nicht mehr haben wollte.

Jedenfalls alle Gute und

Grüße von
ThomasG3
ThomasG3 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 22:11 #39
Beginner
Themenstarter
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
murtigrad murtigrad ist offline
Beginner
 
Registriert seit: 01.12.2021
Beiträge: 25
Abgegebene Danke: 0
Erhielt 1 Danke für 1 Beitrag
Standard

Zitat:
Zitat von ThomasG3 Beitrag anzeigen
Das tut mir leid dass es noch nicht funktioniert hat.

Manchmal hilft, sich für ein paar Tage komplett von der Sache zu trennen (machst Du ja schon mit der Verkaufsabsicht) und sich einfach anderen Dingen zu zu wenden.
Um so den verstressten, verärgerten, enttäuschten Kopf zu re-setten.

Und nach dieser Erholungsphase dann vielleicht noch mal ganz locker neu dran gehen.

Manchmal wenn ich etwas suche und partout nicht finden kann, höre ich konsequent auf zu suchen.
Ich will den Gegenstand auch nicht mehr finden.
Mir schlicht egal, wo er ist.

Das ist dann ganz oft der Punkt an dem ich den Gegenstand dann urplötzlich finde - obwohl ich ihn ja gar nicht mehr haben wollte.

Jedenfalls alle Gute und

Grüße von
ThomasG3
Danke für die ermutigenden Worte.
Heute hat mir ein Freund gesagt, daß der aam Automatik einen extra Kurbelwellensensor bzw Drehzahlsensor hat und es daran liegen könnte.

Da schau ich jetzt nochmal danach.
murtigrad ist offline   Mit Zitat antwortenMit Zitat antworten
Alt Gestern, 22:55 #40
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.492
Abgegebene Danke: 616
Erhielt 1.324 Danke für 1.000 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.492
Abgegebene Danke: 616
Erhielt 1.324 Danke für 1.000 Beiträge
Standard

Kein AAM hat einen Kurbelwellensensor und die Automaten haben auch keinen extra Sensor.

Was sie haben, das ist ne dritte Schleiferbahn am Drosselklappenpotentiometer, welche für das Automatiksteuergerät benötigt wird.

Hast Du den DrosselklappenSTELLER mal näher überprüft?
Wenn er ausgeht und nicht starten will, hast Du dann die Spannung am Stecker der Kraftstoffpumpe gemessen? Ob da 12 V anliegen beim erfolglosen Startversuch?

Hintergrund: Die Versorgung erfolgt durch das Relais. Die Antaktung des Relais über das Steuergerät.

Besitzt das Auto eine Alarmanlage (rote Leuchtdiode neben Türpin)?







Geändert von GTFahrer (Gestern um 23:43 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer Mein Golf 3 mit GTI Motor , aber ausm 5er MK3-Steve Showroom 59 17.06.2015 06:46
Welcher Nr. hat das Blinkerrelais? cyanide Golf Allgemein 2 06.04.2011 14:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 13:02 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt