Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 30.09.2021, 08:30 #1
Benutzerbild von Karla89
Hilfesuchender
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Karla89 Karla89 ist offline
Hilfesuchender
Benutzerbild von Karla89
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Abwechselnd stoßweises Gas und selbsttätiges Zwischengas beim Hochschalten

Hi Leute, nach meinem erfolgreichen Nockenwellentausch und der Erneuerung der ZKD und Ventilschaftdichtungen, hab ich nun witzige Symptome und einen Verdächtigen.

Beim Beschleunigen gibt der Motor selbsttätig Gas beim Kuppeln, im Schubbetrieb macht er das nicht. Darüber hinaus hab ich manchmal das Problem, dass der Motor im Schubbetrieb stoßweise Gas gibt, das merk ich dann auch weil das Gaspedal etwas wippt dabei - letzteres Problem verschwindet jedoch nach einer konstanten 4000U-Fahrt auf der Autobahn.

Sind das Symptome die im Zusammenhang mit dem Leerlaufregler auftreten können? Der wurde nämlich auch erneuert, aber ich bin mir nicht sicher ob er's nicht doch sein könnte.

Danke schonmal!
Liebe Grüße


Karla89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.09.2021, 16:13 #2
Benutzerbild von Karla89
Hilfesuchender
Themenstarter
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Karla89 Karla89 ist offline
Hilfesuchender
Benutzerbild von Karla89
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Achja, ich fahre einen 1,8l ADZ wenn das hilft.
Karla89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.09.2021, 21:00 #3
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.483
Abgegebene Danke: 123
Erhielt 587 Danke für 495 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.483
Abgegebene Danke: 123
Erhielt 587 Danke für 495 Beiträge
Standard

Wurde nach erfolgtem Tausch der Komponenten, eine Grundeinstellung gemacht? Also den Leerlaufsteller angelernt und den Zündzeitpunkt sauber eingestellt?
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.09.2021, 21:32 #4
Benutzerbild von Karla89
Hilfesuchender
Themenstarter
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Karla89 Karla89 ist offline
Hilfesuchender
Benutzerbild von Karla89
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Nein, ich hab nach dem Zusammenbau lediglich darauf geachtet, dass alle Markierungen übereinstimmen und kontrolliert ob der Verteilerfinger auf der Markierung steht. D.h. ich muss das Problem softwaretechnisch von der Werkstatt beheben lassen!?

Hab noch festgestellt dass das Problem mit dem stoßweisen Gas im Schubbetrieb nur über ~2100U auftritt.
Karla89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.10.2021, 11:16 #5
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.483
Abgegebene Danke: 123
Erhielt 587 Danke für 495 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.483
Abgegebene Danke: 123
Erhielt 587 Danke für 495 Beiträge
Standard

Ja Werkstatt mit Tester manche Freien Werkstätten könne das auch. Danach weiter schauen
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.10.2021, 01:54 #6
Benutzerbild von Karla89
Hilfesuchender
Themenstarter
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Karla89 Karla89 ist offline
Hilfesuchender
Benutzerbild von Karla89
 
Registriert seit: 06.09.2021
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Die Werkstatt meint, dass man meinen Leerlaufregler nicht einstellen kann, aber dass vermutlich der Schlauch von Kurbelgehäuse-/Ventildeckelentlüftung schuld sein könnte, weil der porös ist. Also werd ich den mal erneuern.
Karla89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.10.2021, 12:48 #7
Benutzerbild von 96er GT
¼-Meile-Fahrer
 
Registriert seit: 10.03.2009
Beiträge: 1.155
Abgegebene Danke: 45
Erhielt 237 Danke für 196 Beiträge
96er GT 96er GT ist offline
¼-Meile-Fahrer
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 1.155
Abgegebene Danke: 45
Erhielt 237 Danke für 196 Beiträge
Standard

Der Schlauch sitzt aber vor der Drosselklappe. Dürfte auf die Gemischaufbereitung also keinen Einfluss haben.
96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.10.2021, 20:21 #8
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.376
Abgegebene Danke: 598
Erhielt 1.268 Danke für 965 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.376
Abgegebene Danke: 598
Erhielt 1.268 Danke für 965 Beiträge
Standard

Zitat:
Zitat von Karla89 Beitrag anzeigen
Die Werkstatt meint, dass man meinen Leerlaufregler nicht einstellen kann, aber dass vermutlich der Schlauch von Kurbelgehäuse-/Ventildeckelentlüftung schuld sein könnte, weil der porös ist. Also werd ich den mal erneuern.
Da meint die Werkstatt es falsch.
Der DK-Steller hat nen Leerlaufschalter. Und den kann man über eine Madenschraube an der Mono-Einheit justieren. Beim ADZ geht das über die Stellglieddiagnose.

Wird das Leerlaufsignal nicht sauber/zuverlässig erkannt, so haste genau sowas. Es wird von "allein" Gas gegeben usw..

Oder das Ding ist kaputt, kann auch sein. Man kann den Leerlaufschalter und den DK Steller über die Werte in der Diag prüfen und ansteuern.

Steuerzeiten und Zündzeitpunkt stimmen? Das hat ja aam90 bereits gefragt, aber ohne Antwort.


GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 13:17 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt