Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 04.05.2021, 17:15 #1
Benutzerbild von marigold7
Beginner
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard Keine Benzinzufuhr, Golf 3 blieb einfach stehen

Hallo, ich fahre seit fast 8 Jahren meinen Golf 3 (1H1) fast sorgenfrei, jetzt bin ich leider zum ersten Mal liegen geblieben. Das Fahrzeug ging während der Fahrt ohne Vorwarnung einfach so aus, ich habe es auf einen Parkplatz geschoben und dort abgestellt.

Vorher hatte ich lediglich Schwierigkeiten mit der Tankanzeige, bergab wird mehr Benzin angezeigt als bergauf, beim Bremsen wird ebenfalls mehr Benzin angezeigt. Möglicherweise war der Sprit einfach nur alle, das hätte ich eigentlich merken sollen, z. B. dass das Fahrzeug nicht mehr zieht und aussetzt. Als erstes habe ich etwa 3 Liter Benzin aufgefüllt (das wird in der Tankanzeige auch angezeigt). Vorher hatte ich keinerlei Schwierigkeiten beim Anspringen, auch keinerlei Schwierigkeiten beim Fahren (mein Golf lief wie geschmiert).

Jetzt funktioniert weiterhin der Anlasser, die Batterie ist voll geladen, aber das Fahrzeug springt nicht an, die Zündkerzen bleiben trocken (eigentlich sollte das Fahrzeug absaufen). Die Benzinzufuhr dürfte nicht funktionieren.

Ich wäre über Hinweise dankbar, wo der Fehler stecken könnte, in welcher Reihenfolge Reparaturversuche sinnvoll sind und was erfahrungsgemäß beim Golf 3 in diesem Zusammenhang häufig kaputt gegangen ist. Ersatzteile sind beim Golf 3 meistens recht günstig - ich wechsele lieber aus, als viel zu messen (aktuell habe ich kein Messgerät, auch keines zum Auslesen des Fehlerspeichers).

Hier noch einige Angaben zum Fahrzeug:
Hubraum 1.8 l (1781 cm3), Leistung 55 kW (75 PS), Motorcode AAM
Datum der Erstzulassung: 01.11.1992 (Bj. von 11/1991 bis 8/1997)
Datum der Zulassung auf meinen Namen 11.11.2013
Schaltgetriebe, kein ABS, CL-Motor
WVWZZZ1HZPP045976

Hier noch einige Fotos, die relevant sein könnten:



Die Leitung ist leer.



Angehängte Grafiken
Dateityp: jpg 1 Leitung.jpg (106,7 KB, 1x aufgerufen)
Dateityp: jpg 2 Leitung leer.jpg (74,7 KB, 1x aufgerufen)
Dateityp: jpg 3 Sicherungen.jpg (197,7 KB, 1x aufgerufen)
Dateityp: jpg 4 Filter.JPG (47,2 KB, 1x aufgerufen)


marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.05.2021, 18:18 #2
Benutzerbild von Golf3_Freak95
Golf-Tieferleger
 
Registriert seit: 08.04.2011
Beiträge: 233
Abgegebene Danke: 74
Erhielt 102 Danke für 55 Beiträge
Golf3_Freak95 Golf3_Freak95 ist offline
Golf-Tieferleger
Benutzerbild von Golf3_Freak95
 
Registriert seit: 08.04.2011
Beiträge: 233
Abgegebene Danke: 74
Erhielt 102 Danke für 55 Beiträge
Standard

Überprüf als erstes mal das Relais 167, oder eher gesagt bei dir ist es das Relais 80, das ist das Kraftstoffpumpenrelais, die gehen schon öfters gerne mal kaputt.
Einfach überbrücken wie unten im Bild zu sehen.

Du kannst auch hinten an der Kraftstoffpumpe am Stecker messen ob 12 Volt ankommen, wenn das der Fall ist wird die Pumpe hinüber sein.




Geändert von Golf3_Freak95 (04.05.2021 um 18:20 Uhr)
Golf3_Freak95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.05.2021, 19:40 #3
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
Standard

Die 1,8er haben sehr gerne einen Kabelbruch unter der Gummitülle am Stecker des Einspritzventils.
Mal runterfummeln, kräftig an den mittleren Kabeln ziehen und schauen ob die heile sind.

Übrigens wird das Einspritzventil nicht angetaktet wenn der Hallgeber defekt ist/keine Signale sendet.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu GTFahrer für den nützlichen Beitrag:
DaTheo (03.06.2021), marigold7 (09.05.2021)
Alt 04.05.2021, 20:53 #4
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.670
Abgegebene Danke: 882
Erhielt 1.978 Danke für 1.458 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.670
Abgegebene Danke: 882
Erhielt 1.978 Danke für 1.458 Beiträge
Standard

Der allererste Schritt ist: Summt die Benzinpumpe beim anmachen der Zündung?
Ruhig auch mal mit nem Helfer ausprobieren und selber den Kopf in den Kofferraum legen zum lauschen.

Zweiter Schritt, falls die pumpe nicht summt: Sicherung prüfen.
läuft die Pumpe hörbar: Siehe GTFahrer

Läuft die Pumpe nicht und die Sicherung ist i.O., Spannung messen und Relais prüfen.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2021, 13:08 #5
Benutzerbild von marigold7
Beginner
Themenstarter
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard Zwischenbilanz

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Die 1,8er haben sehr gerne einen Kabelbruch unter der Gummitülle am Stecker des Einspritzventils.
Mal runterfummeln, kräftig an den mittleren Kabeln ziehen und schauen ob die heile sind.

Übrigens wird das Einspritzventil nicht angetaktet wenn der Hallgeber defekt ist/keine Signale sendet.
Vielen Dank für die beiden Hinweise. Zuerst habe ich mir die Stecker angesehen und unter den Gummihüllen nachgesehen:



Der ganze Stecker war voll Öl, ein äußeres Kabel ist abgerissen. Hier eine Vergrößerung aus einer anderen Perspektive:



Die Farbe ist gelb/schwarz, Position 4 am Stecker.

Ich habe mir auch andere Stecker angesehen, es sind insgesamt 3 Stück, welche ich gefunden habe:



Ich habe alle Verbindungen in den 3 Steckern angesehen, nur der mittlere Stecker hat ein abgerissenes Kabel an der Position 4.

Nun zu meinen Fragen:

1) Kann die Unterbrechung (mittlerer Stecker, gelb-schwarzes Kabel an Position 4) dafür verantwortlich sein, dass mein Fahrzeug nicht mehr anspringt. Zu beachten ist außerdem, dass die oben gezeigt Leitung (Benzinleitung?) leer ist.

2) Wie lässt sich das abgerissene Kabel am besten reparieren? Ich habe vermutet, dass sich ein Kabelschuh im Stecker herausziehen lässt. Das ist mir aber nicht gelungen. Die drei benachbarten Kabel des mittleren Steckers sitzen fest. Auch hier lässt sich nichts herausziehen. Gegebenenfalls müsste ich den ganzen Stecker bzw. den Kabelbaum wechseln?

Ich wäre über praktische Hinweise dankbar (wie am besten reparieren, wie werden die Ersatzteile/Ersatzstecker bezeichnet, wenn ich diese kaufen muss).

Vielen Dank.
marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2021, 14:15 #6
Benutzerbild von MysticEmpires
Schrauber
 
Registriert seit: 06.10.2010
Beiträge: 461
Abgegebene Danke: 2
Erhielt 99 Danke für 72 Beiträge
MysticEmpires MysticEmpires ist offline
Schrauber
Benutzerbild von MysticEmpires
 
Registriert seit: 06.10.2010
Beiträge: 461
Abgegebene Danke: 2
Erhielt 99 Danke für 72 Beiträge
Standard

Das sauberste wäre den alten auszuspinnen und dann einen neuen Kontakt drauf zu pinnen und ihn wieder ein zu stecken. Ist dann quasi wie original
MysticEmpires ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2021, 16:05 #7
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
Standard

Das abgerissene ist für den NTC/Temperatursensor Ansaugluft.
Dadurch wurde immer ein Ersatzwert angenommen, Motorlauf nicht optimal, unnötig erhöhter Kraftstoffverbrauch.
Daran liegt das Nicht-Anspringen aber nicht.

Du hast ja noch andere Zipps/Fragen erhalten. bist du denen nachgegangen, was kam raus?

Geändert von GTFahrer (09.05.2021 um 17:02 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2021, 20:08 #8
Benutzerbild von marigold7
Beginner
Themenstarter
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard Zwischenbilanz 2

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Die 1,8er haben sehr gerne einen Kabelbruch unter der Gummitülle am Stecker des Einspritzventils.
Mal runterfummeln, kräftig an den mittleren Kabeln ziehen und schauen ob die heile sind.

Übrigens wird das Einspritzventil nicht angetaktet wenn der Hallgeber defekt ist/keine Signale sendet.
Nochmals vielen Dank an GTFahrer. Der neue Hinweis "Das abgerissene ist für den NTC/Temperatursensor Ansaugluft" sagt, dass eine andere Ursache vorliegen muss, warum mein Fahrzeug nicht mehr anspringt.

Zweitens habe ich mir Verteilerfinger und Verteilerkappe angesehen. Die Verteilerkappe habe ich gründlich gereinigt, der Verteilerfinger sieht wie folgt aus:



Neue Zündkerzen, neuer Zündleitungssatz, neue Verteilerkappe und neuer Verteilerfinger sind bereits gekauft, die Lieferung sollte bald eintreffen.

Einen neuen Hallgeber habe ich nicht bestellt, weil in dem Buch von Herrn Etzold (So wird's gemacht, Band 79, VW Golf, 14. Auflage 2011) steht, dass ich dafür den Motor auf OT für Zylinder 1 stellen muss (Kapitel Zahnriemen aus- und einbauen auf S. 19, der Hinweis dazu im Kapitel Zündverteiler aus- und einbauen auf S. 49).

Nun wäre meine Frage: Könnte der verschlissene Verteilerfinger dafür verantwortlich sein, dass mein Auto einfach stehen geblieben ist und nicht mehr anspringt? Mir war nicht bekannt gewesen, dass "Übrigens wird das Einspritzventil nicht angetaktet wenn der Hallgeber defekt ist/keine Signale sendet".

Geändert von marigold7 (24.07.2021 um 08:59 Uhr)
marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.05.2021, 20:17 #9
Benutzerbild von marigold7
Beginner
Themenstarter
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard Bezinpumpe

Zitat:
Zitat von Golf3_Freak95 Beitrag anzeigen
Überprüf als erstes mal das Relais 167, oder eher gesagt bei dir ist es das Relais 80, das ist das Kraftstoffpumpenrelais, die gehen schon öfters gerne mal kaputt.
Einfach überbrücken wie unten im Bild zu sehen.

Du kannst auch hinten an der Kraftstoffpumpe am Stecker messen ob 12 Volt ankommen, wenn das der Fall ist wird die Pumpe hinüber sein.



Ich danke Golf3_Freak95 für die Hinweise mit den Bildern. Da ich nicht gerne "überbrücke" habe ich das Relais 80/Kraftstoffpumpenrelais neu gekauft.



Dann habe ich das Relais ersetzt.



Leider springt mein Golf 3 weiterhin nicht an.

Nun zur Benzinpumpe. Ben_RGBG hat hierzu geschrieben: "Der allererste Schritt ist: Summt die Benzinpumpe beim anmachen der Zündung?"

Leider kann ich das nicht sagen, weil mir ein Vergleich fehlt. Schalte ich die Zündung ein (Nr. 2 bei meiner Bedienungsanleitung), höre ich hinten im Kofferraum ein Surren, welches nach einigen Sekunden verstummt. Lasse ich den Motor an (Nr. 3 bei meiner Bedienungsanleitung), höre ich den Anlasser, der funktioniert - nur springt das Fahrzeug eben nicht an (Zündkerzen bleiben trocken).

Nun zu meinen beiden Fragen:
1) Kann ich an einer bestimmten Stelle nachsehen, ob Benzin gepumpt wird? Welche Stelle ist das?

2) Im Folgenden habe ich eine Leitung fotografiert, handelt es sich hier um eine Benzinleitung? Die fotografierte Leitung ist völlig leer, sie enthält wohl nur Luft. Wenn es eine Benzinleitung ist, wie bekomme ich die Luft heraus? Schaffen das Pumpe und Anlasser alleine oder muss ich mit einer Handpumpe das Benzin ansaugen?


Geändert von marigold7 (24.07.2021 um 08:51 Uhr)
marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.05.2021, 21:04 #10
Benutzerbild von Arthur Dent
Wissbegieriger
 
Registriert seit: 01.05.2021
Beiträge: 75
Abgegebene Danke: 6
Erhielt 7 Danke für 7 Beiträge
Arthur Dent Arthur Dent ist offline
Wissbegieriger
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 75
Abgegebene Danke: 6
Erhielt 7 Danke für 7 Beiträge
Standard

Veruch's doch mal mit einer anderen Zündspule
Nur mal so als Tipp...




Arthur Dent ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.05.2021, 21:42 #11
Benutzerbild von marigold7
Beginner
Themenstarter
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard

Ich habe heute den Gepäckraum freigeräumt, die Hinterbank umgeklappt, die Isolierung vom Gepäckraum nach vorne geklappt und die Kunststoffabdeckung über der Benzinpumpe entfernt.

Lasse ich von einer zweiten Person die Zündung einschalten (Nr. 2 bei meiner Bedienungsanleitung), höre ich hinten im Kofferraum ein Surren, welches nach einigen Sekunden verstummt. Dieses Surren kommt definitiv von der Benzinpumpe.

Ich möchte meine beiden Fragen, die ich gestern gestellt habe, wiederholen:
1) Kann ich an einer bestimmten Stelle nachsehen, ob Benzin gepumpt wird und auch durch den Filter durchkommt? Welchen Stellen wären geeignet?

2) Gestern habe ich eine fotografierte Leitung gezeigt (siehe oben), handelt es sich hier um eine Benzinleitung? Die fotografierte Leitung ist völlig leer, sie enthält wohl nur Luft. Wenn es eine Benzinleitung ist, wie bekomme ich die Luft heraus? Schaffen das Pumpe und Anlasser alleine oder muss ich mit einer Handpumpe das Benzin ansaugen?

ICH VERSTEHE NICHT, WARUM DER MOTOR VON MEINEM FAHRZEUG NICHT ABSÄUFT, ALSO WARUM DIE ZÜNDKERZEN NICHT NASS WERDEN.
marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.05.2021, 21:51 #12
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
Standard

Ganz ehrlich, deine Fehlersuche zeigt für mich keine Methodik.
Mir kanns ja egal sein, wieviel Zeit, Geld und Aufwand du sinnlos betreibst, zumal sowas haufenweise im Netz und auch Büchern² beschrieben ist.

Aber nochmal ein Versuch.
Damit dein Motor läuft, brauchts drei Dinge:
1) Muss der ausreichend schnell angedreht werden, sprich der Anlasser kräftig einspuren und so den Motor durchdrehen.
Scheint ja gegeben zu sein.

2) Dann natürlich den Treibstoff, sprich dein Benzin. Kannst mal die Ansaughutze (Das Teil mit dem VW-Zeichen wo der dicke Schlauch zum Filterkasten geht) abschrauben (3 Schrauben, teils unter Abdeckkappen versteckt), einen Startversuch durchführen lassen und auf die Drosselklappe schauen. Da muss sichtbar Benzin "gesprüht" werden.

3) Und nen Zündfunken. Also eine Kerze rausdrehen, wieder ins Zündkabel stecken und mit EINER GUT ISOLIERTEN ZANGE (!)* leitend auf den Motorblock halten, z.B. dieser Haken neben der Zahnriemenabdeckung. Anlassversuch, es müssen Funken an der Elektrode sichtbar sein. Das sagt aber auch nicht, ob die auch tatsächlich kräftig genug sind.

Was fehlt nun also in diesen drei Punkten?

* Am besten die Geschichte mit der Zange am Kabel oder ähnlich festhalten. Die Hochspannung kann einem zwei Tage im Krankenhaus verschaffen...

² Für dein Auto gibt es ein prima Buch, vom Dieter Korp, nennt sich "Jetzt helfe ich mir selbst", Band 154 (?). Kostet gebraucht um die 10-20 €. Super Investition, das Buch erklärt es auch für Laien und Quereinsteiger verständlich. Da sind z.B. all deine Fragen abgedeckt und die ganzen Tipps mit Bildern & Text erläutert.

Geändert von GTFahrer (17.05.2021 um 11:09 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.05.2021, 10:19 #13
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.670
Abgegebene Danke: 882
Erhielt 1.978 Danke für 1.458 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.670
Abgegebene Danke: 882
Erhielt 1.978 Danke für 1.458 Beiträge
Standard

Die von dir gezeigte LEitung ist KEINE Benzinleitung. Das ist, wenn ich mich recht entsinne, eine der entlüftungsleitungen vom Tank zum Aktivkohlefilter. Hier gehen nur Benzindämpfe durch.

Die Benzinleitung musst du irgendwo an der Einspritzeinheit finden. Ich habe es nicht genau vor Augen, aber sollte sich finden lassen.
offensichtlich arbeitet deine Benzinpumpe ja. Wenn die Kerzen trocken bleiben, ist aber dennoch hier das Problem zu suchen.

Gab es bei den 1.8er nicht ein Thema, dass das Kabel an dem Einspritzventil bricht? Da müsste aber einer der 1.8er Experten helfen..
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.05.2021, 23:56 #14
Schrauber-Gehilfe
 
Registriert seit: 22.06.2014
Beiträge: 377
Abgegebene Danke: 170
Erhielt 46 Danke für 40 Beiträge
Haetschi Haetschi ist offline
Schrauber-Gehilfe
 
Registriert seit: 22.06.2014
Beiträge: 377
Abgegebene Danke: 170
Erhielt 46 Danke für 40 Beiträge
Standard

Warum geht dann die Benzinpumpe nach paar Sekunden augenscheinlich aus? Keine Spannung mehr da, danach? Oder Pumpe defekt?

Von einer Diebstahlsicherung kann sowas aber nicht kommen? Ist mir nur grad eingefallen...
Haetschi ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.05.2021, 17:14 #15
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.479
Abgegebene Danke: 123
Erhielt 587 Danke für 495 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.479
Abgegebene Danke: 123
Erhielt 587 Danke für 495 Beiträge
Standard

Die Pumpe läuft kurz an bei Zündung ein, um den Benzindruck aufzubauen. Ab der Golf 4 Plattform passiert dies sobald die Fahrertür geöffnet wird.

Somit ist diese Funktion korrekt. Die Pumpe läuft erst wieder wenn Benzin an der Einspritzung abgenommen wird.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu aam 90 für den nützlichen Beitrag:
Haetschi (18.05.2021)
Alt 21.05.2021, 00:30 #16
Benutzerbild von marigold7
Beginner
Themenstarter
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard Keine Zündfunken erkennbar.

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Damit dein Motor läuft, brauchts drei Dinge:

3) Und nen Zündfunken. Also eine Kerze rausdrehen, wieder ins Zündkabel stecken und mit EINER GUT ISOLIERTEN ZANGE (!)* leitend auf den Motorblock halten, z.B. dieser Haken neben der Zahnriemenabdeckung. Anlassversuch, es müssen Funken an der Elektrode sichtbar sein. Das sagt aber auch nicht, ob die auch tatsächlich kräftig genug sind.

* Am besten die Geschichte mit der Zange am Kabel oder ähnlich festhalten. Die Hochspannung kann einem zwei Tage im Krankenhaus verschaffen...
Ich habe alle Zündkerzen, Zündkerzenstecker und die Verbindungskabel zur Verteilerkappe gegen neue ausgetauscht. Auch danach waren beim Anlassversuch keine Zündfunken an der Elektrode sichtbar.



Sowohl mit dem alten als auch mit dem neuen Verteiler (Kappe + Finger) sind beim Anlassen keine Funken an der Elektrode der Zündkerze sichtbar gewesen.

Dann wollte ich wissen, ob genügend Spannung von der Zündspule zum Verteiler geliefert wird. Dazu habe ich das Kabel am Verteiler abgezogen und in dem freien Ende eine alte Zündkerze befestigt. Diese habe ich dann wie dargestellt an Masse/Motorblock verkeilt:



Auch hier waren beim Anlassen keine Funken an den Elektroden der hilfsweise genutzten Zündkerze sichtbar.

Ich würde vermuten, dass der Fehler nicht beim Hallgeber oder der Benzinpumpe zu suchen ist. Wie überprüfe ich am besten, ob die Zündspule defekt ist, ob die Zündspule Signale erhält usw.? Ein Multimeter muss ich mir noch kaufen, falls notwendig auch eine Vorrichtung zum Auslesen des Fehlerspeichers.
marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.05.2021, 03:47 #17
Benutzerbild von Arthur Dent
Wissbegieriger
 
Registriert seit: 01.05.2021
Beiträge: 75
Abgegebene Danke: 6
Erhielt 7 Danke für 7 Beiträge
Arthur Dent Arthur Dent ist offline
Wissbegieriger
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 75
Abgegebene Danke: 6
Erhielt 7 Danke für 7 Beiträge
Standard

Hier: https://www.ebay.de/itm/383807579097...cAAOSwCFFfrQfU
Kauf die einfach neu.
Die Dinger gehen andauernd kaputt.(Ganz egal welche Marke du nimmst)!
Als Golf 3 Fahrer empfiehlt es sich wirklich, immer Eine als Ersatz dabei zu haben.

Geändert von Arthur Dent (21.05.2021 um 03:49 Uhr)
Arthur Dent ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Arthur Dent für den nützlichen Beitrag:
DaTheo (03.06.2021)
Alt 21.05.2021, 08:10 #18
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.339
Abgegebene Danke: 593
Erhielt 1.256 Danke für 956 Beiträge
Standard

Sorry @Arthur Dent - aber so einfach Teile tauschen ist in meinen Augen Kokolores.
Natürlich kann dieses "Versuch & Irrtum"-Prinzip einen Erfolg haben, aber genauso gut kann man auch hunderte Euros versenken, bis man Ziel ist.

@marigold7:
Zitat:
Ich würde vermuten, dass der Fehler nicht beim Hallgeber
Aha und wie kommst du zu der Annahme?
Erläuterung: Gibt der Hallgeber keine Signale aus, so wird die Spule nicht angetaktet... dann kommen auch keine Funken.

Daher: Prüf beides. Zunächst den Hallgeber, dann die Verkabelung zur Spule (Vor allem auch unter Last... da kannst 1000x neue Spulen montieren, wenn das bspw. die Masse vergammelt ist). Und dann weißt du auch, was du tauschen musst.

Hast du einen Spannungsprüfer mit LEDs?
Hier haste ne Kurzfassung:
https://www.motor-talk.de/bilder/gol...207788051.html

https://i.ebayimg.com/00/s/MTIwMFgxN...cmdbf/$_59.JPG
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
marigold7 (21.05.2021)
Alt 21.05.2021, 16:20 #19
Benutzerbild von Arthur Dent
Wissbegieriger
 
Registriert seit: 01.05.2021
Beiträge: 75
Abgegebene Danke: 6
Erhielt 7 Danke für 7 Beiträge
Arthur Dent Arthur Dent ist offline
Wissbegieriger
Benutzerbild von Arthur Dent
 
Registriert seit: 01.05.2021
Beiträge: 75
Abgegebene Danke: 6
Erhielt 7 Danke für 7 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Sorry @Arthur Dent - aber so einfach Teile tauschen ist in meinen Augen Kokolores.
Natürlich kann dieses "Versuch & Irrtum"-Prinzip einen Erfolg haben, aber genauso gut kann man auch hunderte Euros versenken, bis man Ziel ist.

@marigold7:

Aha und wie kommst du zu der Annahme?
Erläuterung: Gibt der Hallgeber keine Signale aus, so wird die Spule nicht angetaktet... dann kommen auch keine Funken.

Daher: Prüf beides. Zunächst den Hallgeber, dann die Verkabelung zur Spule (Vor allem auch unter Last... da kannst 1000x neue Spulen montieren, wenn das bspw. die Masse vergammelt ist). Und dann weißt du auch, was du tauschen musst.

Hast du einen Spannungsprüfer mit LEDs?
Hier haste ne Kurzfassung:
https://www.motor-talk.de/bilder/gol...207788051.html

https://i.ebayimg.com/00/s/MTIwMFgxN...cmdbf/$_59.JPG
Wieso?
Hast du nicht immer Eine als Ersatz dabei?
Ich kenne Leute die haben in 5 Jahren 3 Zündspulen gebraucht.
Ich hatte einmal einen Kunden, der ist mit einer von mir gewechselten neuen Zündspule gerade mal 3 Monate gefahren.
Die 14.77€ sind eine gute Investition.

Geändert von Arthur Dent (21.05.2021 um 16:25 Uhr)
Arthur Dent ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.05.2021, 08:40 #20
Benutzerbild von marigold7
Beginner
Themenstarter
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
marigold7 marigold7 ist offline
Beginner
Benutzerbild von marigold7
 
Registriert seit: 27.04.2021
Beiträge: 37
Abgegebene Danke: 13
Erhielt 0 Danke für 0 Beiträge
Standard Zündspule

Zitat:
Zitat von Arthur Dent Beitrag anzeigen
Die 14.77€ sind eine gute Investition.
Das Prüfen von Hallgeber, dann der Verkabelung zur Spule, wird für mich nicht so einfach sein (bisher habe ich an Fahrzeugen nur geschraubt, z.B. Domlager oder Auspuff).

Nehme ich einmal an, ich müsste nur für die Zündspule schrauben. Leider erscheint mir bereits die Auswahl der richtigen Zündspule ebenfalls nicht so einfach. Die bei meinem Golf 3 verbaute Verteilerkappe ist von Ducellier, folglich musste ich das wegen der Herstellereinschränkung auch bei dem Verteilerfinger beachten.

Suche ich jetzt nach einer passenden Zündspule (0600 891, Motorcode AAM), würde ich ebenfalls eine "Herstellereinschränkung" erwarten und finde diese für einige Zündspulen für das System Bosch (z.B. Beru AG 0040402001 Zündspule). Andere im Internet angebotene Zündspulen nennen keine Herstellereinschränkung - ich würde hier aber nicht annehmen, dass diese dann für alle Systeme (einschließlich meinem System Ducellier) passen.

Zumindest habe ich nicht verstanden, warum die gute Investition für 14, 77 € bei Ebay (hergestellt von der Hajus Autoteile GmbH) für das System Ducellier passen soll. Vielleicht komme ich mit der OEM: 6N0 905 104 weiter, sofern diese auf meiner alten Zündspule angegeben ist.

Bisher habe ich lediglich auf Verdacht einige der im Buch von Herrn Etzold (So wird's gemacht, Band 79, VW Golf, 14. Auflage 2011) angegebenen Teile, die für das Liegenbleiben meines Fahrzeugs verantwortlich gewesen sein könnten, für insgesamt etwa 51 Euro eingekauft (einschließlich Versandkosten 4 Zündkerzen, 1 Verteilerkappe, 1 Verteilerfinger, 1 Zündleitungssatz, 1 Kraftstoffpumpe, 1 Kraftstofffilter, 1 Relais Kraftstoffpumpe). Hallgeber und Zündspule hatte ich bei meiner damaligen Bestellung bewusst ausgeklammert (hier geht nichts mit einfach so nur mal schrauben).

Insgesamt möchte ich mich für alle Hinweise bedanken, vermutlich werde ich um das ganze Messen und Prüfen nicht herumkommen.






marigold7 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
3-Türer Mein Golf 3 mit GTI Motor , aber ausm 5er MK3-Steve Showroom 59 17.06.2015 05:46
Golf 3 noch "aktuell"? Hitman91 Golf Allgemein 16 18.10.2013 21:42
[Motor] Golf will einfach nicht mehr anspringen Itchigo Werkstatt 10 24.07.2013 23:45
Original Golf 3 Spiegel umbauen mit Golf 4 Kappen Counter86m Pimp my Golf 7 12.02.2010 11:56


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:02 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt