Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 06.04.2021, 16:56 #1
Hilfesuchender
 
Registriert seit: 06.04.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
patrick443 patrick443 ist offline
Hilfesuchender
 
Registriert seit: 06.04.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard komischer unruhiger Motorleerlauf

Hallo liebes Forum

Mein lieber 3er AAM 1.8ter 1992iger Baujahr meckert beim starten.
Mit seinen 180k km habe ich schon so einige Dinge repariert, jedoch hier stehe ich an und weiß nicht weiter.

Vorgeschichte (leider war ich nicht anwesend):
Freundin hat das Auto (über die kalten Wintertage) von 5 Ausfahrten 2 mal längere gefahren (Ausfahrt min 1h).
Sie meldete dass er immer zu Beginn und mit der Zeit immer öfter bei den ersten Fahrtmetern (ev. auch 1km) stottertet.
Bis er dann irgendwann nach ca 1km einfach auf der Straße ausging. Leider kann ich euch nicht sagen ob mit oder ohne Gang.
Sie wollte ihn jedoch wieder starten und es ging nicht.

So nun ich 1 Monat später wieder zurück, war mal die Batterie total leer. Neue eingebaut und er ist dann auch angesprungen auch wenn er sehr unrund lief.

Warm laufen lassen und dann den Berg hoch nach hause.
Ich musste aber drauf achten, dass ich ihn immer "hochdrehe" damit er mir nicht abstirbt. Wobei ich eher Angst hatter er bleibt mir auf der Straße liegen als dass ich es wirklich hab ankommen lassen.

Zurück in der Garage ein paar Tests gemacht und einen neuen Verteilerfinger und Zündkabel verbaut.

Er läuft leider sehr sehr unruhig. Im Leerlauf wackelt der ganze Motor hin und her, als ob er gleich abstirbt.
Ich habe bei laufenden Motor Zündkerzen abgesteckt. Zuerst die 4te. Ich habe den Funkenübersprung zur Zündkerze gehört.
Motor lief ohne angestecktem Zündkabel normal weiter.
Zündkabel wieder angesteckt.

Gleiches Spiel mit 3ter Zündkerze. Selbes Verhalten wie mit NR4.

Bei Nr 2 ist mir dann der Motor abgestorben nachdem ich das Zündkabel abgesteckt habe.

Gleicher Test mit Nr 1 --> Verhalten wir Nr2. Motor ist abgestorben.

Habe mir auch alle Zündkerzen angeschaut -> sauber, trocken.

Unterdruckschläuche sollten auch soweit in Ordnung sein - ein "stärkeres" Wackeln während der Motor lief hat nichts am Motorlauf verändert.


Nun hoffe ich auf geheime Tips woran es hier liegen könnte.

Vielen vielen Dank euch

Grüße
Patrick


patrick443 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.04.2021, 10:52 #2
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
Standard

Zündtrafo, Temperaturfühler Kühlmittel und/oder Ansauglufttemperaturfühler sind alles heiße Kandidaten dafür. Eventuell noch die Lambdasonde. Einmal Fehlerspeicher auslesen, Zahnriemen und Zündzeitpunkt prüfen. Ansonsten noch Kompression messen.

Edit: Wie alt ist der Benzinfilter?
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu aam 90 für den nützlichen Beitrag:
DaTheo (07.04.2021)
Alt 07.04.2021, 16:07 #3
Benutzerbild von DaTheo
Wörtherseefahrer
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
DaTheo DaTheo ist offline
Wörtherseefahrer
Benutzerbild von DaTheo
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
Standard

würde auch mal Zündtrafo/-spule als allererstes tauschen. Ich würde bei den 1.8ern generell immer eine im Auto haben.
DaTheo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.04.2021, 19:49 #4
Hilfesuchender
Themenstarter
 
Registriert seit: 06.04.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
patrick443 patrick443 ist offline
Hilfesuchender
 
Registriert seit: 06.04.2021
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

vielen Dank für deinen Input
patrick443 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.04.2021, 20:16 #5
Benutzerbild von Donnergurgler
Frischling
 
Registriert seit: 12.12.2020
Beiträge: 68
Abgegebene Danke: 6
Erhielt 3 Danke für 3 Beiträge
Donnergurgler Donnergurgler ist gerade online
Frischling
Benutzerbild von Donnergurgler
 
Registriert seit: 12.12.2020
Beiträge: 68
Abgegebene Danke: 6
Erhielt 3 Danke für 3 Beiträge
Standard

Zitat:
Zitat von DaTheo Beitrag anzeigen
würde auch mal Zündtrafo/-spule als allererstes tauschen. Ich würde bei den 1.8ern generell immer eine im Auto haben.
Wieso nur bei den 1.8ern?
Donnergurgler ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2021, 13:49 #6
Benutzerbild von DaTheo
Wörtherseefahrer
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
DaTheo DaTheo ist offline
Wörtherseefahrer
Benutzerbild von DaTheo
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
Standard

weil ich es nicht verallgemeinern wollte, da ich nie andere Motoren als die 1.8er gefahren bin / besessen habe. Bei den anderen weiß ich nicht wie anfällig die sind, oder ob es überhaupt andere sind.
DaTheo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2021, 14:51 #7
Benutzerbild von Donnergurgler
Frischling
 
Registriert seit: 12.12.2020
Beiträge: 68
Abgegebene Danke: 6
Erhielt 3 Danke für 3 Beiträge
Donnergurgler Donnergurgler ist gerade online
Frischling
Benutzerbild von Donnergurgler
 
Registriert seit: 12.12.2020
Beiträge: 68
Abgegebene Danke: 6
Erhielt 3 Danke für 3 Beiträge
Standard

Zitat:
Zitat von DaTheo Beitrag anzeigen
weil ich es nicht verallgemeinern wollte, da ich nie andere Motoren als die 1.8er gefahren bin / besessen habe. Bei den anderen weiß ich nicht wie anfällig die sind, oder ob es überhaupt andere sind.
Es sind ja nicht die Motoren, die der Zündspule den Gar aus machen.
Donnergurgler ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 12.04.2021, 11:05 #8
Benutzerbild von DaTheo
Wörtherseefahrer
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
DaTheo DaTheo ist offline
Wörtherseefahrer
Benutzerbild von DaTheo
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
Standard

Ja das ist mir schon klar, aber ich weiß ja nicht ob die Motoren die ich nicht kenne die gleichen Spulen nutzen die evtl anders verarbeitet sind oder im Design gänzlich anders sind. Besser so als diese ganzen Verallgemeinerungen hier immer im Forum von denen 80% Bullshit sind. Also schließe ich lieber die aus von denen ich keine Ahnung habe und lass das die Leute wissen bevor ich hier Halbwissen verbreite.
DaTheo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.04.2021, 12:11 #9
Benutzerbild von ruebe
Show&Shine-Sieger
 
Registriert seit: 27.02.2011
Beiträge: 1.895
Abgegebene Danke: 581
Erhielt 371 Danke für 334 Beiträge
ruebe ruebe ist offline
Show&Shine-Sieger
Benutzerbild von ruebe
 
Registriert seit: 27.02.2011
Beiträge: 1.895
Abgegebene Danke: 581
Erhielt 371 Danke für 334 Beiträge
Standard

Mal abgesehen davon ich habe in jeden Auto eine Ersatz Zündspule liegen vom 1,4l bis zum 2,0l sind die alle gleich was die 3er angeht und 6N1 Polos.
es ist auch eigentlich egal von welchen Hersteller die kommen da sie alle mittlerweile aus China
kommen da entscheidet die Charge über die Qualität meine Erfahrung damit ist eine von dreien
Quittiert nach spätestens 2 jahren den dienst.
ruebe ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 12.04.2021, 21:46 #10
Benutzerbild von 96er GT
¼-Meile-Fahrer
 
Registriert seit: 10.03.2009
Beiträge: 1.038
Abgegebene Danke: 45
Erhielt 203 Danke für 167 Beiträge
96er GT 96er GT ist offline
¼-Meile-Fahrer
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 1.038
Abgegebene Danke: 45
Erhielt 203 Danke für 167 Beiträge
Standard

Man sollte im Golf 3 eine ersatz Zündspule dabei haben.
Und bei den Motoren mit Simos Einspritzung am besten noch den Impulsgeber der Kurbelwelle und ein Relais 30






96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] komischer motor DarkCloud Werkstatt 0 20.11.2012 19:18
unruhiger leerlauf.. DarkCloud Werkstatt 5 22.08.2012 18:24
Bei Nässe unruhiger Lauf Spet1983 Werkstatt 7 02.08.2009 18:36
Unruhiger Leerlauf & fehlende Leistung Malte1980 Werkstatt 8 01.08.2009 10:22
Unruhiger Lauf (Zentrierung) Special_N Tuning 8 28.04.2009 18:50


Alle Zeitangaben in WEZ +2. Es ist jetzt 17:01 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt