Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 02.04.2021, 18:59 #1
Hilfesuchender
 
Registriert seit: 02.04.2021
Beiträge: 2
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
macservo macservo ist offline
Hilfesuchender
 
Registriert seit: 02.04.2021
Beiträge: 2
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard Cockpitbeleuchtung mit komischer Spannung

Liebe Golfer,

hab grad an meinem Golf den Tacho ausgebaut, weil Beleuchtung von Geschwindigkeit und Drehzahl seit Ewigkeiten defekt sind.
Die beiden grün gesockelten Lampen sind definitiv defekt und werden getauscht.
Zwischen den Schienen auf denen sie gesockelt sind, habe ich nur 1,8V gemessen? Gibt es da einen typischen Fehler oder bin ich nur zu doof zum messen?

Danke für jeden Tipp,
macservo

Golf3 1.8 AAM, Bj91, 340 Megameter.


macservo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.04.2021, 21:04 #2
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.139
Abgegebene Danke: 560
Erhielt 1.192 Danke für 907 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.139
Abgegebene Danke: 560
Erhielt 1.192 Danke für 907 Beiträge
Standard

Dimmer runtergedreht?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
macservo (13.04.2021)
Alt 02.04.2021, 22:23 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 02.04.2021
Beiträge: 2
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
macservo macservo ist offline
Hilfesuchender
 
Registriert seit: 02.04.2021
Beiträge: 2
Abgegebene Danke: 1
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Dimmer runtergedreht?
Ach LOL, bin ich dabbig. Hab tatsächlich beim Ausbauen des Lichtschalters den Dimmer runtergedreht. Wenn man aufdreht, kommen auch wieder 12V an.
Danke für Dein gutes Näschen.
macservo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.04.2021, 22:31 #4
Benutzerbild von Donnergurgler
Frischling
 
Registriert seit: 12.12.2020
Beiträge: 67
Abgegebene Danke: 6
Erhielt 3 Danke für 3 Beiträge
Donnergurgler Donnergurgler ist offline
Frischling
Benutzerbild von Donnergurgler
 
Registriert seit: 12.12.2020
Beiträge: 67
Abgegebene Danke: 6
Erhielt 3 Danke für 3 Beiträge
Standard

Zitat:
Zitat von macservo Beitrag anzeigen
Ach LOL, bin ich dabbig. Hab tatsächlich beim Ausbauen des Lichtschalters den Dimmer runtergedreht. Wenn man aufdreht, kommen auch wieder 12V an.
Danke für Dein gutes Näschen.
ist mir aber auch schon passiert....
Donnergurgler ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 21:49 #5
Benutzerbild von Golf3Vari.TDI
Beginner
 
Registriert seit: 15.04.2020
Beiträge: 38
Abgegebene Danke: 3
Erhielt 10 Danke für 8 Beiträge
Golf3Vari.TDI Golf3Vari.TDI ist offline
Beginner
Benutzerbild von Golf3Vari.TDI
 
Registriert seit: 15.04.2020
Beiträge: 38
Abgegebene Danke: 3
Erhielt 10 Danke für 8 Beiträge
Standard

Zitat:
Zitat von macservo Beitrag anzeigen
Ach LOL, bin ich dabbig. Hab tatsächlich beim Ausbauen des Lichtschalters den Dimmer runtergedreht. Wenn man aufdreht, kommen auch wieder 12V an.
Danke für Dein gutes Näschen.
Kenn ich, ich dacht mal nachem Innenraumputzen ich hätt meine Innenraumbeleuchtung irgendwie geschrottet. Aber der Pinsel hat den Dimmer ganz hoch gedreht. Die Kirsche obendrauf: Dacht der Klimataster wär kaputt, hab den bei abgeschaltetem Gebläse getestet...


Golf3Vari.TDI ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
beleuchtung, elektronik, tacho

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] 1,6er packt die AU nicht... Oliver Gritzke Werkstatt 87 01.09.2015 06:46
LWR ohne Funktion, Spannung liegt an, Motor arbeitet Sazh Werkstatt 4 19.05.2011 20:01
Keine Spannung am Zündungsplus tim32 HiFi Forum 31 07.10.2010 21:07
Spannung Benzinpumpe ca. 4- 5 V Gallo Werkstatt 3 12.03.2009 12:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 15:48 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt