Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 29.03.2021, 18:04 #1
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard Kühlwasser wird zu heiß, Heizung bleibt kalt.

Hallo zusammen,
ich habe ein Problem mit dem 91er Golf 3 GL von meiner besten Freundin.

Das Problem ist folgendes, sie hatte immer einen öligen Schmierfilm auf der Innenseite der Frontscheibe, wir haben dann herausgefunden dass es an einem defekten beziehungsweise undichten Heizungskühler liegt, ein Bekannter von mir hat ihr dann einen neuen eingebaut, das war eine schwierige Arbeit weil man dazu das ganze Amaturenbrett ausbauen muss, wieso VW das so gemacht hat weis ich auch nicht, aber das ist ein anderes Thema.

Ok jetzt zum Problem, der neue Heizungskühler ist jetzt auch noch nicht so lange drinn, am Wochenende sind wir mit dem Wagen aber eine längere Strecke gefahren, davor haben wir noch das Kühlwasser und das Öl geprüft, das Kühlwasser war aber auf Minimum, das hat mich schonmal gewundert da mein Bekannter nachdem er den Heizungskühler gewechselt hat auch den Frostschutz beziehungsweise das Kühlwasser erneuert hat, ok es kann natürlich auch noch Luft im Kühlsystem gewesen sein die entlüftet wurde und der Kühlwasserstand dann gesunken ist.
Was mich aber gewundert hat war dass kurz nachdem sie den Wagen aus der Tiefgarage gefahren hat schon Druck im Ausgleichsbehälter war, ich habe den Deckel abgeschraubt und es hat gleich gezischt und er hat Druck abgelassen, also so als wäre das Kühlwasser warm beziehungsweise heiß.

Wir sind dann eine längere Strecke gefahren, als wir Tagsüber gefahren sind hatten wir natürlich auch die Heizung nicht an und es ist nicht aufgefallen dass die Heizung kalt bleibt, auf ihre Temperaturanzeige habe ich als Beifahrer natürlich nicht geschaut.

Als wir allerdings am Abend wieder zurück gefahren sind war es schon kalt und sie hat die Heizung eingeschaltet, es ist aber nur "kalte Luft" rausgekommen, ich habe dann auch auf ihre Wassertemperatur Anzeige geschaut, und die ging sehr hoch, weit über die Mitte aber auch noch nicht ganz auf Maximum, aber kurz davor!

Jetzt ist meine Frage, hat jemand eine Vermutung an was dass liegen könnte, ich habe mich vorab schonmal einwenig schlau gemacht und viele Ursachen z.B. "defektes Thermostat", "kaputte Wasserpumpe", und "verstopfter Schlauch" gelesen, bei einem defekten Thermostat düfte der Motor "wenn es offen ist" aber nicht heiß werden, und wenn es geschlossen ist würde er zwar heiße werden aber die Heizung müsste dann aber funktionieren, das sehe ich zumindest so.

Als wir zurück waren hat der Ausgleichsbehälter über das Ventil im Deckel Dampf abgegeben, und ich habe jetzt auch Angst dass dadurch eventuell auch die Zylinderkopfdichtung durch ist!

Hat vielleicht jemand eine Idee an was dass liegen könnte, oder hatte vieleicht schonmal jemand ein ähnliches Problem?

Über Infos und Hilfe wäre ich dankbar!

Liebe Grüße,
Franz



Geändert von Franz Horn (29.03.2021 um 18:08 Uhr)
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.03.2021, 19:34 #2
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.202
Abgegebene Danke: 225
Erhielt 497 Danke für 341 Beiträge
Frank22 Frank22 ist gerade online
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.202
Abgegebene Danke: 225
Erhielt 497 Danke für 341 Beiträge
Standard

verrate uns doch bitte um welchem Motor es geht
Frank22 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2021, 06:07 #3
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
Standard

Eventuell wurde ja auch noch Vor und Rücklauf am Wärmetauscher vertauscht. Somit wird dieser auch nicht wirklich durchströmt. Von den Luftleitklappen im Gebläsekasten dürfte das Bezugsmaterial auch durch sein, somit wird mehr Luft am Wärmetauscher vorbei statt hindurch geleitet. Als letztes könnte auch noch ein Bowdenzug ausgehängt sein. Am Kasten oder an der Bedieneinheit.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2021, 08:34 #4
Forenabhängiger
 
Registriert seit: 04.09.2018
Beiträge: 1.457
Abgegebene Danke: 24
Erhielt 334 Danke für 260 Beiträge
onkel-howdy onkel-howdy ist offline
Forenabhängiger
 
Registriert seit: 04.09.2018
Beiträge: 1.457
Abgegebene Danke: 24
Erhielt 334 Danke für 260 Beiträge
Standard

Als erstes vergiss mal erstmal ALLE Schauermärchen die du im Netz bei Motortalk und/oder Fratzbuch gelesen hast die irgendwelche BWL Studenen halt nachplappern. So schnell geht kein keine Kopfdichtung kaputt und selbst wen fahren manche damit noch 300.000 km weiter.

Du hast jetzt erstmal 2 Probleme: a) Läuft heiss und b) Heizung kalt.

a) Das einfachste: Bau den Termostat aus und fahr mal ohne. Man kann den natürlich jetzt prüfen mit kochendem Wasser aus der Kafffeemaschine und/oder ihn gleich tauschen..das obliegt dir. Wen du ihn weglässt hat es keinerlei negative Eigenschaften, es geht auch nix kaputt. Die Kiste wird vielleicht nicht warm genug und verbraucht darum auch 0,00000000001l mehr. Wird die Kiste immer noch heis kann die Wasserpume defekt sein, oder einfach auch nur die Anzeige ihre übliche Macke haben. Wen das Ding mal wieder "zu warm" wird sollte der Lüfter des Kühlers anlaufen. Wen nicht kann auch der Lüfter teil des Problems sein. Ist das beim Fahren auf der Autobahn besser? Wird der nur im Stand heis? oder genau andersrum?

b) Kann halt wirklich viel sein. Das einfachste ist wie schon erwähnt: Check mal den Bowdenzug. Nicht das der einfach nur ausgehängt ist.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2021, 12:29 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Hallo zusammen, erst mal vielen Dank für eure Antworten!

Ich habe gestern mal mit dem telefoniert der den Heizungskühler erneuert hat, er meinte dass die Heizung noch funktioniert hat als er den Wagen gefahren hat, er meinte auch dass vermutlich das Thermostat defekt ist.

Ich versuche das jetzt mal "vor Ort" in der Tiefgarage wo der Wageb steht auszuwechseln, ich muss nur noch eine große Wanne kaufen in die ich das Kühlwasser ablassen kann, naja und dann natürlich noch einen Trichter mit dem ich es wieder einfüllen kann.

Das Kühlwasser ist nach dem Wechsel des Heizungskühlers neu reingekommen, also kann ich es wohl wieder verwenden.
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2021, 13:00 #6
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
Standard

Wenn Kühlwasser „heiß“ wird und der Wärmetauscher nicht das stimmt was ganz und gar nicht aber egal.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2021, 17:34 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Es ist wirklich komisch, und ich muss auch genau suchen, ich habe heute ein neues Thermostat beim Stahlgruber gekauft, hat ca. 23 Euro gekostet, das werde ich morgen einbauen.
Jetzt stellt sich aber die Frage ob ich das komplette Kühlwasser obwohl es neu reingekommen ist doch erneuer soll da der wo den Wärmetauscher eingebaut hat den Frostschutz nur mit normalem Wasser gemischt hat, ich habe mal gehört dass man in den Kühler besser destiliertes Wasser einfüllen soll, wie ist eure Meinung darüber?

Und welchen Frostschutz soll ich benutzen, es gibt ja grünen, roten, und blauen, und wieviel Liter passen rein, und wie ist das Mischungsverhältniss, also wieviel Frostschutz und wieviel Wasser?

Die Motornummer weiß ich leider nicht, aber es handelt sich um den alten 1,8 Liter Motor mit 75 PS der ich glaube auch schon im Golf 2 verbaut war.

Über diese Infos wäre ich euch noch dankbar!

Naja wenn das neue Thermostat nicht bringt muss ich leider weitersuchen.
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.03.2021, 17:40 #8
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Danke an "Onkel Howdy", wegen der Frage wo das Ganze passiert ist, es war bei einer Fahrt auf der Autobahn, und da es nicht besonders warm war müsste der Motor auch ohne Lüfter gut gekühlt worden sein.
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.03.2021, 00:29 #9
Schrauber-Gehilfe
 
Registriert seit: 22.06.2014
Beiträge: 372
Abgegebene Danke: 169
Erhielt 46 Danke für 40 Beiträge
Haetschi Haetschi ist offline
Schrauber-Gehilfe
 
Registriert seit: 22.06.2014
Beiträge: 372
Abgegebene Danke: 169
Erhielt 46 Danke für 40 Beiträge
Standard

Hallo Franz

auf keinen Fall G11 und G12 mischen, sonst haste nachher Flocken im Kühlkreislauf oder so. Gleiche Farbe ist *meistens* eine gute Idee. Sieh mal nach ob Du G11 oder G12 brauchst. Dann kann natürlich immer noch sein, dass über die Jahre was falsches eingefüllt wurde. Im Zweifelsfall was nehmen ala "G12+" oder "G12++" (z.B. auch bei der Agiptankstelle Antifreeze 12++ oder wie sie alle heißen) was mit beidem mischbar ist...

Destilliertes Wasser würde ich nicht nehmen (hab mal gehört das wär durch die Autolyse gar nicht so toll korrosionstechnisch - weiß nicht ob das stimmt), fast-entkalktes (z.B. Britta Filter) sollte eigentlich passen.

Ob Du das Wasser austauschen sollst ... boh, gute Frage.

Lg

Stephan

Geändert von Haetschi (31.03.2021 um 00:30 Uhr)
Haetschi ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 31.03.2021, 11:36 #10
Benutzerbild von DaTheo
Wörtherseefahrer
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
DaTheo DaTheo ist gerade online
Wörtherseefahrer
Benutzerbild von DaTheo
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
Standard

Ich hatte das selbe Problem nach nem Zylinderkopfdichtungswechsel. Ich vermute da ist einfach noch immer sehr viel Luft im System, bzw der Wärmetauscher hat vermutlich fast nur Luft drin. Ich hab das Auto einfach im Stand warm werden lassen und dann die Drehzahl erhöht damit die Drehzahl der Wasserpumpe steigt und das Wasser die Luft verdrängt. Solange bis warme Luft aus der Lüftung kam. Keine Warme Luft aber hohe Wassertemperatur ist eigentlich ein Indiz dafür, dass im Wärmetauscher kein Wasser ist.




DaTheo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 31.03.2021, 17:57 #11
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.202
Abgegebene Danke: 225
Erhielt 497 Danke für 341 Beiträge
Frank22 Frank22 ist gerade online
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.202
Abgegebene Danke: 225
Erhielt 497 Danke für 341 Beiträge
Standard

bin auch der Meinung das es sich um Luft im System handelt, die 1.8er tun sich schwer mit dem selbsttätigem entlüften - so sind zumindest meine Erfahrungen mit diesen Motoren , daher auch am Anfang die Frage von mir um welchen Motor es sich handelt.

Das ist dann hier der AAM Motor

In meiner gut 20 jährigen Golf3 Geschichte hatte ich bis jetzt ein kaputtes Thermostat - daher denke ich nicht das es daran liegt, möglich ja - aber eher unwahrscheinlich.

Mal geprüft ob die beiden Schläuche zum Wärmetauscher warm werden ? Vielleicht auch die Kombination von Luft im System und Vor- und Rücklauf vertauscht.
Frank22 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Frank22 für den nützlichen Beitrag:
DaTheo (31.03.2021)
Alt 01.04.2021, 06:22 #12
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.139
Abgegebene Danke: 560
Erhielt 1.192 Danke für 907 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.139
Abgegebene Danke: 560
Erhielt 1.192 Danke für 907 Beiträge
Standard

Für das Entlüften gibt es eine definierte Abfolge, die leider wenige kennen und einhalten.
Hält man sich an die, klappt es recht gut.

http://www.golf3.de/anleitungen-tuto...ntlueften.html

Ist auch der kleine, dünne Schlauch vom Behälter zum Motor durchgängig?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 09:41 #13
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Erst nochmal vielen Dank für eure Hilfe und Ratschläge!

Ich habe jetzt gestern mal einwenig an dem Wagen gebastelt, das war leider alles etwas schwieriger als ich gedacht habe, ich dachte das Thermostat wechseln ist in ein paar Minuten erledigt, ich habe mir ein Video auf You Tube angeschaut in dem jemand einen Flansch direkt neben dem Zündverteiler abgeschraubt hat, das Ganze war in ein paar Minuten erledigt, an dieser Stelle war jedoch kein Thermostat.
Ich habe dann weitergesucht und herausgefunden dass das Thermostat unter der Wasserpumpe liegt. Naja zuvor habe ich sowieso erst das komplette Kühlwasser abgelassen, hierzu habe ich den unteren Schlauch vom Kühler entfernt, das war auch einwenig Arbeit weil hier keine Schellen mit Schrauben drauf sind, sondern so Schellen die man an zwei Stellen zusammendrücken muss damit sie aufgehen, man kommt da allerdings sehr schlecht von oben hin, naja zumindest mit den Zangen die ich hatte, mit die Kombizange war zu klein und mit ihr bin ich nicht über die Stellen gekommen wo man die Schelle zusammendrücken muss, und mit der Wasserpumpenzange bin ich nicht richtig rangekommen, und wenn ich sie soweit geöffnet habe dass ich die Stellen greifen konnte ist sie wenn ich sie zusammendrücken wollte immer wieder aufgegangen weil ich sie nicht richtig ansetzen konnte, es sind übrigens nicht mal mehr ganz " 1 LITER " an Kühlwasser rausgekommen.

Ich habe jetzt versucht als erstes mal den Anlasser auszubauen damit ich an die Wasserpumpe und damit auch an das Thermostat komme, aber auch das hat nicht geklappt, ich habe die Schraube oben und unten gelöst, und danach konnte man die Lichtmaschine runter drücken um den Keilriemen lösen zu können, soweit ich das gesehen habe kann man sie aber nicht fixieren damit sie unten bleibt damit man den Keilriemen abziehen kann, ich musste sie also mit einer Hand runter drücken und gleichzeitig mit der anderen Hand versuchen den Keilriemen zu lösen, aber auch das hat nicht geklappt da sie dann wenn ich versucht habe beides gleichzeitig zu machen immer wieder ein Stück hoch gekommen ist und ich den Keilriemen nicht abziehen konnte.
Ich habe in einem anderen YouTube Video gesehen dass da noch eine dritte Schraube sein soll mit der man "en Riemenspanner fixieren kann, und dass da was einrasten soll damit die Lichtmaschine unten bleibt, da habe ich aber nichts gefunden!

Ich habe die ganze Aktion dann abgebrochen und alles wieder zusammengebaut, am Sonntag kommt jetzt ein befreudeter Mechaniker zu mir um zu sehen ob er mir helfen kann, er meinte aber dass er das an diesem Motor auch noch nie gemacht hat.

Heute kaufe ich aber sicherheitshalber noch eine Wasserpumpe, denn eventuell ist in dem Wagen doch die Wasserpumpe mit Kunststoffschaufeln drin, und eventuell ist da doch was abgebrochen.
Online bekommt man die Wasserpumpen recht günstig, aber die Zeit genügt nicht mehr um sie online zu bestellen, ich werde heute also nochmal zum Stahlgruber fahren und hoffe dass sie nicht allzu teuer ist, vorausgesetzt sie haben die Pumpe überhaubt da.

Oh mann, ich habe mir das alles so einfach vorgestellt, ich dachte es wäre auf jeden Fall einfacher als bei einen BMW 525i-24V vom Typ E34 den ich mal hatte und bei dem ich die Wasserpumpe auf der Straße gewechselt hatte da der auch heiss gelaufen ist weil eine Wasserpumpe mit Kunststoffschaufeln drinn war.

Naja hoffe dass ich den Wagen morgen mit Hilfe von dem Freund hinbekomme, denn meine Freundin liebt das Auto und es wäre schlimm für sie wenn sie sich davon trennen müsste.

Der Wagen wurde zwar jetzt für den TÜV an einigen Stellen am Unterboden und in den Radhäusern geschweißt, aber oberflächlich am Wagen selbst sieht er noch top aus, und ich wollte ihr für den Sommer jetzt eigentlich auch noch ein paar schöne Alufelgen besorgen und den Wagen auch mal aufpollieren!

Geändert von Franz Horn (03.04.2021 um 14:46 Uhr)
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 09:47 #14
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Mein Dank auch an GT-Fahrer, ich habe das Wasser jetzt sowieso abgelassen und das Thermostat gekauft, aber wenn das neue Thermostat drinn ist und die Wasserpumpe kontrolliert ist werde ich die Reihenfolge zum Entlüften auf jeden Fall beachten, vielleicht war auch jetzt nur zuviel Luft im System, aber ich habe diese Info zum Entlüften leider erst zu spät bekommen!
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 10:37 #15
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.139
Abgegebene Danke: 560
Erhielt 1.192 Danke für 907 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.139
Abgegebene Danke: 560
Erhielt 1.192 Danke für 907 Beiträge
Standard

Ähm... also wenn ich deine Odyssee lese...

1) Kauf dir das Buch Jetzt helf ich mir selbst, Band 154 vom Dieter Korp
2) .... http://www.golf3.de/anleitungen-tuto...-0-8v-16v.html
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Frank22 (03.04.2021)
Alt 03.04.2021, 11:17 #16
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.440
Abgegebene Danke: 912
Erhielt 2.685 Danke für 2.212 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.440
Abgegebene Danke: 912
Erhielt 2.685 Danke für 2.212 Beiträge
Standard

Wenn das Auto Bj 91 ist, dann hätte ich nichts gemacht, weil die Anzeige schwankt dort erheblich, sie ist nicht beruhigt. Wenn die Heizung nicht warm wird, sieht man an den Schläuchen zur Heizung nach, ob die warm sind. Wenn ja, liegt der Fehler im Lüftungskasten. Das wäre eh mein erster Gedanke dabei. Thema ist Schaumstoff und Klappen, hier mehrfach beschrieben, am ausführlichsten von Teletubby, der uns hier wirklich fehlt. Den Thermostaten am AAM wechselt man von unten.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 15:10 #17
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Hallo wolfi71,
den Wärmetauscher hat erst kürzlich der Freund der mir morgen auch helfen möchte getauscht, er meinte als er den Wagen gefahren hat ist auch die Heizung warm geworden, und die Temperatur ist ja erst letztes Wochenende bei einer längeren Fahrt hoch gegangen, und zwar auf dem Rückweg, naja zumindest da ist es uns aufgefallen, da ich Beifahrer war und natürlich nicht auf die Anzeigen vom Fahrer sehe ist mir zumindest auf der Hinfahrt nichts aufgefallen, auf dem Rückweg ist und das auch erst aufgefallen weil die Heizung nicht warm wurde, die Temperatur ging dann wirklich "sehr hoch", laut Anzeige fast bis auf Maximum, und als wir den Wagen abgestellt haben hat er nur noch aus dem Deckel vom Ausgleichsbehälter gezischt, sprich es ist jede Menge Dampf rausgekommen.
Ok da ich jetzt sowieso wieder alles zusammengebaut habe aber nur noch kein Kühlwasser eingefüllt habe könnte ich jetzt natürlich neues Kühlwasser einfüllen und versuchen den Kühlkreislauf richtig zu entlüften, wenn es danach immer noch nicht funktioniert kann ich das Wasser ja wieder ablassen und da es neu ist ja wiederverwenden, eventuell mache ich das auch!

Ich habe heute sicherheitshalber noch eine Wasserpumpe beim Stahlgruber gekauft, hat ca. 90 Euro gekostet, aber die meinten wenn ich sie doch nicht benötige kann ich sie wieder zurück bringen.

Allerdings habe ich das Problem dass wenn ich die Wasserpumpe die bereits verbaut ist ausbaue, und sich herausstellt dass sie doch nicht defekt ist ich keine neue Dichtung habe, der vom Stahlgruber meinte dass es die Dichtungsringe nicht einzeln zu kaufen gibt, er meinte dass die immer nur bei den neuen Wasserpumpen mit dabei sind, er hat mir jetzt noch ein Dichtmittel mitverkauft, er meinte mit dem kann ich das Ganze wieder dicht bekommen, aber dem Ganzen traue ich nicht.

Ok, um das Thermostat von unten zu wechseln brauche ich eine Hebebühne oder eine Grube, beides habe ich aber nicht, ich kann nur versuchen das ganze von oben zu machen, das einzige was ich machen könnte wäre den Wagen mit einem kleinen Scherenwagenheber aufzuheben und mich dann unter den Wagen zu legen.

Das Problem ist einfach dass man in vielen Breiträgen oder auch YouTube Videos die man unter Google sucht immer was anderes findet und jeder auch was anderes sagt, naja ich muss eben mal weitersuchen, wenn auch morgen alle Stricke reissen muss mein Bekannter den Wagen doch mit dem Hänger abholen und versuchen dass er es bei sich in der Werkstatt hinbekommt, aber auch viele Werkstätten sagen was anderes und viele kennen sich mit gewissen Motoren und Modellen nicht aus da ja jedes Auto und Modell anders ist.
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 15:17 #18
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Ach ja, ich habe auch folgende Anleitung gelesen!
https://www.golf3.de/anleitungen-tut...-0-8v-16v.html

Es ist nur so dass der Wagen keine Servolenkung und somit auch keine Servopumpe hat, bedeutet das dann dass ich eventuell garnichts abbauen muss und das Thermostat einfach nur von unten austauschen kann?
Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.04.2021, 18:04 #19
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.440
Abgegebene Danke: 912
Erhielt 2.685 Danke für 2.212 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.440
Abgegebene Danke: 912
Erhielt 2.685 Danke für 2.212 Beiträge
Standard

Hä, ein 1,8l ohne Servolenkung? Das kann nicht sein. Die war bei allen Modellen größer 60PS bzw. dem großen Motor immer drin.
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.04.2021, 00:07 #20
Hilfesuchender
Themenstarter
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Franz Horn Franz Horn ist offline
Hilfesuchender
 
Registriert seit: 29.03.2021
Beiträge: 16
Abgegebene Danke: 0
Erhielt 8 Danke für 5 Beiträge
Standard

Ok das war ein Fehler von mir, ich war vorher bei der Besitzerin von dem Wagen, er hat Servolenkung!
Ich dachte immer er hat keine.






Franz Horn ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] Motor heiß und Wärmetauscher kalt Harald Werkstatt 34 01.01.2015 16:06
Probleme mit Heizung + Kühlwasser IceTea Werkstatt 8 09.07.2010 21:53
temperatur normal aber heizung kalt skysurfy Werkstatt 19 19.02.2009 23:02
Motor zu heiß und Heizung kalt nach Kühlerwechsel....... Mr. Golf Werkstatt 11 19.01.2009 21:23
Heizung mal kalt mal warm? mueller.dd80 Werkstatt 3 11.01.2007 21:17


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:31 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt