Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 27.03.2021, 14:58 #1
Hilfesuchender
 
Registriert seit: 27.03.2021
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
a17plo a17plo ist offline
Hilfesuchender
 
Registriert seit: 27.03.2021
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Frage Automatikgetriebe schaltet nicht aus P Stellung

Verspielt wie Kinder nun mal sind wurde der Wählhebel bei ausgeschaltetem Motor mehrmals hoch und runter bewegt. Als ich dann los fahren wollte ging der Motor zwar an und der Wählhebel lässt sich noch bewegen aber das Auto fährt nicht los egal auf welcher Stellung (1,2,3,D,R) und die Parksperre löst sich nicht.. Nach einem Blick unter die Verkleidung des Hebels fielen mir 2 offene Kabel (Siehe Bild Blau, Rot) auf bei denen ich dachte das die zum Positions sensor gehören oder zum Steuergerät führen und durch das schnelle Bewegen abgerissen sind aber ich sehe keine anderen Kabel mit der selben Farbe. Ich bedanke mich schon mal im Vorraus für eure Hilfe.
Angehängte Grafiken
Dateityp: jpg 16168533959906708587941470198328.jpg (114,9 KB, 19x aufgerufen)


a17plo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.03.2021, 09:50 #2
Hilfesuchender
 
Registriert seit: 03.10.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge
skaran skaran ist gerade online
Hilfesuchender
 
Registriert seit: 03.10.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 2 Danke für 2 Beiträge
Standard

Hallo
Hab auch einen AAM Bj 1997 mit Automatikgetriebe und hab mal die Verkleidung des Wählhebels abgenommen und fotografiert. Bei mir sind auch nur 4 Kabel angeschlossen (Grün und Schwarz für den Magnet der Wählhebelsperre und Gelb und Braun für die Beleuchtung der Skala am Wählhebel). Die übrigen Kabel mit den Farben Blau und Rot sind nicht angeschlossen.
Schicke auch ein Foto vom passenden Stromlaufplan eventuell hilft dir das. Die Kabelfarben im Plan passen aber nicht 100% mit meinen im Auto überein.

Mfg Sebastian
Angehängte Grafiken
Dateityp: jpg 20210329_090644.jpg (78,5 KB, 8x aufgerufen)
Dateityp: jpg 20210329_090635.jpg (97,4 KB, 7x aufgerufen)
Dateityp: jpg 20210329_090514.jpg (100,2 KB, 6x aufgerufen)
Dateityp: jpg 20210329_090500.jpg (107,2 KB, 5x aufgerufen)
Dateityp: jpg 20210329_093237.jpg (54,9 KB, 6x aufgerufen)
skaran ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 29.03.2021, 16:16 #3
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.437
Abgegebene Danke: 122
Erhielt 578 Danke für 487 Beiträge
Standard

Fehlerspeicher auslesen eventuell fehlt auch was anderes


aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Automatikgetriebe schaltet nicht bis in die 4. Stufe R-VR6 Werkstatt 14 16.01.2013 20:41
[Getriebe] Automatik schaltet ruckend (Kopfnicker) fehlzündung Werkstatt 1 07.09.2010 13:04
Automatikgetriebe schaltet einfach runter Lt.Truchs Elektronik 1 22.11.2009 12:48


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:35 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt