Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 24.02.2021, 21:14 #1
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard ADZ Unruhiger Leerlauf

Hi Leute,

hab seit kurzem wieder einen Golf 3 (diesmal ohne Dach).

Verbaut ist der ADZ 1.8er mit 90 PS.

Der Motor hat leider einen etwas unruhigen Leerlauf und gelegentlich kurze Aussetzer.

Bei Nässe + Kälte ist er außerdem gelegentlich im Stand ausgegangen. Deshalb bin ich auf Fehlersuche gegangen und habe gesehen, dass der Kohlestift in der Zündverteilerkappe quasi nicht mehr vorhanden war.

Folgende Versuche habe ich nun bereits unternommen:
  • Neue Verteilerkappel + Finger => Keine deutliche Verbesserung des Ruckelproblems. Ob er jetzt noch ausgeht, stellt sich wetterbedingt noch heraus.
  • Fehlerspeicher ausgelesen => Zeigte nur "Hallgeber kein Signal" - scheint bei nicht laufendem Motor wohl normal zu sein.
  • Alle Schläuche und Dichtungen der Monotronic usw. mit Bremsenreiniger eingesprüht. => Keine Änderung oder Hochdrehen, zieht wohl keine Falschluft.
  • Bei Nacht alle Teile der Zündanlage mit Wasser besprüht. => Keine Funken sichtbar, auch keine Änderung des Laufverhaltens
  • Sichtprüfung Zündkerzen => keine Auffälligkeiten
  • Grundeinstellung der Drosselklappe durchgeführt (Kanal 00 des Motorsteuergeräts im VCDS mit manueller Einstellung des 2. Wertes auf 198 - stand vorher auf 188) => keine fühlbare Verbesserung

Wie würdet ihr nun weiter vorgehen? Ich hätte jetzt mal auf Verdacht Zündspule und Kerzen getauscht, oder habt ihr noch einen anderen Vorschlag?

Danke euch und schöne Grüße.


luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2021, 22:54 #2
Frischling
Themenstarter
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Nachtrag: Hab nun doch noch etwas recherchiert und werde wohl mal den ZZP am Wochenende prüfen und ggf. einstellen.
luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 25.02.2021, 11:19 #3
Benutzerbild von DaTheo
Wörtherseefahrer
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
DaTheo DaTheo ist gerade online
Wörtherseefahrer
Benutzerbild von DaTheo
 
Registriert seit: 02.11.2006
Beiträge: 2.684
Abgegebene Danke: 339
Erhielt 558 Danke für 394 Beiträge
Standard

Ich würde definitiv mal die Zündspule tauschen, diese bekommen sehr oft Haarrisse und funken dann auf Masse. Sollte sie es nicht gewesen sein, macht es dennoch Sinn beim 1.8er eine Zündspule im Auto liegen zu haben. Ist also kein rausgeworfenes Geld. Hab ich schon oft selbst erlebt bei eigenen und fremden Autos im Freundeskreis
DaTheo ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 25.02.2021, 20:42 #4
Frischling
Themenstarter
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Alles klar, probiere ich mal.

Bei "45 € Markenware oder 15 € eBay-Teil" scheiden sich hier im Forum wohl die Geister, bezüglich Zündspule... :-D

Werd wohl die teurere Variante wählen...
luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2021, 11:08 #5
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 489
Abgegebene Danke: 57
Erhielt 99 Danke für 83 Beiträge
herr jaegermeister herr jaegermeister ist offline
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 489
Abgegebene Danke: 57
Erhielt 99 Danke für 83 Beiträge
Standard

Beim einstellen der Zündung auch dran denken das STG in die Grundeinstellung zu versetzen um eine Anpassung des ZZP zu verhindern, sonst tanzt dir die Markierung in der Glocke nur wild hin und her. Mit etwas Pech hast Du auch eine Schwungscheibe auf der nur die OT-Markierung vorhanden ist, dann wäre eine einstellbare Pistole natürlich trumpf
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.02.2021, 18:16 #6
Frischling
Themenstarter
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Verstellbar ist sie, s. Anhang :-P

Habe übrigens günstig eine Verteilerkappe + Läufer für das BOSCH-System abzugeben... fälschlicherweise bestellt, obwohl Sagem-System verbaut. Gegen 10€ + Versand abzugeben, leichte "Gebrauchs- bzw. Versuchsspuren".
Angehängte Grafiken
Dateityp: jpg 153659364_981666592370672_3268376753021096538_n.jpg (40,8 KB, 16x aufgerufen)
Dateityp: jpg IMG_20210226_180946-min.jpg (97,6 KB, 14x aufgerufen)
Dateityp: jpg IMG_20210226_180956-min.jpg (66,6 KB, 10x aufgerufen)
Dateityp: jpg IMG_20210226_181001-min.jpg (66,2 KB, 10x aufgerufen)
Dateityp: jpg IMG_20210226_181003-min.jpg (58,1 KB, 9x aufgerufen)
Dateityp: jpg IMG_20210226_181011-min.jpg (63,4 KB, 10x aufgerufen)
Dateityp: jpg IMG_20210226_181029-min.jpg (78,9 KB, 10x aufgerufen)
Dateityp: jpg IMG_20210226_181104-min.jpg (72,5 KB, 12x aufgerufen)
luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 02.03.2021, 23:41 #7
Frischling
Themenstarter
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Alles was die Zündung betrifft gewechselt und den ZZP in Grundeinstellung abgeblitzt und eingestellt (war vielleicht 2° verstellt jetzt Kerbe genau mittig).

Drosselklappe wurde zuvor auf 198 eingestellt und auch nochmal alle Schläuche überprüft und alle Dichtungen etc. via Bremsenreiniger auf Falschluft überprüft...

Leerlauf hat immer noch ziemliche Ruckler drin. (höhere Drehzahlen sind hingegen sehr ruhig).

Der Fehlerspeicher zeigte nach Einstellung des ZZP einmalig den Fehler "Lambdasonde kein Signal - sporadisch".

Kann ich die Funktion der Lambda prüfen oder soll ich sie mal auf Verdacht tauschen?

Geändert von luck3rhoch3 (02.03.2021 um 23:44 Uhr)
luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.03.2021, 20:41 #8
Frischling
Themenstarter
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo, wollte nur eben mal berichten.

Das Fahrzeug läuft nach Austausch aller Teile recht ruhig, ruckelt nur ab und zu mal, geht bei Nässe und Kälte aber trotzdem manchmal aus...

Weiß nicht mehr weiter...
luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 27.03.2021, 22:01 #9
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 489
Abgegebene Danke: 57
Erhielt 99 Danke für 83 Beiträge
herr jaegermeister herr jaegermeister ist offline
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 489
Abgegebene Danke: 57
Erhielt 99 Danke für 83 Beiträge
Standard

Kein Problem dafür sind wir ja da. Am Leerlaufpoti bitte nicht schrauben (rechts von der Mono, wenn du davorstehst), man kanns zwar wieder richtig einstellen, aber das ist en Wissenschaft für sich.

Den Leerlaufsteller inkl. Schalter aber gern mal abnehmen und den Schalter selbst mal prüfen. Am 6-poligen sind das Pin 5 und 6, aber check das bitte vorher mal. Ich hatte letztes Jahr einen mit nem Wackler am Schalter selbst. Das Ding sprang bei betätigtem Schalter sporadisch hin und her, der Kontakt innen am Leerlaufschalter war abgebrannt.
Ist zumindest ne erstmal kostenlose möglichkeit. Lass den Schalter auch ruhig mal von Hand ein-und ausfahren, also Terminals auf die entsprechenden Pins fest aufstecken (bitte selbst nachforschen welche das sind), an ne Batterie klemmen und mittels Netzteil oder Batterie konstant Saft drauf. Dabei drauf achten ob der Motor beim Fahren aussetzer hat. Hatte nämlich parallel zu dem o.g. mal den Fall, dass die Kontakte des Motors im Drosselklappensteller Brandspuren hatten, was zu sporadischem Totalausfall führte, da das Poti an der Seite einen Anstellwinkel vorgab, den der Steller nicht ansteuern konnte. Damit gabs a) eine Schubumkehr nach Kraut und Rüben und b) ein Abfallen der Drehzahl auf 0 beim auskuppeln, aber eben nicht immer.
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2021, 12:14 #10
Frischling
Themenstarter
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
luck3rhoch3 luck3rhoch3 ist offline
Frischling
 
Registriert seit: 10.03.2014
Beiträge: 72
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo herr jaegermeister,

danke für deine Antwort. Hättest du evtl. Fotos von dem Schalter, den du meinst? Kann es mir gerade nicht richtig vorstellen.

Dankeschön!




luck3rhoch3 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.04.2021, 23:10 #11
Hilfesuchender
 
Registriert seit: 15.04.2021
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Laci50 Laci50 ist offline
Hilfesuchender
 
Registriert seit: 15.04.2021
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo!
Vergaser Gummiflansch Prüfen !


Laci50 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
adz, drosselklappe, leerlauf unruhig, ruckeln

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
2,0 8V (2E) unruhiger Leerlauf moggel83 Werkstatt 13 22.04.2019 13:24
[gelöst] AEE Probleme bei der Gasannahme, unruhiger Leerlauf, geht aus Poweruser Werkstatt 16 07.01.2015 20:46
[Motor] unruhiger leerlauf und leistungsverlust donar323 Werkstatt 14 08.04.2014 21:12
unruhiger leerlauf.. DarkCloud Werkstatt 5 22.08.2012 18:24
[Motor] ADZ macht probleme im Leerlauf Artur-83 Werkstatt 10 05.01.2011 21:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:03 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt