Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 28.12.2020, 21:08 #1
Hilfesuchender
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Ollimolitor Ollimolitor ist offline
Hilfesuchender
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Golf 3 Automatik startet nicht

Moin Moin ich hab ein kleines Problem mit dem Golf von meinem Sohn.
Der Golf ging heute während der Fahrt aus und springt auch nicht mehr an.
Getauscht hab ich schon:
Zündspule
Thermoschalter
Pumpenrelais
Trotzdem kommt kein Zündfunke und die Pumpe läuft auch nicht an.
Dafür klackt er ziemlich laut mit dem Magnetschalter am Automatikwahlhebel. Der arbeitet so extrem das man das sogar mit der Hand am Wahlhebel spürt.
Man sieht auch ein rotes und ein blaues die irgendwie wie abgeschnitten aussehen.
Kontrollleuchten funktionieren ganz normal beim starten sowie auch der Anlasser.
Nur Funke und Benzin fehlen
Golf 3 Rolling Stones
Automatik
1.8 75 PS
BJ 95
Vielleicht hat ja jemand ein Tipp


Ollimolitor ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 28.12.2020, 21:17 #2
Benutzerbild von Golf3_Freak95
Golf-Tieferleger
 
Registriert seit: 08.04.2011
Beiträge: 216
Abgegebene Danke: 72
Erhielt 84 Danke für 49 Beiträge
Golf3_Freak95 Golf3_Freak95 ist offline
Golf-Tieferleger
Benutzerbild von Golf3_Freak95
 
Registriert seit: 08.04.2011
Beiträge: 216
Abgegebene Danke: 72
Erhielt 84 Danke für 49 Beiträge
Standard

Schau mal im Sicherungskasten, unter Steckplatz 3 findest du das Relais 30, das ist für die Stromzufuhr des Motorsteuergerät zuständig, Wenn dort ein schwarzes Relais verbaut ist könnte das der Grund sein, die gehen gerne mal kaputt, wurden damals von VW abgeändert, die neuen sind weiß.
Golf3_Freak95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2020, 05:16 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Ollimolitor Ollimolitor ist offline
Hilfesuchender
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Alles klar werd ich heute gleich mal überprüfen. Das blockiert dann auch gleich die Benzinpumpe?
Ollimolitor ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2020, 07:54 #4
Benutzerbild von Golf3_Freak95
Golf-Tieferleger
 
Registriert seit: 08.04.2011
Beiträge: 216
Abgegebene Danke: 72
Erhielt 84 Danke für 49 Beiträge
Golf3_Freak95 Golf3_Freak95 ist offline
Golf-Tieferleger
Benutzerbild von Golf3_Freak95
 
Registriert seit: 08.04.2011
Beiträge: 216
Abgegebene Danke: 72
Erhielt 84 Danke für 49 Beiträge
Standard

Ja, die Ansteuerung läuft über das Motorsteuergerät, das bekommt ein Signal vom Hallgeber das der Motor dreht, Zündspule und die Benzinpumpe werden dann angesteuert. Wenn das MSG kein Strom bekommt geht gar nichts. Es könnte auch der Hallgeber im Zündverteiler einen weg haben, zuckt der Drehzahlmesser im Tacho wenn du startest?
Golf3_Freak95 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2020, 18:18 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Ollimolitor Ollimolitor ist offline
Hilfesuchender
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

So gerade Mal gekickt der Golf hat das Relais nicht Steckplatz 3 ist leer
Ollimolitor ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2020, 19:53 #6
Benutzerbild von GTFahrer
Forenbibel
 
Registriert seit: 05.10.2014
Beiträge: 4.028
Abgegebene Danke: 533
Erhielt 1.160 Danke für 882 Beiträge
GTFahrer GTFahrer ist offline
Forenbibel
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 4.028
Abgegebene Danke: 533
Erhielt 1.160 Danke für 882 Beiträge
Standard

Ist auch richtig so, Mono-Motronic Motoren haben das nicht.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2020, 21:43 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Ollimolitor Ollimolitor ist offline
Hilfesuchender
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Okay hat den jemand eine Ahnung wo ich suchen könnte?
Ollimolitor ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.12.2020, 23:38 #8
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.405
Abgegebene Danke: 122
Erhielt 574 Danke für 481 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.405
Abgegebene Danke: 122
Erhielt 574 Danke für 481 Beiträge
Standard

Sicherung auf Durchgang prüfen
Zündanlassschalter prüfen oder mit einem neuen nicht verbauten testen.

Hat das Auto eine Diebstahlwarnanlage?
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.12.2020, 05:51 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Ollimolitor Ollimolitor ist offline
Hilfesuchender
 
Registriert seit: 28.12.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Nein DWA hat der nicht.
Ollimolitor ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.12.2020, 07:58 #10
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.405
Abgegebene Danke: 122
Erhielt 574 Danke für 481 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.405
Abgegebene Danke: 122
Erhielt 574 Danke für 481 Beiträge
Standard

Also Sicherung Nr.15 ist für das Steuergerät zuständig.




aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.01.2021, 10:50 #11
Benutzerbild von Micki_23
Schrauber-Gehilfe
 
Registriert seit: 24.11.2007
Beiträge: 355
Abgegebene Danke: 50
Erhielt 49 Danke für 43 Beiträge
Micki_23 Micki_23 ist offline
Schrauber-Gehilfe
Benutzerbild von Micki_23
 
Registriert seit: 24.11.2007
Beiträge: 355
Abgegebene Danke: 50
Erhielt 49 Danke für 43 Beiträge
Standard

wenn der Anlasser dreht müsste doch der ZAS in Ordnung sein!?
Tippe eher auf das Steuergerät/Sicherung oder es ist doch eine DWA verbaut, LED in der Fahrertür, Motorhaubenkontakt im Motorraum.

Was für ein blaues oder rotes die eigentlich? Wo denn genau? Blau ist zum Beispiel ein Kabel am Anlasser... meine Glaskugel ist noch im Urlaub
Micki_23 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 03.01.2021, 11:06 #12
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.405
Abgegebene Danke: 122
Erhielt 574 Danke für 481 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.405
Abgegebene Danke: 122
Erhielt 574 Danke für 481 Beiträge
Standard

Der ZAS hat mehrere Kontakte die er bedient. Ich hatte es schon das der Anlasser drehte aber sich sonst nichts getan hat.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.01.2021, 01:37 #13
Benutzerbild von Micki_23
Schrauber-Gehilfe
 
Registriert seit: 24.11.2007
Beiträge: 355
Abgegebene Danke: 50
Erhielt 49 Danke für 43 Beiträge
Micki_23 Micki_23 ist offline
Schrauber-Gehilfe
Benutzerbild von Micki_23
 
Registriert seit: 24.11.2007
Beiträge: 355
Abgegebene Danke: 50
Erhielt 49 Danke für 43 Beiträge
Standard

ah ok gut zu wissen, bei mir wurde bisher immer nur der Anlasserkontakt nicht geschaltet.


Micki_23 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 3 startet nicht! Anlasser defekt? SINGe-linge-ling Werkstatt 13 23.02.2013 12:16
Ein paar Teilenummern... Bude Golf Allgemein 7 09.08.2009 03:17
Golf Automatik Eifeljoe Golf Allgemein 2 16.12.2008 23:14
Golf 3 Automatik - 1.8er - 90PS - Sehr hoher Verbrauch! Golf3Automatik Werkstatt 2 17.03.2007 19:10


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:24 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt