Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 04.11.2020, 17:53 #1
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard Pure Verzweiflung Zündung AEE

Hallo liebe Forenmitglieder,

ich weiß nicht mehr weiter. Mein Golf mit AEE Motor macht schon länger Probleme und ich habe schon einiges versucht, selbst die Werkstätten können mir scheinbar nicht helfen.

1.6 75 PS AEE
Geburtstag: 31.10.1995
171.000km

Und zwar läuft das Auto mal mehr und mal weniger gut. Zündaussetzer im Leerlauf, unruhiger Kaltstart, Aussetzer im Standgas, Leistungsverlust, Ruckeln. Ich versuche euch nun einen Einblick zu geben.

Deshalb habe ich schon viel an dem Auto gemacht:

- Viele Zündspulen (aktuell neue NGK)
- Zündkabel seit 1 Jahr neu
- Zündkerzen weniger als 2.000km (NGK)
- Verteilerkappe und Finger weniger als 3.000km
- Testweise gebrauchte Drosselklappe (immer angelernt)
- Testweise gebrauchter Saugrohrdrucksensor
- Lambdasonde vor 2 Jahren (war defekt)
- Testweise gebrauchter Zündverteiler (Zündung wurde von Werkstatt eingestellt)

Aktuell ist es so, dass er die meiste Zeit ganz gut läuft im Standgas, ich habe also wenige Ruckler. Das Ruckeln beim Kaltstart tritt eher selten auf. Dafür kann ich aber gar nicht mehr auf LPG fahren. Die Prins VSI 2.0 wurde am 29.11.2018 von einem Fachbetrieb eingebaut.
Bei Teillast kommt so ein starkes Ruckeln, dass ich ich auf Gas gar nicht mehr fahren kann, so als würde er nur auf 2 Zylindern laufen. Die Leistung ist dabei gemindert, jedoch nicht übertrieben stark. Auf Benzin kann man fast normal fahren. Hier merkt man das Ruckeln auch, ist jedoch nicht so stark ausgeprägt.

Dieses starke Ruckeln tritt jedoch erst seit einigen Wochen auf und kam plötzlich. Zuvor lief er auf LPG so gut wie auf Benzin. Zu Dieser Zeit habe ich als letzte Option einen gebrauchten Zündverteiler eingebaut und anschließend die Zündung einstellen lassen. Daraufhin lief er für ca. 2 Wochen perfekt. Selbst der Mechaniker sagt, dass er sehr gut zieht. Doch dann traten die Ruckler im Stand, sowie das starke Ruckeln beim Kaltstart und das hochdrehen wieder auf. Deshalb bin ich zu einer anderen Werkstatt um zu fragen, ob sie einmal mit einem Nebelgerät alles auf Falschluft überprüfen können. Daraufhin hat der Meister alle Werte überprüft und meinte, dass es nicht an Falschluft liegen könnte und ich noch einmal die Kerzen tauschen sollte. Dies habe ich gemacht und es hat sich nichts verändert. Doch seitdem kann ich nicht mehr auf LPG fahren. Mit den alten Kerzen einbauen und alten Zündkabel blieb das neue Problem.
Deshalb bin ich tagelang nur auf Benzin gefahren und habe einen Termin beim Gasumrüster gemacht. Doch dort lief das Auto wieder perfekt, ich habe auch selbst eine Probefahrt gemacht. Hier meinte er auch, dass er sehr gut Leistung hat für seine 75PS.
Nun ja, nach einer Woche trat das Problem wieder auf und hält bis jetzt an, mal mehr und mal weniger stark. Deshalb hat der Gasumrüster meinen Golf für ein Wochenende bei sich gehabt und die komplette Gasanlage geprüft, sowie einmal über die Zündung geschaut. Er sagte, er wüsste auch nicht woran es liegt, wenn dann an der Zündspule, welche aber schon die 5. ist.

Dass ich nicht auf Gas fahren kann, ist im Moment mein Hauptproblem, aber ich denke, dass die Ursache die gleiche ist wie für die vorherigen Symptome. Falls es doch an der Gasanlage liegt, was ich stark bezweifele, da die Probleme auch auf Benzin auftreten, muss ich mich schnell darum kümmern, da ich nur noch bis Ende des Monats Garantie habe.
Der Fehlerspeicher ist übrigens immer Leer, außer durch selbst verursachte Fehler.
Ich habe gestern den Klopfsensor testweise abgesteckt, geändert hat sich nichts. Jedoch stand nichts im Fehlerspeicher, was ich wunderte.
Zumindest weiß ich nicht, wie ich weiter vorgehen soll, es ist einfach zum heulen. Leider können mir die Werkstätten auch nicht helfen, wenn ich Ihnen erzähle, was schon alles gemacht wurde. Deshalb hoffe ich wirklich, dass ihr mir weiterhelfen könnt.

Edit: Mittlerweile ist auch wieder der alte Zündverteiler drin, brachte keine Änderung. Kompression sind 15 Bar im warmen Zustand auf allen Zylindern. Am Auspuff kann man die Aussetzer immer hören.

Liebe Grüße
Jens



Geändert von Jens_D98 (04.11.2020 um 19:06 Uhr)
Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.11.2020, 18:02 #2
Benutzerbild von 90.MusicForLife
Forenabhängiger
 
Registriert seit: 13.07.2014
Beiträge: 1.303
Abgegebene Danke: 569
Erhielt 484 Danke für 322 Beiträge
90.MusicForLife 90.MusicForLife ist offline
Forenabhängiger
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 1.303
Abgegebene Danke: 569
Erhielt 484 Danke für 322 Beiträge
Standard

Dann versuche mal den Blauen Temperatursensor zu wechseln. Weiß bei dem Motor nichtauswendig wo der bei diesem Motor sitzt

Der gibt dem Motorsteuergerät ein Signal über die Temperatur des Motors welche Einfluss auf das Gemisch hat und solche Fehler verursachen kann wenn er nichtmehr richtig funktioniert
Ist recht kostengünstig also einen Versuch wert
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.11.2020, 18:06 #3
Beginner
Themenstarter
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von 90.MusicForLife Beitrag anzeigen
Dann versuche mal den Blauen Temperatursensor zu wechseln. Weiß bei dem Motor nichtauswendig wo der bei diesem Motor sitzt

Der gibt dem Motorsteuergerät ein Signal über die Temperatur des Motors welche Einfluss auf das Gemisch hat und solche Fehler verursachen kann wenn er nichtmehr richtig funktioniert
Ist recht kostengünstig also einen Versuch wert
Meinst du den mit dem 4poligen Stecker? Laut den Daten vom Motorsteuergerät liefert er die richtigen Werte und wenn man diesen absteckt läuft er auch schlechter. Ich denke nicht, dass es daran liegt.
Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.11.2020, 18:57 #4
Benutzerbild von 90.MusicForLife
Forenabhängiger
 
Registriert seit: 13.07.2014
Beiträge: 1.303
Abgegebene Danke: 569
Erhielt 484 Danke für 322 Beiträge
90.MusicForLife 90.MusicForLife ist offline
Forenabhängiger
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 1.303
Abgegebene Danke: 569
Erhielt 484 Danke für 322 Beiträge
Standard

Also wenn du ihn absteckst läuft er natürlich absolut bescheiden
Weil das Motorsteuergerät keinen Fehler anzeigt heißt es nicht das er kein falschen Wert liefert

Ich meine nicht den Luftmassenmesser sondern den im Kühlkreislauf
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.11.2020, 19:08 #5
Beginner
Themenstarter
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von 90.MusicForLife Beitrag anzeigen
Also wenn du ihn absteckst läuft er natürlich absolut bescheiden
Weil das Motorsteuergerät keinen Fehler anzeigt heißt es nicht das er kein falschen Wert liefert

Ich meine nicht den Luftmassenmesser sondern den im Kühlkreislauf
Ja, den meine ich. Beim Auslesen zeigt er die richtigen Werte.
Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.11.2020, 21:20 #6
Benutzerbild von Mrqbasic
Golfumbauplaner
 
Registriert seit: 01.01.2017
Beiträge: 338
Abgegebene Danke: 203
Erhielt 86 Danke für 64 Beiträge
Mrqbasic Mrqbasic ist offline
Golfumbauplaner
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 338
Abgegebene Danke: 203
Erhielt 86 Danke für 64 Beiträge
Standard

Zitat:
Zitat von Jens_D98 Beitrag anzeigen
Ja, den meine ich. Beim Auslesen zeigt er die richtigen Werte.
Hast du ihn mal durchgemessen? Ich habe meinen Vermeintlich intakten auch vor 2 Tagen getauscht, und das hat diverse Ruckler und Kaltstartprobleme komplett beseitigt.
Mrqbasic ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 18:28 #7
Beginner
Themenstarter
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Mrqbasic Beitrag anzeigen
Hast du ihn mal durchgemessen? Ich habe meinen Vermeintlich intakten auch vor 2 Tagen getauscht, und das hat diverse Ruckler und Kaltstartprobleme komplett beseitigt.
Ich habe eben einen Neuen eingebaut, die Probleme bleiben bestehen. Aber gefühlt läuft er etwas besser.
Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 18:50 #8
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 472
Abgegebene Danke: 55
Erhielt 94 Danke für 79 Beiträge
herr jaegermeister herr jaegermeister ist offline
Schrauber
 
Registriert seit: 29.05.2015
Beiträge: 472
Abgegebene Danke: 55
Erhielt 94 Danke für 79 Beiträge
Standard

Zitat:
Zitat von Jens_D98 Beitrag anzeigen

- Testweise gebrauchter Zündverteiler (Zündung wurde von Werkstatt eingestellt)

Bitte beschreibe, wenn möglich, wie die Werke das gemacht hat. Einfach Strobo auf die Riemenscheibe, oder die Scheibe der Zwischenwelle, je nachdem, ist nämlich nicht mal eben.

Ich fress nen Besen, wenn der AEE keine (festhalten!) Zündzeitpunktkorrektur hat. Dabei regelt das MSG den ZZP andauernd beidseitig nach, beim AEE 3° bis 8° im Normalzustand, laut Literatur. Blöderweise steht in den beiden handelsüblichen Selbsthilfebüchern nicht genau beschrieben wie die Zündung denn nun eingestellt wird.
Mir ist aufgefallen, und das selbst bei VW-Vertragswerkstätten, dass die Jungs einfach versuchen mittig auf die hin- und her huschende Markierung zu blitzen, dabei ihre Pistole auf 6° stellen (der Einstellwert beim AEE) und nach Methode "jo passt, sah gut aus" absegnen und abkassieren.

Jetzt hast Du ne Zündung die vllt etwas zu früh kommt. Das muss gar nicht viel sein, denn es kann gut sein, dass sich das MSG an der Regelgrenze befand, während der Mechaniker rumgedoktort hat, und jetzt konstant im Grenzbereich der ZZP-korrektur läuft und gar nicht mehr nachregeln kann. Du zündest zu früh/zu spät und hast unverbrennten Sprit im Abgastrakt, der im Kat zündet, was per se Deine besagten Fehlzündungen sind.

Ich würde nachfragen wie die Herren abgeblitzt haben. Will gar nicht wissen wie viele selbst mit vergeigter Zündung rumfahren. Hatte das Thema selbst eine ganze Ewigkeit, garnicht lang her, dass wir das in ner Whatsappgruppe besprochen haben. Kenner kennen das
Grüßle
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2020, 18:56 #9
Beginner
Themenstarter
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Bitte beschreibe, wenn möglich, wie die Werke das gemacht hat. Einfach Strobo auf die Riemenscheibe, oder die Scheibe der Zwischenwelle, je nachdem, ist nämlich nicht mal eben.

Ich fress nen Besen, wenn der AEE keine (festhalten!) Zündzeitpunktkorrektur hat. Dabei regelt das MSG den ZZP andauernd beidseitig nach, beim AEE 3° bis 8° im Normalzustand, laut Literatur. Blöderweise steht in den beiden handelsüblichen Selbsthilfebüchern nicht genau beschrieben wie die Zündung denn nun eingestellt wird.
Mir ist aufgefallen, und das selbst bei VW-Vertragswerkstätten, dass die Jungs einfach versuchen mittig auf die hin- und her huschende Markierung zu blitzen, dabei ihre Pistole auf 6° stellen (der Einstellwert beim AEE) und nach Methode "jo passt, sah gut aus" absegnen und abkassieren.

Jetzt hast Du ne Zündung die vllt etwas zu früh kommt. Das muss gar nicht viel sein, denn es kann gut sein, dass sich das MSG an der Regelgrenze befand, während der Mechaniker rumgedoktort hat, und jetzt konstant im Grenzbereich der ZZP-korrektur läuft und gar nicht mehr nachregeln kann. Du zündest zu früh/zu spät und hast unverbrennten Sprit im Abgastrakt, der im Kat zündet, was per se Deine besagten Fehlzündungen sind.

Ich würde nachfragen wie die Herren abgeblitzt haben. Will gar nicht wissen wie viele selbst mit vergeigter Zündung rumfahren. Hatte das Thema selbst eine ganze Ewigkeit, garnicht lang her, dass wir das in ner Whatsappgruppe besprochen haben. Kenner kennen das
Grüßle
Danke für deine Antwort! Ich habe mir vor dem Ausbau des alten Zündverteilers eine genaue Markierung gemacht. Wie oben beschrieben habe ich jetzt wieder den alten Zündverteiler eingebaut, somit müssten er mit den alten Markierungen wieder perfekt ausgerichtet sein. Soll ich dann trotzdem nochmal zu der Werkstatt und fragen, wie die eingestellt wurde, oder müsste es nicht passen? Wie wird denn die Zündung korrekt eingestellt? Ich meine erst den Motor mittels OBD in Grundeinstellung oder Notlauf bringen und dann abblitzen? Wenn ich es selbst nicht weiß, weiß ich gar nicht ob er es richtig gemacht hat

Geändert von Jens_D98 (05.11.2020 um 18:58 Uhr)
Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 19.11.2020, 16:50 #10
Beginner
Themenstarter
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Bitte beschreibe, wenn möglich, wie die Werke das gemacht hat. Einfach Strobo auf die Riemenscheibe, oder die Scheibe der Zwischenwelle, je nachdem, ist nämlich nicht mal eben.

Ich fress nen Besen, wenn der AEE keine (festhalten!) Zündzeitpunktkorrektur hat. Dabei regelt das MSG den ZZP andauernd beidseitig nach, beim AEE 3° bis 8° im Normalzustand, laut Literatur. Blöderweise steht in den beiden handelsüblichen Selbsthilfebüchern nicht genau beschrieben wie die Zündung denn nun eingestellt wird.
Mir ist aufgefallen, und das selbst bei VW-Vertragswerkstätten, dass die Jungs einfach versuchen mittig auf die hin- und her huschende Markierung zu blitzen, dabei ihre Pistole auf 6° stellen (der Einstellwert beim AEE) und nach Methode "jo passt, sah gut aus" absegnen und abkassieren.

Jetzt hast Du ne Zündung die vllt etwas zu früh kommt. Das muss gar nicht viel sein, denn es kann gut sein, dass sich das MSG an der Regelgrenze befand, während der Mechaniker rumgedoktort hat, und jetzt konstant im Grenzbereich der ZZP-korrektur läuft und gar nicht mehr nachregeln kann. Du zündest zu früh/zu spät und hast unverbrennten Sprit im Abgastrakt, der im Kat zündet, was per se Deine besagten Fehlzündungen sind.

Ich würde nachfragen wie die Herren abgeblitzt haben. Will gar nicht wissen wie viele selbst mit vergeigter Zündung rumfahren. Hatte das Thema selbst eine ganze Ewigkeit, garnicht lang her, dass wir das in ner Whatsappgruppe besprochen haben. Kenner kennen das
Grüßle
Ich habe den alten Zündverteiler wieder eingebaut und ein bisschen mit der Stellung rumprobiert. Mit der vorm Ausbau gesetzten Markeirung läuft er definitiv am besten.

Hätte sonst noch jemand eine Idee?




Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.11.2020, 11:40 #11
Benutzerbild von Schreibtisch
Sommertreffenplaner
 
Registriert seit: 22.05.2014
Beiträge: 924
Abgegebene Danke: 93
Erhielt 308 Danke für 215 Beiträge
Schreibtisch Schreibtisch ist offline
Sommertreffenplaner
Benutzerbild von Schreibtisch
 
Registriert seit: 22.05.2014
Beiträge: 924
Abgegebene Danke: 93
Erhielt 308 Danke für 215 Beiträge
Standard

Hast du denn mal ein Diagnosegeräte ran gehangen und den Fehlerspeicher ausgelesen?
Schreibtisch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.11.2020, 14:11 #12
Beginner
Themenstarter
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Jens_D98 Jens_D98 ist offline
Beginner
 
Registriert seit: 14.08.2017
Beiträge: 42
Abgegebene Danke: 3
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Schreibtisch Beitrag anzeigen
Hast du denn mal ein Diagnosegeräte ran gehangen und den Fehlerspeicher ausgelesen?
Jaa der Fehlerspeicher war immer leer, abgesehen von Fehlern durch selbst abgezogene Stecker.
Jens_D98 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.11.2020, 16:43 #13
Golfbegeisterter
 
Registriert seit: 30.05.2009
Beiträge: 135
Abgegebene Danke: 0
Erhielt 6 Danke für 6 Beiträge
Airride24V Airride24V ist offline
Golfbegeisterter
 
Registriert seit: 30.05.2009
Beiträge: 135
Abgegebene Danke: 0
Erhielt 6 Danke für 6 Beiträge
Standard

Nur mal am Rande, hat mal jemand den Ventildeckel abgenommen und sich die Nockenwelle und Hydros angeschaut ?!


Airride24V ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
ruckeln, zündung

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Zündung am ADZ korrekt einstellen swe1991 Werkstatt 5 09.05.2016 17:12
Zündschloss / Zündung eingeschaltet, Kontrollleuchten aus, Motor springt nicht an Kappi Werkstatt 40 21.10.2015 16:35
Zündung uneinstellbar beim AGG :( MarkusGOLF86 Werkstatt 31 17.12.2013 00:49
[Motor] Keilriemenabdeckung (Spritzschutz) AEE? Colbinator Werkstatt 2 25.06.2011 20:08
Fensterheber nur wenn Zündung aus!?!? Kathy Golf Allgemein 0 21.09.2009 16:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:12 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt