Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 17.10.2020, 11:33 #1
Hilfesuchender
 
Registriert seit: 17.10.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
RoterGTI.M.B. RoterGTI.M.B. ist offline
Hilfesuchender
 
Registriert seit: 17.10.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Golf geht aus 2e

Hallo zusammen, folgendes Problem beim 3er GTI mit 2e Motor.


Auf der Autobahn nach etwa 10 km und heute nach ungefähr 3km, geht der Motor während der Fahrt aus. Lässt sich auch nicht mehr starten. Was mir aufgefallen ist, auch bei umgedrehten Zündschloss bleibt die Tankanzeige und alle anderen Armaturen ohne Funktion. Der Motor dreht dann, man merkt das er Sprit bekommt, startet aber nicht.
Nach einigen Minuten reagiert er dann ganz normal. Also Schlüssen drehen, Tankanzeige geht hoch, Lampen an und startet ohne Probleme.

Ist euch so ein Problem vielleicht bekannt?

Liebe Grüße aus der Eifel und schon mal vielen Dank ✌🏼


RoterGTI.M.B. ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.10.2020, 12:02 #2
Forenabhängiger
 
Registriert seit: 04.09.2018
Beiträge: 1.250
Abgegebene Danke: 20
Erhielt 275 Danke für 218 Beiträge
onkel-howdy onkel-howdy ist offline
Forenabhängiger
 
Registriert seit: 04.09.2018
Beiträge: 1.250
Abgegebene Danke: 20
Erhielt 275 Danke für 218 Beiträge
Standard

Pauschal: ZAS, aber der Motor orgelt ja. Das eben komisch.

Ist das IMMER so? Wen ja: Kauf halt für n 10er einen ZAW, steck den alten aus, den neuen ein, Schlüssel ins Schloss wegen der WFS und dem Zündschloss und das Auto mit einem Schraubenzieher und dem neuen ZAS der nur eingesteckt ist und unter der Lenksäule baumet starten.

Da würd ich die 10€ mal investieren ins blinde tauschen.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.10.2020, 12:29 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 17.10.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
RoterGTI.M.B. RoterGTI.M.B. ist offline
Hilfesuchender
 
Registriert seit: 17.10.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Es ist jetzt zwei mal so passiert, mit ungefähr 6 Wochen Abstand zwischen den beiden malen. Ansonsten keine Probleme und auch nichts Auffälliges.


RoterGTI.M.B. ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf 3 GTI Edition 2E Golf3GTIler Showroom 2 01.07.2012 14:50
Golf 4 Tacho in Golf 3... speziell MalibuXP Elektronik 7 30.08.2011 00:00


Alle Zeitangaben in WEZ +2. Es ist jetzt 03:57 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt