Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 09.09.2020, 18:40 #1
Hilfesuchender
 
Registriert seit: 09.09.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Tobibi5 Tobibi5 ist offline
Hilfesuchender
 
Registriert seit: 09.09.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Schwankung der Kühlwassertemperatur, Ruckeln im Leerlauf

Hallo zusammen,
ich habe eine Frage zu meinem altern 3er (BJ 92, 1.8l, 90 PS). Das Problem ist, dass die angezeigte Kühlwassertemperatur schwankt. Wenn ich fahre, liegt sie immer zwischen 70 und 80 Grad, wenn ich im Stau stehe, geht sie hoch auf 90 Grad, wie es auch sein soll.
Ich habe vermutet, dass irgendein Schlauch im Motorraum ein Loch hat und er deswegen irgendwo im Kreislauf Falschluft zieht, konnte jedoch nichts finden. Der Verdacht hat sich dadurch erhärtet, dass der Wagen im Leerlauf unrund läuft. Die Drehzahl schwankt zwar nicht, aber es gibt zwischen durch immer leichte Stöße. Mein nächster Verdacht wegen der Temperatur war, dass das Thermostat vielleicht kaputt ist. Da ich keine Löcher/Risse/Porösitäten bei den Schläuchen gefunden habe und ich nicht wusste, wie man nach einem Thermostatwechsel entlüftet, bin ich in die Werkstatt meines Vertrauens gefahren, damit sie mal gucken können. Sie haben auch nichts auffälliges im Motorraum gefunden und das Thermostat gewechselt und das Problem bleibt.
Sie meinten, die Bordanzeige sei kaputt, was ich jedoch nicht glaube, da die niedrigen Tenperaturen (70-80 Grad) nur beim Fahren auftreten und nicht beim Stehen . Außerdem hieß es, dass das Ruckeln im Leerlauf Zündaussetzer sind. Ich habe die Zündkerzen gewechselt, die Zündkabel und den Zündverteiler durchgemessen, alles ok. Die Drosselklappe habe ich auch gereinigt.
Kann mir jemand von euch weiterhelfen? Kann vielleicht der Leerlaufregler oder die Lambdasonde für das Ruckeln verantwortlich sein und wieso schwankt die Temperatur immer?

LG Tobi


Tobibi5 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.09.2020, 19:49 #2
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.171
Abgegebene Danke: 217
Erhielt 465 Danke für 325 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.171
Abgegebene Danke: 217
Erhielt 465 Danke für 325 Beiträge
Standard

Hallo,

mal so rein informativ, ein Golf besitzt ein selbstentlüftendes Kühlsystem, auch wenn sich der 1.8er manchmal etwas schwerfällig anstellt.

Du hast ein frühes Modell vom Golf, der hat noch das alte Kombiinstrument ( Tacho ab 20 km/H ) verbaut und die Temperaturanzeige ist in diesem Fall nicht beruhigt, das bedeutet das die Temp anzeige nicht auf 90°C "festklebt" ich würde mir das nicht sonderlich zu Herzen nehmen, der Zeiger wackelt, also so weit erst einmal alles im Bereich lediglich die Temperaturmesswerte mal auslesen welche Temperaturen ans Steuergerät geliefert werden und welche Werte ans KI. Vielleicht ist ja der Temperatursensor defekt.

zu Deinem unruhigen Motorleerlauf, hast Du mal den Zwischenflansch unter der Monospritze geprüft ? auch die beiden kleinen Unterdruckschläuche auf der Rückseite ?

Dein Modell hat noch keine OBD Buchse, um hier den Fehlerspeicher auslesen zu können, benötigst Du einen 2x2 Adapter.
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.09.2020, 20:32 #3
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.855
Abgegebene Danke: 518
Erhielt 1.117 Danke für 845 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.855
Abgegebene Danke: 518
Erhielt 1.117 Danke für 845 Beiträge
Standard

Da will ich aus meiner Erfahrung heraus etwas widersprechen: Auch bei der alten Anzeige wird die Temperatur um die 90 °C gehalten mit so ich sag ~ 5 °C Schwankung während konstanter Fahrt. Auf 80 oder gar 70 °C fällt sie nicht. Etwas über 80 °C nur wenn lange Strecken mit Schubabschlatung gerollt werden, aber sobald es wieder "normal" weitergeht auf 90 +/- 5°C. Bei Stop & Go geht sie auf 100 °C, ist aber völlig i.O.. Bei normaler Autobahnfahrt, Landstraßenfahrt etc. aber wie gesagt 90 °C, +/- 5.
Meine Autos mit altem "Ab 20 km/h" Tacho tuns jedenfalls.

Thermostate verbaue ich nur Behr/Mahle oder Wahler und prüfe sie vorher im Wasserbad. Prüfung während der Fahrt ist einfach, Schläuche abfühlen. Fährst mit kaltem Motor los, solange bis die Anzeige so auf knapp 80 °C steht. Rechts ran, unteren Kühlerschlauch anfassen. Der muss kalt sein, nicht warm. Denn bei dem 1,8 darf das Thermostat erst ab 87 ° C öffnen.

Entlüften des Motors ist, wenn man die Anweisung des VW-Repleitfadens beachtet ganz einfach, habs auch mal aufgeschrieben: http://www.golf3.de/anleitungen-tuto...ntlueften.html
Mach ich es so, klappt es ohne Probleme.

Defekte Anzeige... möglich ist alles, du kannst es mal testen... Stecker vom Doppeltemperaturgeber ab und zwischen die Pins 2 & 4 einen Widerstand von ~ 85 Ohm anklemmen. Zündung an, warten... die Nadel sollte auf 90 °C +/- so 1 Zeigerbreite stehen... mit einem 50 Ohm Widerstand sollte sie 110 °C anzeigen und 70 °C wenn man 160 Ohm anklemmt.

EDIT: Ich teste es hier gerade mit einem alten VDO-Tacho, habe 87 Ohm angeklemmt. Die Anzeige steht aber auf... was ist das... 83 °C? Kannst es mal selbst so testen.
Angehängte Grafiken
Dateityp: jpg 37b57d92-0de5-47fe-a570-6fc7b240b8dd.jpg (101,8 KB, 9x aufgerufen)
Dateityp: jpg eaaad712-761d-4dea-91ef-d04c18c0a8bd.jpg (78,7 KB, 10x aufgerufen)

Geändert von GTFahrer (09.09.2020 um 21:30 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.09.2020, 00:00 #4
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.424
Abgegebene Danke: 903
Erhielt 2.642 Danke für 2.206 Beiträge
Standard

Und vor allem ist die Temperaturanzeige im KI eine absolute Präzisionsmessung. Wenn der untere Wert gehalten wird bei flotter Fahrt ohne große Motorlast und Heizung an, ist alles gut. Bei welcher angezeigten Temperatur springt der Lüfter an?

Wert für das MSG wird von einem anderen Fühler geliefert, wie der Wert für das KI.

Geändert von wolfi71 (10.09.2020 um 00:01 Uhr)
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.09.2020, 09:56 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 09.09.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Tobibi5 Tobibi5 ist offline
Hilfesuchender
 
Registriert seit: 09.09.2020
Beiträge: 2
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo, danke für die schnellen Antworten.
Dass die Anzeige nicht 100%ig exakt ist, ist mir klar. Aber, wenn die Anzeige während der Fahrt auf 70-80 Grad sinkt und da konstant bleibt, bis ich mal wieder stehe und sie dann auf 90 Grad steigt (und das jedes Mal nach dem gleichen Schema), liegt das ja eigentlich bei bis zu 20 Grad Unterschied nicht an der Genauigkeit der Anzeige, bzw. des Gesamtsystems. Und, wenn es die Genauigkeit der Anzeige ist, dann würde die Temperatur ja auch mal im Stand auf die 70-80 Grad abfallen, aber das passiert nicht. Oder habe ich einen Denkfehler?
Ich werde die Anzeige trotzdem mal durchmessen (danke für die Werte @GTFahrer).
@Frank22: die Unterdruckschläuche bin ich durch, alles i.O. Den Zwischenflansch am Monojet hab ich noch nicht kontrolliert. Werde ich am Wochenende direkt machen, danke für den Tipp.
@wolfi71: das kann ich so genau nicht sagen, weil ich noch nicht drauf geachtet habe, werde aber mal ein Auge drauf werden.


Tobibi5 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
[Motor] AKR, ruckeln im Leerlauf Shadow Werkstatt 5 16.06.2019 11:46
[Motor] Leerlauf und ruckeln wenn kalt Tom_Tom1986 Werkstatt 4 12.09.2012 20:33
Leichtes ruckeln im Leerlauf wenn Motor sein Temp. erreicht ! golf31.890ps Werkstatt 1 07.09.2009 01:39
Leerlauf und Ruckeln bei 2000 viktor1128 Werkstatt 2 24.04.2009 20:36
Unrunder Leerlauf / Ruckeln / Keine Gasannahme Masterb2k Werkstatt 16 28.02.2007 17:21


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:07 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt