Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 20.06.2020, 22:05 #1
Benutzerbild von firun
Modifizierer
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
firun firun ist offline
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
Standard VR6 AAA Klappert

Moin Gemeinde!

Ich habe mal wieder ein tolles Problem und zwar dieses Geräusch:
https://www.youtube.com/watch?v=DObCSPNNyX0

Hört es euch am besten an und macht euch erstmal selbst ein Bild, bevor ihr euch von meiner Meinung dazu beeinflussen lasst



Also... Mir fiel als erstes ein: Hydrostößel! Ist ein Rythmisches Geräusch, das mit halbem Motortakt auftritt und mit zunehmender Öltemperatur immer lauter wird.
Also, Ventildecke aufgemacht uuuuund - alles Hydros waren fest gegen Fingerdruck. Also alles wieder zusammengebaut, Stethoskop gekauft und Motor intensiv abgehört. Zwischenwelle ist ruhig, am lautesten ist das Geräusch aber irgendwo im Zylinderkopf zwischen Zylinder 3 und der Steuerkette zu hören.
Also alles wieder auseinander gebaut, Motor mehrmals nur mit dem Starter durchgedreht - alle Hydros aber weiterhin fest.

Die Steuerkette wurde erst vor einigen hundert KM vom Vorbesitzer gewechselt. Beim Öffnen des Ventildeckels ist die Spannung der Kette auch echt super, wenn man den Motor hingegen mal kurz entgegen seiner eigentlichen Drehrichtung bewegt, ist das aber nicht mehr der Fall. Ich kenne mich leider mit Steuerketten nicht so gut aus - aber ist dieses Verhalten normal oder habe ich ggf. ein Problem mit dem oberen Kettenspanner?
Gibt es noch weitere Ideen, was das sein könnte? Hab ich mich vielleicht beim Rythmus verhört?
Oder kann ein Stößel auch im Eimer sein, aber trotzdem gegen Fingerdruck straff sitzen?


Vielleicht hat ja noch jemand eine Idee, woher das kommen könnte! Würde mich über jeden Vorschlag echt freuen!

MfG
firun


firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2020, 22:23 #2
Benutzerbild von franz-werner
Forenbibel
 
Registriert seit: 22.11.2010
Beiträge: 4.051
Abgegebene Danke: 557
Erhielt 989 Danke für 785 Beiträge
franz-werner franz-werner ist offline
Forenbibel
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 4.051
Abgegebene Danke: 557
Erhielt 989 Danke für 785 Beiträge
Standard

Mein VR klang damals ähnlich - Da waren es wohl die Pleullagerschalen. Ich hab den damals ausgebaut, weil eh nicht eingetragen, und nem bekannten gegeben. Das war seine rückmeldung.
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2020, 22:39 #3
Benutzerbild von firun
Modifizierer
Themenstarter
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
firun firun ist offline
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
Standard

Hm. Das wäre natürlich eine ziemliche katastrophe.
Aber auf die selbe idee bin ich auch schon gekommen - nur unten am Motor, sowohl ölwanne, als auch der Bereich kurz oberhalb der ölwanne, das ist nichts zu hören.

Hm. Auf jeden Fall werde ich nochmal die ohren dran halten.


Habe grade nochwas gefunden. Da hat jemand mal beim Wechsel der steuerkette versehentlich die ölbohrung, die den kettenspanner versorgt, mit zugeklebt. Zumindest war das eine Vermutung, das Thema wurde nie aufgelöst. Kann auch eine steuerkette so klingen, wenn sie neu ist, aber einfach nicht gespannt?
Allgemein wurde bei dem Motor alles mit silikondichtmasse verklebt. Anscheinend nach dem Thema "viel hilft viel"
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2020, 23:08 #4
Benutzerbild von Masel
Schrauber-Gehilfe
 
Registriert seit: 25.11.2009
Beiträge: 374
Abgegebene Danke: 51
Erhielt 354 Danke für 97 Beiträge
Masel Masel ist offline
Schrauber-Gehilfe
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 374
Abgegebene Danke: 51
Erhielt 354 Danke für 97 Beiträge
Standard

Steuerkette is das nicht, pleuellager denk ich eher nicht, das würde heller klingen.

Hört sich schon eher nach ventiltrieb an. Würde sagen die Auslassventilführungen sind wie üblich ausgeleiert.

Oder kamen die Geräusche von heut auf morgen?
Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.06.2020, 09:21 #5
Benutzerbild von firun
Modifizierer
Themenstarter
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
firun firun ist offline
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
Standard

Ich habe das Auto mit dem Klappern gekauft, daher kann ich das nicht so genau sagen. Zu den Geräuschen selbst sagte der Vorbesitzer, es sei das Getriebe, denn sie fingen an, als er das neue (gebrauchte) Getriebe eingebaut hat. Zeitgleich wurde aber wohl auch die Kette gwechselt.
Also gehe ich mal davon aus, dass die Geräusche plötzlich anfingen.
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.06.2020, 18:16 #6
Benutzerbild von Redvr6
Golftreffenplaner
 
Registriert seit: 06.02.2011
Beiträge: 2.394
Abgegebene Danke: 1.223
Erhielt 923 Danke für 723 Beiträge
Redvr6 Redvr6 ist offline
Golftreffenplaner
Benutzerbild von Redvr6
 
Registriert seit: 06.02.2011
Beiträge: 2.394
Abgegebene Danke: 1.223
Erhielt 923 Danke für 723 Beiträge
Standard

Zitat:
Zitat von firun Beitrag anzeigen
Ich habe das Auto mit dem Klappern gekauft, daher kann ich das nicht so genau sagen.
Da hätten schon die Alarmglocken klingeln sollen

Zitat:
Zitat von firun Beitrag anzeigen
Zeitgleich wurde aber wohl auch die Kette gwechselt.
Hoffentlich, wenn er das bestätigen kann (Rechnung von den Teilen). Wenn nicht, Kettensteuersatz komplett prüfen (spanner)

Zitat:
Zitat von firun Beitrag anzeigen
Kann auch eine steuerkette so klingen, wenn sie neu ist, aber einfach nicht gespannt?
Du hast es erraten.

Ich hatte das ganze 2014 inklusive Hydrostößel.
Redvr6 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Redvr6 für den nützlichen Beitrag:
firun (22.06.2020)
Alt 22.06.2020, 22:43 #7
Benutzerbild von firun
Modifizierer
Themenstarter
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
firun firun ist offline
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 186
Abgegebene Danke: 18
Erhielt 31 Danke für 25 Beiträge
Standard

Also ja, beim Kauf klingelten auch die Alarmglocken. Aber zum einen konnte ich bei dem Angebot nicht nein sagen und außerdem *wollte* ich ja was zum Basteln. Man wird nur besser, wenn man sich auch den entsprechenden Herausforderungen stellt

Und ja, es gibt Rechnungen zur neuen Steuerkette, allerdings hat er sie ja selbst verbaut. Ich stehe aber bis heute ab und zu mit ihm in Kontakt und an der Stelle wird er definitiv nicht beschissen haben. Die Teile sehen auch alle ziemlich neu aus. Was nicht so gut aussieht, waren die Ergebnisse der heutigen Untersuchung im Bereich Steuerkette:
https://www.youtube.com/watch?v=CLNviEfIX9Q

für meinen Geschmack ist das definitiv zu übel. Alleine schon, wie sehr ich die Kurbelwelle drehen kann, ohne dass die Nockenwellen sich bewegen. Bei dieser Aufnahme stand der Motor schon drei Tage.

Hier ist mal ein Bild aus einer Anleitung, die ich gefunden habe, auch wenn es ein etwas anderer Motor ist (der hat das simplex-System):
https://www.t4-wiki.de/w/images/TimingChain36.jpg
Die rot markierten Bereiche sollten mit Dichtmasse bestrichen werden, der grüne Pfeil zeigt auf die Bohrung, die den Kettenspanner mit Öl versorgt. Stimmten diese Angaben auch für einen AAA?

Im Anhang ist ein Bild von meinem Kettenspanner von oben. Man sieht an der Seite einiges an Dichtmasse herausquellen. Daher meine Vermutung, dass die Leitung verstopft sein könnte, wenn die Abbildung in der Anleitung auch für meinen Motor zutrifft (Duplex kette)......
Angehängte Grafiken
Dateityp: jpg Kettenspanner.jpg (116,9 KB, 18x aufgerufen)
firun ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.06.2020, 04:22 #8
Benutzerbild von Masel
Schrauber-Gehilfe
 
Registriert seit: 25.11.2009
Beiträge: 374
Abgegebene Danke: 51
Erhielt 354 Danke für 97 Beiträge
Masel Masel ist offline
Schrauber-Gehilfe
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 374
Abgegebene Danke: 51
Erhielt 354 Danke für 97 Beiträge
Standard

Ähm wenn du die Nockenwelle GEGEN die Drehrichtung drehst ist das normal das die Spannung verloren geht.

Also dein Experiment sagt nichts aus.

Das im Video sind keine Kettengeräusche


Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
VR6 AAA Motorkabelbaum Golfmk2KR Elektronik 2 28.01.2016 19:38
Golf 3 / Passat / VR6 AAA Steuergerät 021 906 258 C Crs Externe Angebote 0 10.03.2010 22:14
Passt der Hallgeber vom GTI 8V (2E) in den VR6 (AAA)? atomius Werkstatt 0 01.03.2008 12:04


Alle Zeitangaben in WEZ +2. Es ist jetzt 16:47 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt