Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 08.04.2020, 07:52 #21
Beginner
Themenstarter
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
MarvinJ MarvinJ ist offline
Beginner
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo zusammen,

noch mal ganz lieben Dank für den super Support hier im Forum.

Morgen soll der neue Thermoschalter kommen. Dann gehe ich wieder ans Werk. Das Auslesen der beiden Temperaturwerte versuche ich dann auch mal. Ein Wert steht im Motorsteuergerät und einer im KI? Weiß jemand in welchen Messwertblöcken? Die Labeldateien in meiner VAGCom- Steinzeitversion sind nämlich nicht sehr zuverlässig.

Dann habe ich noch mal über das Abkochen des Thermostaten nachgedacht. Ich hatte darauf geachtet, dass die Platte unten zum Kühler hin schön aufgeht. Tut sie (Bilder folgen) Aber es gibt ja auch noch diesen "Teller" nach oben in die Pumpe hinein. Der muss herunterfahren, oder? Mist, darauf hatte ich gar nicht geachtet. Kann es sein, dass so ein Thermostat halb defekt ist, also unten aufgeht und oben nicht?

Viele Grüße
Thomas



Geändert von MarvinJ (08.04.2020 um 07:58 Uhr) Grund: Finde die Bilder nicht mehr
MarvinJ ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 08:00 #22
Beginner
Themenstarter
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
MarvinJ MarvinJ ist offline
Beginner
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hier die Bilder von meinem Thermostaten, der gerade aus dem Kochtopf kommt. Ich dachte, ich hätte die schon mal gepostet, finde sie aber nicht mehr.
Angehängte Grafiken
Dateityp: jpg IMG_20200406_111344_resized_20200406_111507863.jpg (94,0 KB, 15x aufgerufen)
Dateityp: jpg IMG_20200406_111338_resized_20200406_111508216.jpg (103,2 KB, 18x aufgerufen)
MarvinJ ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 08:02 #23
Beginner
Themenstarter
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
MarvinJ MarvinJ ist offline
Beginner
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hier die Bilder von meinem Thermostaten, der gerade aus dem Kochtopf kommt. Ich dachte, ich hätte die schon mal gepostet, finde sie aber nicht mehr.
Kann jemand erkennen, ob der beidseitig richtig geöffnet ist?

Vielen Dank
Thomas
MarvinJ ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 08:53 #24
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.293
Abgegebene Danke: 122
Erhielt 550 Danke für 458 Beiträge
aam 90 aam 90 ist gerade online
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.293
Abgegebene Danke: 122
Erhielt 550 Danke für 458 Beiträge
Standard

Bezüglich Messwertblöcke, Motorsteuergerät auswählen dort steht im Messwertblock 1 im Feld 2 die Temperatur vom Kühlmitteltemperaturgeber für das Motorsteuergerät. Die Temperatur für das KI kann nicht über die Diagnose ausgelesen werden.
aam 90 ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 10:02 #25
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.608
Abgegebene Danke: 1.765
Erhielt 5.833 Danke für 4.255 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.608
Abgegebene Danke: 1.765
Erhielt 5.833 Danke für 4.255 Beiträge
Standard

Zitat:
Zitat von MarvinJ Beitrag anzeigen
Hier die Bilder von meinem Thermostaten, der gerade aus dem Kochtopf kommt. Ich dachte, ich hätte die schon mal gepostet, finde sie aber nicht mehr.
Kann jemand erkennen, ob der beidseitig richtig geöffnet ist?
Beidseitig? Ich kenne nur eine Stelle, an der der Thermostat öffnet. Auf dem Foto ist sie geöffnet und mit zwei roten Pfeilen markiert. Nach meiner Erinnerung muss der Öffnungshub mindestens 7 mm betragen.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 18:08 #26
Beginner
Themenstarter
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
MarvinJ MarvinJ ist offline
Beginner
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Teletubby, hallo zusammen,

Ok, wenn der Thermostat nur an der einen Seite öffnen muss, ist der ok.

Habe gerade durch Stecken einer Büroklammer in den Thermoschalterstecker herausgefunden, dass der Lüfter in der ersten Stufe lief, als die Anzeige im Cockpit schon 105 Grad angezeigt hat. Der Schalter scheint also doch in Ordnung.

Jetzt der Hammer: nach der Probefahrt gestern war der AGB voll. Jetzt gerade, einen Tag später, fehlte wieder ein knapper Liter. Es ist aber nichts ausgetreten, alles trocken. Habe aufgefüllt und eine neue Probefahrt gemacht: die Anzeige steht wie festgenagelt auf eine Zeigerbreite vor 90. Egal ob im Stand, im Stadtverkehr oder auf der Autobahn. Im Stand geht der Lüfter ab und zu auf Stufe 1. Alles ok. Ich fasse es nicht. Sollte es wirklich irgendwo eine Luftblase gegeben haben?

Etwas ist mir noch aufgefallen: wir haben in der Familie noch ein Golf 1 Cabrio MKB EX 1,8 90 PS. Dort läuft sofort nach dem Kaltstart Wasser durch den dünnen Schlauch zwischen Kühler oben und Ausgleichsbehälter oben.
Beim Golf3 von Sohnmann gibt es so einen Schlauch auch. Er geht allerdings vom Flansch am Zylinderkopf (der ja auch mit der Kühleroberseite verbunden ist, über die Drosselklappe (Drosselklappenbeheizung???) in den AGB oben. Dort läuft aber nichts durch bei kaltem Motor. Bei heißem Motor offensichtlich auch nicht, denn der Schlauch erwärmt sich nicht sonderlich. Durchgängig ist der aber, denn wenn man den abmacht und nach unten hält, läuft Wasser raus. Ist das normal?

Viele Grüße
Thomas
MarvinJ ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 20:16 #27
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.157
Abgegebene Danke: 215
Erhielt 456 Danke für 321 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.157
Abgegebene Danke: 215
Erhielt 456 Danke für 321 Beiträge
Standard

mir fällt zu dem Dünnen Schlauch zum Ausgleichsbehälter immer der Wasserflansch ein. - ich muss zugeben das ich den AKR Motor nicht so gut kenne wie den AGG/ADY.

Geht der dünne Schlauch vom Wasserflansch mit dem 4 poligem Temperatursensor zum Ausgleichsbehälter ? Ist dieser zufällig mal durch ein Zubehörteil ersetzt worden ?

Wenn ja, mal prüfen ob das Loch im Flansch groß genug ist



zu Deinem EX Motor, hier würde ich mal die Wapu checken, ich hatte mal an einem 90PS Passat B2 das Phänomen das die Wapu nicht mehr genug Förderleistung hatte um die Vergaservorwärmung abzuschalten - wir hatten uns dumm und dämlich gesucht warum die Karre auf einmal wie ein Gulli gesoffen hat
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Frank22 für den nützlichen Beitrag:
GTFahrer (08.04.2020)
Alt 08.04.2020, 22:43 #28
Beginner
Themenstarter
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
MarvinJ MarvinJ ist offline
Beginner
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Frank22,

den Tipp mit dem Loch werde ich mal verfolgen. Ob da mal ein neuer Fühler reingekommen ist, kann ich nicht sagen. Wir haben den Wagen erst ein Jahr.

Was den EX angeht: der ist so ziemlich durchsaniert. Wapu ist auch neu. Das mit dem dem mangelhaften Kühlwasser - Durchfluss zum Dehnstoffelement hatten wir auch schon mal. Das liegt aber m. E. fast immer an einer aufgequollenen Gummidichtung im Kühlwasserkanal zwischen Zylinderkopf und Ansaugbrücke. Dann wird das Dehnstoffelement des 2E2 Vergasers nicht heiß genug und man kriegt keinen vernünftigen Leerlauf und kein vernünftiges Gemisch hin. Es gibt dazu einen Technische Information von Pierburg. Ist z. B. bei www.ruddies-berlin.de unter 2E2 einsehbar.

Viele Grüße
Thomas
MarvinJ ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.04.2020, 23:23 #29
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.633
Abgegebene Danke: 482
Erhielt 1.019 Danke für 780 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.633
Abgegebene Danke: 482
Erhielt 1.019 Danke für 780 Beiträge
Standard

Zitat:
Zitat von Frank22 Beitrag anzeigen
mir fällt zu dem Dünnen Schlauch zum Ausgleichsbehälter immer der Wasserflansch ein. - ich muss zugeben das ich den AKR Motor nicht so gut kenne wie den AGG/ADY.

Geht der dünne Schlauch vom Wasserflansch mit dem 4 poligem Temperatursensor zum Ausgleichsbehälter ? Ist dieser zufällig mal durch ein Zubehörteil ersetzt worden ?

Wenn ja, mal prüfen ob das Loch im Flansch groß genug ist
Wenn der so aussieht... dann brauchst du dich über beschissen langsame Entlüftung nicht wundern Von wem ist das Teil? Vaico, Topran ... Meyle? Ich habe einen von Vaico, da war das ordentlich durchgebohrt.

Echt krass... wie kam sowas durch die Qualitätskontrolle?
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.04.2020, 07:38 #30
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.608
Abgegebene Danke: 1.765
Erhielt 5.833 Danke für 4.255 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.608
Abgegebene Danke: 1.765
Erhielt 5.833 Danke für 4.255 Beiträge
Standard

Zitat:
Zitat von Frank22 Beitrag anzeigen
mir fällt zu dem Dünnen Schlauch zum Ausgleichsbehälter immer der Wasserflansch ein. - ich muss zugeben das ich den AKR Motor nicht so gut kenne wie den AGG/ADY.
Da gibt es keinen nennenswerten Unterschied.

Der Motor AKR wurde nur deshalb als Ersatz für den AGG eingeführt, weil er die Abgasnorm D3 erfüllt. Die Änderungen betreffen nur einige wenige Teile, die "abgasrelevant" sind, wie sich der VW-Konzern ausgedrückt hat. Dazu gehören der Katalysator, die Einspritzventile, der Kraftstoffdruckregler und der Luftmassenmesser.




Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.04.2020, 16:36 #31
Benutzerbild von Frank22
¼-Meile-Fahrer
 
Registriert seit: 12.04.2012
Beiträge: 1.157
Abgegebene Danke: 215
Erhielt 456 Danke für 321 Beiträge
Frank22 Frank22 ist offline
¼-Meile-Fahrer
Benutzerbild von Frank22
 
Registriert seit: 12.04.2012
Beiträge: 1.157
Abgegebene Danke: 215
Erhielt 456 Danke für 321 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Wenn der so aussieht... dann brauchst du dich über beschissen langsame Entlüftung nicht wundern Von wem ist das Teil? Vaico, Topran ... Meyle? Ich habe einen von Vaico, da war das ordentlich durchgebohrt.

FeBi hat das so vollbracht

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Echt krass... wie kam sowas durch die Qualitätskontrolle?
was ist das ?

Zitat:
Zitat von Teletubby Beitrag anzeigen
Da gibt es keinen nennenswerten Unterschied.

Der Motor AKR wurde nur deshalb als Ersatz für den AGG eingeführt, weil er die Abgasnorm D3 erfüllt. Die Änderungen betreffen nur einige wenige Teile, die "abgasrelevant" sind, wie sich der VW-Konzern ausgedrückt hat. Dazu gehören der Katalysator, die Einspritzventile, der Kraftstoffdruckregler und der Luftmassenmesser.
danke Manfred für die Erklärung, den AKR hab ich "übersprungen" übern AWG können wir uns gerne weiter unterhalten und dort ist die Schlauchführung komplett anders
Frank22 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.04.2020, 22:18 #32
Beginner
Themenstarter
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
MarvinJ MarvinJ ist offline
Beginner
 
Registriert seit: 23.05.2019
Beiträge: 30
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo zusammen,

Nochmal ein Update der Situation.

Alles ok. Wagen läuft seit Wochen prima. Habe nichts mehr gemacht. Definitiv ist der Stutzen mal vom Vorbesitzer getauscht worden. Möglicherweise ist es so ein Billigteil ohne vernünftige Entlüftungsbohrung. Habe aber nicht mehr nachgeschaut. Nach dem Motto: "Never change a winning team" möchte ich jetzt keinen Schlauch mehr abmachen und neuen Lufteintritt riskieren.

Dafür gibt es ein neues Problem. Öffne dazu einen neuen Thread.

Viele Grüße
Thomas


MarvinJ ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Andys Cabrio 2.0 NeXgO Showroom 3 23.02.2009 12:58
Golf4 cabrio heck xeno Pimp my Golf 18 24.09.2007 18:11
VW Golf Cabrio 2.0 Rolling Stones Collection red_pearl Externe Angebote 1 28.06.2007 08:26
Golf 3 2.0 Cabrio AGG OT Geber wechseln McBlackPanter Werkstatt 2 11.09.2006 06:43


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:24 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt