Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 22.02.2020, 21:38 #1
Hilfesuchender
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GolfEinsSechs GolfEinsSechs ist offline
Hilfesuchender
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Öllampe im Leerlauf neuerdings an

Hallo Forum,

nachdem ich jetzt wieder etwas ruhe mit meinem 1,6er AEE hatte geht es jetzt wieder los.

Zum Thema. Der Wagen hat am Kühlwassertemperatursensor Wasser verloren, diesen also ersetzt kost ja nur 15€. So jetzt wird er auch wieder schön warm, der alte Sensor hatte ohnehin einen Weg.

Seitdem Wechsel ist der Leerlauf auch deutlich niedriger. Von 900rpm auf 600 rpm. Jetzt bin ich 500km an den Bodensee gefahren. Vor der Fahrt Wasser und Öl natürlich kontrolliert. Alles i.O. Tempo 130... alles super. Beim Fahrerwechsel auf dem Rastplatz ging im Leerlauf dann die Öllampe an. Sobald man einen kleinen Gasstoß gab auf 800 rpm war sie aus. Teilweise flackerte sie auch im Leerlauf nur ab und zu auf. Natürlich den Motor sofort abgestellt und etwas gewartet und nach dem Öl geschaut. "Halb voll" also zwischen min und max. Also weitergefahren zum See alles gut.

Auf der Rückfahrt bin ich dann auf der Autobahn 3km Knallgas gefahren 200 hab ich gepackt bei 5300 rpm Alles super Motor zieht auch sauber durch und macht auch keine Geräusche wie klackern oder so.
Wäre der Öldruck nicht da wäre der Motor um die Ohren geflogen.
Dann beim Fahrerwechsel ging dann wieder die Öllampe an. Dann sind wir den Rest wieder mit Tempo 130 nach hause gefahren.


Zuhause hab ich am nächsten morgen dann den Ölstand kontrolliert alles in Ordnung zwar etwas unter der Hälfte aber vollkommen in Ordnung.

Jetzt habe ich den Ölstand genau auf Max. aufgefüllt, 10km gefahren ihn stehen lassen wieder probegefahren, aber die Öllampe geht weiterhin immer nur im Leerlauf an.

Woran kann das liegen? Ölfilter ist von Mann Filter (also kein "billig schrott") und kam vor 7000km zusammen mit dem Öl+Ölwannendichtung.

Habe jetzt etwas Panik weil mit fehlendem Öldruck ist nicht zu spaßen.



Geändert von GolfEinsSechs (22.02.2020 um 22:35 Uhr)
GolfEinsSechs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.02.2020, 22:48 #2
Benutzerbild von keo
keo keo ist offline
Golf-Tieferleger
 
Registriert seit: 14.08.2015
Beiträge: 249
Abgegebene Danke: 67
Erhielt 55 Danke für 38 Beiträge
keo keo ist offline
Golf-Tieferleger
Benutzerbild von keo
 
Registriert seit: 14.08.2015
Beiträge: 249
Abgegebene Danke: 67
Erhielt 55 Danke für 38 Beiträge
Standard

Geht die Öllampe im Leerlauf nur an wenn der Motor warm ist?
Dann könnte man sagen das deine Lager verschlissen sind und deshalb der Öldruck fällt
keo ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2020, 01:37 #3
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 197
Abgegebene Danke: 73
Erhielt 56 Danke für 44 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 197
Abgegebene Danke: 73
Erhielt 56 Danke für 44 Beiträge
Standard

Hallo,

wenn Du bereits solche Strecken zurückgelegt hast ohne dass der Motor dabei Schaden genommen hat, kommen eigentlich nur folgende Ursachen in Frage:

1) Öldruckschalter oben am Zylinderkopf defekt bzw. undicht. (Schnell zu prüfen durch eine Sichtkontrolle, dazu Stecker abstecken, es darf kein Öl zu sehen sein.)

2) Ölsieb an der Ölpumpe verschmutzt.

3) Ungeeignetes oder veraltetes Motoröl im Einsatz. Was ist denn beim letzten Wechsel für ein Öl eingefüllt worden? Und wie lange, also wie viel Monate, ist der Wechsel her?

Grundsätzlich wäre es in so einem Fall sinnvoll, wenn Du einfach mal den Öldruck prüfen lässt. Beim meinem AEE war es tatsächlich mal so, dass ein Ölwechsel ausgereicht hat, um die flackernde Öldruck-Lampe wieder abzustellen. Der Unterschied zwischen altem und neuem Motoröl beim gemessenen Öldruck lag damals im Leerlauf (Motor heiß) bei etwas mehr als 0,5 bar - der Öldruckschalter beim AEE schaltet bei ca. 0,3 bar. Aufgrund der niedrigen Leerlaufdrehzahl beim AEE liegt der Öldruck im Leerlauf (Öltemperatur >80°C) ohnehin schon unter 1,0 bar. In Kombination mit falschem oder veraltetem Öl kann das dann durchaus mal reichen, dass der Öldruckschalter auslöst.
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 3 Benutzer sagen Danke zu Christian Lammers für den nützlichen Beitrag:
daily-driver73 (23.02.2020), Deltron (23.02.2020), Teletubby (23.02.2020)
Alt 23.02.2020, 09:20 #4
Sommertreffenplaner
 
Registriert seit: 04.09.2018
Beiträge: 940
Abgegebene Danke: 15
Erhielt 176 Danke für 144 Beiträge
onkel-howdy onkel-howdy ist gerade online
Sommertreffenplaner
 
Registriert seit: 04.09.2018
Beiträge: 940
Abgegebene Danke: 15
Erhielt 176 Danke für 144 Beiträge
Standard

Zitat:
Zitat von Christian Lammers Beitrag anzeigen
3) Ungeeignetes oder veraltetes Motoröl im Einsatz. Was ist denn beim letzten Wechsel für ein Öl eingefüllt worden? Und wie lange, also wie viel Monate, ist der Wechsel her?
Auf das falsche tippe ich auch. Gerade hier ist es eben ein Fehler zu denken das ein top modernes Öl, am besten ein hippes 0w50 gut für den Motor sein soll. Genau DEN Effekt hat man dann. Im Leerlauf nicht genügend Druck.
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2020, 16:35 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GolfEinsSechs GolfEinsSechs ist offline
Hilfesuchender
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Danke für die vielen Antworten Also Ja die Lampe geht nur an wenn der Motor warm ist ABER erst dann geht er auch in den niedrigen Leerlauf. Müsste ich gleich mal testen wie das genau ist.

Öl ist 10W 40 mit VW Freigabe, zugegeben kein super teures Öl sondern eins ausm Bauhaus aber mit Freigabe etc.

Der obere Öldruckschalter ist schon neu mit dem Ölwechsel vor 7000km weil er da rausgesifft hat, der obere kann es also schon mal nicht sein. Wenn dann der untere.

Das mit dem Ölsieb kann sein, wäre ärgerlich weil ich dann wieder komplett neues Öl holen müsste, und beim Versuch die Ölwanne abzunehmen uns damals die Schraube durchgedreht ist und das ganze Getriebe raus musste um die mit nem Linksdreher zu lösen, weil die Schraube so zwischen Wanne und Getriebe drin ist.

Der Wechsel war ungefähr letzten August mit dem Filter + Wanne raus etc.
An das Sieb hab ich damals nicht gedacht, leider kommt erst mit dem Alter die Weisheit

Öldruck prüfen möchte ich auch machen muss da mal den Kollegen fragen ob die da son Teil für da haben, ist das viel aufwand?

Aber macht Sinn was Christian Lammers schreibt mit dem niedrigen Leerlauf, den hab ich ja wie gesagt auch erst seit 2-3 Wochen seitdem ich den Kühlwasser Sensor getauscht habe, davor war er immer bei 800rpm.

Geändert von GolfEinsSechs (23.02.2020 um 16:49 Uhr) Grund: Autokorrektur
GolfEinsSechs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.02.2020, 19:01 #6
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.520
Abgegebene Danke: 1.749
Erhielt 5.797 Danke für 4.231 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.520
Abgegebene Danke: 1.749
Erhielt 5.797 Danke für 4.231 Beiträge
Standard

Hallo!

Zitat:
Zitat von GolfEinsSechs Beitrag anzeigen
Danke für die vielen Antworten Also Ja die Lampe geht nur an wenn der Motor warm ist ABER erst dann geht er auch in den niedrigen Leerlauf. Müsste ich gleich mal testen wie das genau ist.
Eine Leerlaufdrehzahl der Motoren AEE und AEX von 600 ... 700 U/min ist bei warmem Motor in Ordnung.


Zitat:
Zitat von GolfEinsSechs Beitrag anzeigen
Öl ist 10W 40 mit VW Freigabe, zugegeben kein super teures Öl sondern eins ausm Bauhaus aber mit Freigabe etc.
Dieses Motoröl ist völlig o.k..


Zitat:
Zitat von GolfEinsSechs Beitrag anzeigen
Der obere Öldruckschalter ist schon neu mit dem Ölwechsel vor 7000km weil er da rausgesifft hat, der obere kann es also schon mal nicht sein. Wenn dann der untere.
Die Motoren AEE und AEX haben beide nur jeweils einen Öldruckschalter: Den oberen. Andere gibt es bei diesen Motoren im Gegensatz zu anderen nicht.


Zitat:
Zitat von GolfEinsSechs Beitrag anzeigen
Öldruck prüfen möchte ich auch machen muss da mal den Kollegen fragen ob die da son Teil für da haben, ist das viel aufwand?
Nein, der Aufwand ist überschaubar.

Gab es das Problem mit dem alten Öldruckschalter auch schon gelegentlich? Ist es sicher, dass der richtige Öldruckschalter vebaut ist?

Freundliche Grüße
Teletubby

Geändert von Teletubby (23.02.2020 um 19:03 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 08:56 #7
Benutzerbild von franz-werner
Forenbibel
 
Registriert seit: 22.11.2010
Beiträge: 4.021
Abgegebene Danke: 540
Erhielt 977 Danke für 777 Beiträge
franz-werner franz-werner ist gerade online
Forenbibel
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 4.021
Abgegebene Danke: 540
Erhielt 977 Danke für 777 Beiträge
Standard

Abgesehen von den hier gegebenen Tipps... Ist überhaupt der richtige Tacho verbaut? 200 im AEE erscheinen mir selbst bei den Golf 3 Schätzeisen als sehr unwahrscheinlich.
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 09:28 #8
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.391
Abgegebene Danke: 783
Erhielt 1.874 Danke für 1.375 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.391
Abgegebene Danke: 783
Erhielt 1.874 Danke für 1.375 Beiträge
Standard

200 bei 5300 u/min mim AEE.. Son Wunderauto hatte ich auch mal, bei 210 hab ich dann in den 6. geschaltet..

Zum Problem: Diese Öldrucklampen Geschichten bei den kleinen Polomotoren hat man ja immer mal wieder, wenn der Motor warm ist und die Leerlaufdrehzahl entsprechend niedrig rumrödelt.

Bei meinen AEE´s hatte bisher immer ein Ölwechsel Abhilfe geschaffen, das Problem trat meistens auf nachdem das Öl kurz vor Ende seiner Lebensdauer war. Ich tippe drauf, dass das auch hier wieder der Fall sein wird.

Manchmal trat das Problem auch bei viel kurzstreckenverkehr auf, wenn das Öl durch Kondenswasser "verdünnt" war. Das schließe ich in diesem Fall aber aus, da ja eine lange Strecke gefahren wurde.
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 11:02 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GolfEinsSechs GolfEinsSechs ist offline
Hilfesuchender
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ich danke erneut für die vielen Antworten:

Also

Der Öldruckschalter wurde vor 6-7 Monaten gewechselt und es ist der genau gleiche Schalter gewesen also wenn vorher nicht der falsche drin war und der Ersatzteilshop meines Vertrauens nicht falsche Angaben macht sollte das passen
Das Problem tritt/trat der mit Tausch des Kühlwassertemp. Sensors vor 2 Wochen und dem damit verbundenen niedrigen Leerlauf von 600-650 rpm auf.

Okay das mit dem Öldruckschalter wusste ich nicht, ich dachte es gibt noch einen für Drehzahlen über 2000rpm aber den dann anscheinend nur bei den großen Motoren.

Ich hab ein Foto davon (Aufgenommen vom Beifahrer) Es ging ganz leicht bergab aber ja laut Tacho waren es 200^^
Ich hab den Tacho nicht gewechselt also ich denke mal das der richtige verbaut ist.

Ich werde im Laufe der Woche mal versuchen an ein Öldruckmanometer zu kommen und den Druck zu messen, scheint ja so wie ich gelesen habe einfach oben am Öldruckschalter reingesteckt zu werden oder liege ich da falsch?
Angehängte Grafiken
Dateityp: jpg WhatsApp Image 2020-02-21 at 21.24.51.jpg (62,1 KB, 17x aufgerufen)

Geändert von GolfEinsSechs (24.02.2020 um 11:04 Uhr)
GolfEinsSechs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 11:25 #10
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.391
Abgegebene Danke: 783
Erhielt 1.874 Danke für 1.375 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.391
Abgegebene Danke: 783
Erhielt 1.874 Danke für 1.375 Beiträge
Standard

Klar trat das Problem erst nach Tausch des kühlmitteltemperaturgebers auf.

Der Wagen hat vermutlich immer den Leerlauf erhöht und das Gemisch angefettet, weil er dachte (durch den defekten Geber) er würde noch nicht die volle Temperatur erreicht haben.

Jetzt hat er wieder den korrekten Wert und regelt somit auch den Leerlauf niedriger.
Dieses leichte anheben der Drehzahl hat gereicht um den Öldruck soweit zu erhöhen, dass die Öllampe ausging.




Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 12:09 #11
Golfumbauplaner
 
Registriert seit: 18.02.2016
Beiträge: 347
Abgegebene Danke: 2
Erhielt 52 Danke für 42 Beiträge
golfper golfper ist offline
Golfumbauplaner
 
Registriert seit: 18.02.2016
Beiträge: 347
Abgegebene Danke: 2
Erhielt 52 Danke für 42 Beiträge
Standard

Zitat:
Zitat von GolfEinsSechs Beitrag anzeigen
Der Öldruckschalter wurde vor 6-7 Monaten gewechselt
Selbst wenn du ihn heute morgen getauscht hättest, ist das keine Garantie dafür, dass er heute nachmittag noch zu 100% in Ordnung ist...
golfper ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 12:25 #12
Hilfesuchender
Themenstarter
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
GolfEinsSechs GolfEinsSechs ist offline
Hilfesuchender
 
Registriert seit: 30.12.2019
Beiträge: 10
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Zitat:
Zitat von Ben_RGBG Beitrag anzeigen
Klar trat das Problem erst nach Tausch des kühlmitteltemperaturgebers auf.

Der Wagen hat vermutlich immer den Leerlauf erhöht und das Gemisch angefettet, weil er dachte (durch den defekten Geber) er würde noch nicht die volle Temperatur erreicht haben.

Jetzt hat er wieder den korrekten Wert und regelt somit auch den Leerlauf niedriger.
Dieses leichte anheben der Drehzahl hat gereicht um den Öldruck soweit zu erhöhen, dass die Öllampe ausging.
Ja genau beim ersten mal "warmen" auskuppeln dachte ich er stirbt ab Ich werde wie gesagt im Laufe der Woche versuchen an ein Ölmanometer zu kommen und den Druck zu prüfen, ich denke zwar nicht das der Schalter defekt ist, aber so ist man dann sicher. Ich denke es liegt am Sieb wie auch schon viele von euch geschrieben haben.
GolfEinsSechs ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.02.2020, 14:14 #13
Benutzerbild von Schmutzhut
Golf-Tieferleger
 
Registriert seit: 16.07.2013
Beiträge: 245
Abgegebene Danke: 30
Erhielt 20 Danke für 17 Beiträge
Schmutzhut Schmutzhut ist offline
Golf-Tieferleger
Benutzerbild von Schmutzhut
 
Registriert seit: 16.07.2013
Beiträge: 245
Abgegebene Danke: 30
Erhielt 20 Danke für 17 Beiträge
Standard

Ich hatte das Problem auch schon, war nach Öl und Filterwechsel weg und trat kürzlich wieder auf, Display sagt auch auch schon IN 01.

Werde also demnächst wieder nen Service machen und gehe davon aus, dass das dann wieder behoben ist.

Gruß


Schmutzhut ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Unrunder Leerlauf, Fehler wird nicht gefunden Jens_D98 Werkstatt 3 18.10.2019 16:50
[Motor] AGG unrunder Leerlauf Golfi3 Werkstatt 13 09.10.2014 20:06
[Motor] unruhiger leerlauf und leistungsverlust donar323 Werkstatt 14 08.04.2014 21:12
Öllampe leuchtet im leerlauf wenn Öl heiß Itchy Werkstatt 26 24.04.2013 21:13
[Motor] golf 3 nimmt im warmen zustand kein gas an, ruckelt im leerlauf u. stirbt ab JosHuaM Werkstatt 2 18.09.2011 14:33


Alle Zeitangaben in WEZ +2. Es ist jetzt 19:07 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt