Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 01.03.2020, 09:45 #21
Benutzerbild von GTFahrer
Forenseele
Themenstarter
 
Registriert seit: 05.10.2014
Beiträge: 3.517
Abgegebene Danke: 462
Erhielt 981 Danke für 755 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.517
Abgegebene Danke: 462
Erhielt 981 Danke für 755 Beiträge
Standard

Öffne mal das Gehäuse von deinem alten Motor, dieses Kunststoff mit den Schnapphaken. Wisch die Schleiferbahn sauber aus, reinige die und dann dürfte da alles wider funktionieren.


Leider hat weder zweimaliges Reinigen, noch das Ersetzen des Wischermotors Abhilfe gebracht. Neuer Motor, kein gebrauchter. Hmm, doofe Sache.

Habe dafür n neuen MFA-Hebel für die Stufenhecks beschafft, vielleicht wird es mit dem besser, der andere war n Gebrauchtteil.


GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Markus_89 (02.03.2020)
Alt 01.03.2020, 10:20 #22
Sommertreffenplaner
 
Registriert seit: 04.09.2018
Beiträge: 940
Abgegebene Danke: 15
Erhielt 176 Danke für 144 Beiträge
onkel-howdy onkel-howdy ist gerade online
Sommertreffenplaner
 
Registriert seit: 04.09.2018
Beiträge: 940
Abgegebene Danke: 15
Erhielt 176 Danke für 144 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Teletubby:

"Ich auch will hören"
Bin ich zwat net, aber ich versuchs mal.

Eine KSB ist nix anderes wie ein kurz geschlossener Motor ohne angeschlossee Spannung. Warum? Wiso?

Jeder Motor ist im Prinzip auch ein Generator. Sprich wen der Motor keine Spannung hat, aber angetrieben wird erzeugt er Energie. So funktioniert ja auch das Laden de Akkus bei modernen E Autos wen man nicht Gas gibt. Soweit kapiert?

Das ganze funktioniert durch Induktion. Durch die Bewegung wir ein Magnetfeld erzeugt das wieder die Spannung ins System einspeist. Also genau das Gegenteil eines Motores.

Jetzt machst du eins: Du schliesst den Motor kurz. Sprich nimmst die Spannung weg und schliesst die beiden Pole des Motores kurz (also schällst die beiden Pole zusammen). Dabei passiert was? Die eine Seite (Phase) des Motors induziert eine Spannung, die Spannung geht nun zum einen Pol aus dem Motor zurück ins Netz. Da der Motor aber vom Netz getrennt ist und Plus auf Minus kurz geschlossen ist "wandert" der Strom also vo Plus Pol über die Brücke zum Minus Pol. Durch diesen liegt also wieder eine Spannung an und es wird wieder ein Magnetfeld erzeugt, dieses wirkt dem induzierten entgegen und bremst somit magnetisch, kontaklos den Motor runter. ALLERDINGS nie bis zum Stillstand. So ähnlich funktioniert ein Retarder im LKW. BZW ist das im Prinzip das selbe nur mit Flüssigkeit anstatt mit Strom. Oder so ähnlich funzt eine Gegenstrombremse.
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 02.03.2020, 09:40 #23
Benutzerbild von Markus_89
Geselle
 
Registriert seit: 05.06.2013
Beiträge: 409
Abgegebene Danke: 107
Erhielt 94 Danke für 69 Beiträge
Markus_89 Markus_89 ist offline
Geselle
Benutzerbild von Markus_89
 
Registriert seit: 05.06.2013
Beiträge: 409
Abgegebene Danke: 107
Erhielt 94 Danke für 69 Beiträge
Standard

Zitat:
Zitat von GTFahrer Beitrag anzeigen
Öffne mal das Gehäuse von deinem alten Motor, dieses Kunststoff mit den Schnapphaken. Wisch die Schleiferbahn sauber aus, reinige die und dann dürfte da alles wider funktionieren.


Leider hat weder zweimaliges Reinigen, noch das Ersetzen des Wischermotors Abhilfe gebracht. Neuer Motor, kein gebrauchter. Hmm, doofe Sache.

Habe dafür n neuen MFA-Hebel für die Stufenhecks beschafft, vielleicht wird es mit dem besser, der andere war n Gebrauchtteil.


Das Problem hab ich auch... ich hatte mal spaßeshalber einen MFA-Hebel eingebaut, der aber mit dem Umbau erst seine Funktion bekommt... ich meine, dass ich seitdem das Problem habe... evtl. kann ich das bald mal prüfen, hab ja noch nen Hebel und nen Wischermotor vom Cabrio da
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.03.2020, 19:07 #24
Benutzerbild von 96er GT
Tuning-Freak
 
Registriert seit: 10.03.2009
Beiträge: 850
Abgegebene Danke: 45
Erhielt 175 Danke für 142 Beiträge
96er GT 96er GT ist offline
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 850
Abgegebene Danke: 45
Erhielt 175 Danke für 142 Beiträge
Standard

Hab heute den Lenkstockschalter gegen einen gebrauchten getausch.
Wischerparkstellung ist nun wieder i.o.

Der alte Hebel war aber auch mechanisch defekt und hatte beim Hochschalten von intervall auf dauerwischen geklemmt.


96er GT ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus



Alle Zeitangaben in WEZ +2. Es ist jetzt 19:17 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt