Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 07.02.2020, 18:56 #1
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Drashox Drashox ist offline
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Hilfe kein Zündfunke

Hallo Leute,
Ich habe da ein Problem und ich weiß einfach nicht weiter.
Mein 1,4 l Motor startet nicht mehr und säuft bei jedem Startversuch ab und die Zylinder sind voll mit Benzin. Also es kommt Kraftstoff und Luft an, deswegen denke ich muss es an der Zündung liegen. Habe den Wagen diese Woche erst gekauft und der Vorbesitzer hat gerade erst Zündverteiler wechseln lassen, heute habe ich eine neue Zündspule eingebaut. Da ich leider keine Ahnung von Elektronik habe, weiß ich leider nicht was ich jetzt noch machen soll. Und es kann doch auch nicht sein das ich nach jedem Startversuch, die Zündkerzen ausschrauben muss um das Benzin wieder raus zu bekommen oder ? Ich hoffe ihr könnt mir weiter helfen. Danke schon mal. Lg


Drashox ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:00 #2
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.452
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.452
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
Standard

Oh je... und stimmt der Zündzeitpunkt?

Jetzt nimmst mal eine Kerze heraus und prüfst ob beim Startversuch Funken an ihr überspringen. Dabei hältst du tunlichst die Hände vom Zündkabel, Stecker usw. fern! Mit einer gut isolierten Zange anfassen und halten, Kerzengewinde muss auf Masse liegen.

Springen Funken beim Startversuch über?
Nein? Meldest dich und weiter gehts.
Ja? Muss nix heißen, denn es kann gut sein, dass im Brennraum nix mehr funkt...

Ruhig alle Kerzen rausdrehen und mal das zuviel an Sprit "ablüften" lassen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:03 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Drashox Drashox ist offline
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Danke erstmal für die Antwort , ich kann leider die Kerzen nicht rausholen und starten weil mir dann der ganze Sprit um die Ohren fliegt, muss ich wohl Benzinzufuhr auch abklemmen oder.
Drashox ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:08 #4
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.452
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.452
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
Standard

Nein.
10 Zeichen.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:12 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Drashox Drashox ist offline
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

10 Zeichen ?
Drashox ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:37 #6
Benutzerbild von Markus_89
Geselle
 
Registriert seit: 06.06.2013
Beiträge: 404
Abgegebene Danke: 105
Erhielt 90 Danke für 67 Beiträge
Markus_89 Markus_89 ist offline
Geselle
Benutzerbild von Markus_89
 
Registriert seit: 06.06.2013
Beiträge: 404
Abgegebene Danke: 105
Erhielt 90 Danke für 67 Beiträge
Standard

Du kannst das so testen, wie er das beschrieben hat, Spritzufuhr muss nicht abgeklemmt werden, da eben nicht der ganze Sprit dir um die Ohren fliegen wird.
Nur wie gesagt wurde: nicht die Finger in den Funken halten, ist ne eher schlechte Idee 😀

Wenn du das gemacht hast, können wir die nächsten Tipps geben.
Markus_89 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:39 #7
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
onkel-howdy onkel-howdy ist offline
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
Standard

Da fliegt dir nix um die Ohren! Benzin explodiert nur wen das Sprit/Luft Gemisch 100% passed gemischt ist. Liegts auch nur 0,5% anders passiert garnix.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:41 #8
Hilfesuchender
Themenstarter
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Drashox Drashox ist offline
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Es wird doch beim starten Benzin eingespritzt der nicht verbrannt wird , deswegen sind meine Zylinder doch jedes Mal voll mit Benzin, wenn ich Startversuche mache und wenn jetzt eine Kerze fehlt kommt doch da der Sprit raus oder nicht ?
Drashox ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 19:42 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Drashox Drashox ist offline
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ok Onkel Howdy dann werde ich das mal probieren
Drashox ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.02.2020, 21:04 #10
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
onkel-howdy onkel-howdy ist offline
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
Standard

Zitat:
Zitat von Drashox Beitrag anzeigen
Es wird doch beim starten Benzin eingespritzt der nicht verbrannt wird , deswegen sind meine Zylinder doch jedes Mal voll mit Benzin, wenn ich Startversuche mache und wenn jetzt eine Kerze fehlt kommt doch da der Sprit raus oder nicht ?
Nein kommt er nicht.

Wen es dich beruhigt: Kauf dir EINE neue Zündkerze, lass die alte drin, zieh den Stecker ab Steck die neue drauf und gut. Gehäuse an Masse und UNBEDINGT eine ISOLIERTE Zange nehmen. Da is Hochspannung drauf. Da fällst um und stehst nie mehr auf wens dumm läuft! AUFPASSEN!




onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2020, 00:44 #11
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.777
Abgegebene Danke: 1.075
Erhielt 591 Danke für 463 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.777
Abgegebene Danke: 1.075
Erhielt 591 Danke für 463 Beiträge
Standard

Alternativ kann man auch die Zündkerze in den Zündkerzen-Stecker stecken und das ganze dann auf einen metallischen Gegenstand am Motor/im Motorraum legen. Eine zweite Person startet und du schaust, ob ein Funke zu sehen ist.

Alternativ, wie ich es mal in einem Video von den Auto-Doktoren gesehen habe, die haben Draht um das Gewinde der Zündkerze gewickelt und diesen eben irgendwo an etwas Metallischem im Motorraum festgebunden.

Mit diesen beiden Methoden sollte man keine gewischt bekommen.


Zitat:
Zitat von Drashox Beitrag anzeigen
...heute habe ich eine neue Zündspule eingebaut. Da ich leider keine Ahnung von Elektronik habe, weiß ich leider nicht was ich jetzt noch machen soll...

Nicht böse nehmen oder falsch verstehen, aber ich vermute hier zu 99% den Fehler. Entweder die Leitung von der Spule zum Verteiler nicht richtig aufgesteckt oder diese ist beschädigt, oder den mehrpoligen Stecker an der Zündspule vergessen, oder das Masseband von der Spule an den Zylinderkopf vergessen(*) oder eben die Zündspule ist defekt. Und das kann auch bei einem Neuteil vorkommen.

(*)Wenn das überhaupt zwingend dran sein muss, weil ich auch schon Golf 3 oder Passat B4 gesehen habe, bei denen das Band ab war und lose herunter hing und diese trotzdem liefen?!
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2020, 04:18 #12
Modifizierer
 
Registriert seit: 29.05.2015
Beiträge: 182
Abgegebene Danke: 19
Erhielt 30 Danke für 23 Beiträge
herr jaegermeister herr jaegermeister ist offline
Modifizierer
 
Registriert seit: 29.05.2015
Beiträge: 182
Abgegebene Danke: 19
Erhielt 30 Danke für 23 Beiträge
Standard

Sie laufen dann zwar, die Zündspule stört dann aber andere Bauteile die auf Kleinsignale angewiesen sind, zB die Lambdaregelung.
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2020, 10:43 #13
Hilfesuchender
Themenstarter
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Drashox Drashox ist offline
Hilfesuchender
 
Registriert seit: 07.02.2020
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ok Leute er hat doch Zündfunken habe es gerade getestet was kann es noch sein
Drashox ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2020, 10:53 #14
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
onkel-howdy onkel-howdy ist offline
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
Standard

Lass doch mal den ADAC antanzen. So mit dem Internet wird das nix.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.02.2020, 22:28 #15
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.452
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.452
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
Standard

Zitat:
Zitat von Drashox Beitrag anzeigen
Ok Leute er hat doch Zündfunken habe es gerade getestet was kann es noch sein
Funken zu schwach, dadurch kanns Gemisch nicht entzündet werden.
Steuerzeiten/Zündzeitpunkt passt nicht
Falsche Reihenfolge der Zündkabel auf dem Verteiler
...
Fehlende Kompression


GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
zündspule, zündung, zündverteiler

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe - Hilfe - Hilfe....... Gandalf2010 Elektronik 8 20.11.2010 18:08
Erbitte Hilfe - Golf 3 startet nicht.... modo Werkstatt 19 20.11.2006 20:04
BITTE UM HILFE!!! Kein Zündfunke am Verteiler snake Werkstatt 3 29.10.2006 20:20
HILFE! auspuff nicht typisiert! schokoboy23 TÜV-Board 0 24.07.2006 23:07


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:16 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt