Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 14.01.2020, 18:15 #1
Benutzerbild von 96er GT
Tuning-Freak
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard Klackernder Leerlauf AGG Motor

So langsam arbeite ich alle Probleme am Variant ab, hoffentlich....

Seit dem ich den Wagen im Juli 2019 in Betrieb genommen habe, ist mir der klackernde unschöne Klang im Leerlauf aufgefallen.

Der KM Stand bei Inbetriebnahme war 142.500km, aktuell sind es 152.000km. Das Geräusch ist in dieser Zeit nicht mehr geworden.
Der Wagen fährt auch völlig normal und hat keinerlei Ölverbrauch in den knapp 10.000km die ich jetzt gefahren bin.

Ich habe bis jetzt neue Hydrostößel eingebaut und Zahnriemen+Spannrolle nochmals gewechselt sowie den Motor mal ohne Nebenaggregate laufen lassen. Ohne Erfolg.

Hat einer ne Idee woher dieses untstete metallische Laufgeräusch kommen könnte? Ich wollt jetzt als nächstes mal den Öldruck messen. Beim Zahnriemenwechsel habe ich an der Zwischenwelle gewackel und gedreht.
Diese ist nur seitlich leichtverschiebbar und lässt sich ohne großen Widerstabd drehen.
Wenn man ein paar umdrehungen macht, gehts schwerer. Öldruck wird also aufgebaut

Nicht vom Video täuschen lassen, das Geräusch kommt vorallem aus richtung Riementrieb, nicht aber vom Ventildeckel.

https://m.youtube.com/watch?v=yMmj0P-EwpM



Geändert von 96er GT (14.01.2020 um 18:28 Uhr)
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 20:45 #2
Benutzerbild von GT Special 1993
Golftreffenplaner
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
GT Special 1993 GT Special 1993 ist offline
Golftreffenplaner
Benutzerbild von GT Special 1993
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
Standard

Ist das Geräusch nur im betriebswarmen Zustand, d.h. Motoröltemp. > 80 Grad?
GT Special 1993 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 20:50 #3
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

Fängt ab ca. 66 grad öltemperatur an
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu 96er GT für den nützlichen Beitrag:
GT Special 1993 (14.01.2020)
Alt 14.01.2020, 20:59 #4
Benutzerbild von GT Special 1993
Golftreffenplaner
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
GT Special 1993 GT Special 1993 ist offline
Golftreffenplaner
Benutzerbild von GT Special 1993
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
Standard

Das "Problem" habe ich bei beiden 2.0l Motoren.
Für mich hörte sich das immer danach an, als käme es aus dem Bereich der Nockenwelle bzw. dem Nockenwellenrad.
GT Special 1993 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 21:32 #5
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

Wie, klingen deine auch so komisch?

Ich hab ja noch nen AGG im GTI und nen 2e im Cabrio, die laufen beide viel weicher. Sind aber auch beide noch aus deutscher Produktion.

Der hier im Variant ist schon "Hecho en Mexico"
Keine Ahnung ob das n unterschied macht...
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 21:49 #6
Benutzerbild von Mrqbasic
Bastler
 
Registriert seit: 01.01.2017
Beiträge: 252
Abgegebene Danke: 156
Erhielt 53 Danke für 45 Beiträge
Mrqbasic Mrqbasic ist offline
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 252
Abgegebene Danke: 156
Erhielt 53 Danke für 45 Beiträge
Standard

Ich habe in meinem GTI mit ADY auch immer nen gleichmäßiges unterschwellig aber deutlich wahrnehmbares Klackern aus dem Bereich der Nockenwelle.
Tritt auch erst so ab 68 °C Öltemperatur auf.
Habe auch schon mal nachgeschaut gehabt, hat aber nix ergeben.
Hab das mittlerweile Aktzeptiert.

Beim "Hecho en Mexico " ABA 2.0 Liter aus dem US Erdbeerkörbchen von meiner Lebenspartnerin ist das zum Beispiel nicht.
Der säuselt immer ruhig und lieb vor sich hin.

Allerding hab mich aber immer gefragt ob das noch andere mit ihrem "2e ADY AGG" haben

Motor läuft weiterhin einwandfrei.

Geändert von Mrqbasic (14.01.2020 um 21:52 Uhr)
Mrqbasic ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mrqbasic für den nützlichen Beitrag:
GT Special 1993 (14.01.2020)
Alt 14.01.2020, 21:57 #7
Benutzerbild von GT Special 1993
Golftreffenplaner
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
GT Special 1993 GT Special 1993 ist offline
Golftreffenplaner
Benutzerbild von GT Special 1993
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
Standard

Bei mir hört es sich wie ein leichtes Kratzen/Schleifen an und tritt aber erst ab 80 Grad auf. Der 2E im Variant macht das aber schon seit etlichen Jahren.
Bislang hat auch noch keine Werkstatt die Problemstelle ausfindig machen können.

Kann die Nockenwelle solche Geräusche verursachen? Schadhafte Lagerung?
GT Special 1993 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 21:58 #8
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

Die Antworten überraschen mich jetzt etwas.

Ich hab den Motor schonmal mit einer Verlängerung die ich mir ans Ohr gehalten habe, abgehört. Die Lagerung der NW ist unauffällig.

Wenn ich das Geklimper nicht abstellen kann, fliegt das ding im Sommer da raus und der ersatz AGG da rein.

So viel Zeit in die Karre gesteckt, alle möglichen Teile entrostet und lackiert und dann Schrottkarrensound? Ne danke...

Geändert von 96er GT (14.01.2020 um 22:00 Uhr)
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:01 #9
Benutzerbild von GT Special 1993
Golftreffenplaner
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
GT Special 1993 GT Special 1993 ist offline
Golftreffenplaner
Benutzerbild von GT Special 1993
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
Standard

Zitat:
Zitat von 96er GT Beitrag anzeigen
Die Antworten überraschen mich jetzt etwas.

Wenn ich das Geklimper nicht abstellen kann, fliegt das ding im Sommer da raus und der ersatz AGG da rein.

So viel Zeit in die Karre gesteckt, alle möglichen Teile entrostet und lackiert und dann Schrottkarrensound? Ne danke...
Naja so schlimm ist es bei mir nicht. Man hört es leicht unterschwellig mit.
Der Ton verändert sich auch seit 30 tkm nicht. Ebenso beim Cab.
GT Special 1993 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:09 #10
Benutzerbild von Micki_23
Bastler
 
Registriert seit: 24.11.2007
Beiträge: 299
Abgegebene Danke: 43
Erhielt 38 Danke für 32 Beiträge
Micki_23 Micki_23 ist offline
Bastler
Benutzerbild von Micki_23
 
Registriert seit: 24.11.2007
Beiträge: 299
Abgegebene Danke: 43
Erhielt 38 Danke für 32 Beiträge
Standard

man hört es schon deutlich, dass sich das da was nicht normal sein kann.
Komisch ist ja auch, mit diesem Talkumpuder auf dem Zahnriemen ist es kurz weg.




Micki_23 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:10 #11
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

Bei mir ist es so ein ungleichmäßiges Tackern, ist aber auch nicht mehr geworden.

Ich hab das bei bei noch keinem EA 827 in der Form gehört.

Vermute mal das das die Frühform eines Lagerschadens ist, die oszillierende Bewegung des Pleues erzeugt dann dieses unstete Tackern.
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:26 #12
Benutzerbild von GT Special 1993
Golftreffenplaner
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
GT Special 1993 GT Special 1993 ist offline
Golftreffenplaner
Benutzerbild von GT Special 1993
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
Standard

Zitat:
Zitat von 96er GT Beitrag anzeigen
Bei mir ist es so ein ungleichmäßiges Tackern, ist aber auch nicht mehr geworden.

Ich hab das bei bei noch keinem EA 827 in der Form gehört.

Vermute mal das das die Frühform eines Lagerschadens ist, die oszillierende Bewegung des Pleues erzeugt dann dieses unstete Tackern.
Hätte dann aber nach 30 tkm und teilweise hoher Belastung mal nen Schaden geben müssen. Die Nockenwelle(n) an den Golfs sind beide unauffällig. Also keine Riefen oder so.
Vielleicht hat es was mit dem Zahnriemenwechsel zu tun. Der Variant bekam den ca. vor 30 tkm. Das Cabrio vor 6 Tkm (kurz danach war auch hier das Geräusch vorhanden).
GT Special 1993 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:29 #13
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

Ich habe mit conti Zahriemen ungute Erfahrungen in Bezug auf Laufgeräusche gemacht.
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:32 #14
Benutzerbild von GT Special 1993
Golftreffenplaner
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
GT Special 1993 GT Special 1993 ist offline
Golftreffenplaner
Benutzerbild von GT Special 1993
 
Registriert seit: 13.10.2014
Beiträge: 2.078
Abgegebene Danke: 1.121
Erhielt 606 Danke für 503 Beiträge
Standard

Zitat:
Zitat von 96er GT Beitrag anzeigen
Ich habe mit conti Zahriemen ungute Erfahrungen in Bezug auf Laufgeräusche gemacht.
Bei mir ist in beiden Autos dieser verbaut. Vielleicht die Spannrolle?
GT Special 1993 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 22:38 #15
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

Ich habe bei meinem inzwischen auf Gates gewechselt, klingt aber immer noch so

https://m.youtube.com/watch?v=mSAUUG35GSk

Hier nochmal ohne nebenaggregate

Geändert von 96er GT (14.01.2020 um 22:47 Uhr)
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 23:26 #16
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.446
Abgegebene Danke: 439
Erhielt 965 Danke für 744 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.446
Abgegebene Danke: 439
Erhielt 965 Danke für 744 Beiträge
Standard

Mein 95er Agg macht solche Geräusche nicht, egal ob kalt oder warm. Der hat aber auch keine Laufleistung... iwas um 62.000. An der Nockenwelle habt ihr mal rungehorcht, am Block auch? Gerade auch da wo der Verteiler ist? Und das dösige Rad der Zwischenwelle? Ändert sichs wenn man einzelne Zylinder "deaktiviert"?
Bzw. im warmen Zustand mal vom Anlasser durchorgeln lassen.

Ist ja wie mit diesem kack Auspuffgeknatter bei meinem ADZ. Da weiß auch keiner was, der hört sich halt ab Werk Scheisse an
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 23:38 #17
Benutzerbild von firun
Modifizierer
 
Registriert seit: 10.06.2016
Beiträge: 177
Abgegebene Danke: 17
Erhielt 31 Danke für 25 Beiträge
firun firun ist gerade online
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 177
Abgegebene Danke: 17
Erhielt 31 Danke für 25 Beiträge
Standard

Klingt jetzt ein wenig doof, aber ich hatte exakt die selben Geräusche bei meinem ADY. Die machten auch den Anschein, als kämen sie vom 1. Lager der nockenwelle.
Am Ende stellte sich heraus, dass die untere zahnriemenabdeckung defekt und verzogen war und ab ca. 60°C anfing an der riemenscheibe zu kratzen und zu Klappern. Die öffnung nach oben wirkte dabei wie ein lautsprecher und erzeugte den Eindruck, es würde vom Zylinderkopf kommen.
Nimm also mal die untere Abdeckung ab (mach die 10er Mutter für das schwarze blech aber unbedingt wieder dran! Wichtig!) Und lass ihn so mal richtig heiß Laufen ^^
firun ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 00:17 #18
Benutzerbild von Mrqbasic
Bastler
 
Registriert seit: 01.01.2017
Beiträge: 252
Abgegebene Danke: 156
Erhielt 53 Danke für 45 Beiträge
Mrqbasic Mrqbasic ist offline
Bastler
Benutzerbild von Mrqbasic
 
Registriert seit: 01.01.2017
Beiträge: 252
Abgegebene Danke: 156
Erhielt 53 Danke für 45 Beiträge
Standard

Zitat:
Zitat von firun Beitrag anzeigen
Klingt jetzt ein wenig doof, aber ich hatte exakt die selben Geräusche bei meinem ADY. Die machten auch den Anschein, als kämen sie vom 1. Lager der nockenwelle.
Am Ende stellte sich heraus, dass die untere zahnriemenabdeckung defekt und verzogen war und ab ca. 60°C anfing an der riemenscheibe zu kratzen und zu Klappern. Die öffnung nach oben wirkte dabei wie ein lautsprecher und erzeugte den Eindruck, es würde vom Zylinderkopf kommen.
Nimm also mal die untere Abdeckung ab (mach die 10er Mutter für das schwarze blech aber unbedingt wieder dran! Wichtig!) Und lass ihn so mal richtig heiß Laufen ^^
Diese Aussage habe ich als möglichkeit auch schon einmal von einem KFZ Meister gehört. Muss ich mal nachverfolgen.
Mrqbasic ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 02:13 #19
Benutzerbild von firun
Modifizierer
 
Registriert seit: 10.06.2016
Beiträge: 177
Abgegebene Danke: 17
Erhielt 31 Danke für 25 Beiträge
firun firun ist gerade online
Modifizierer
Benutzerbild von firun
 
Registriert seit: 10.06.2016
Beiträge: 177
Abgegebene Danke: 17
Erhielt 31 Danke für 25 Beiträge
Standard

Ja, aber es ist auch recht merkwürdig Obwohl das eine Plastikabdeckung ist, hat die richtig metallisch geklappert.

Die erwähnte 10er Mutter ist übrigens auch eine mögliche Fehlerquelle. Die ist so versteckt, dass sie gerne mal beim Zahnriemenwechsel vergessen wird - und schon kann das schwarze Blech hinten am Zahnrad der Zwischenwelle anliegen.
firun ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 06:56 #20
Benutzerbild von 96er GT
Tuning-Freak
Themenstarter
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
96er GT 96er GT ist gerade online
Tuning-Freak
Benutzerbild von 96er GT
 
Registriert seit: 10.03.2009
Beiträge: 823
Abgegebene Danke: 45
Erhielt 171 Danke für 138 Beiträge
Standard

150.000 ist ja eigentlich auch keine Laufleistung...

Das mit der verzogenen unteren Zahnriemenabdeckung hatte ich bei meinem alten ADZ auch mal. Die hat dann immer wenn der Motor warm war geschliffen.
Das hörte sich aber irgendwie ganz anders an.

Ich werd da aber nochmal hingucken.

Evtl werd ich auch nochmal nen anderen Zündverteiler ausprobieren.







Geändert von 96er GT (15.01.2020 um 09:12 Uhr)
96er GT ist gerade online   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Leerlauf Drehzahl fällt bei kaltem Motor jenssnej Werkstatt 4 12.10.2015 23:10
Motor nimmt schlecht Gas, Leerlauf ruckelt Chef Werkstatt 6 12.09.2015 00:21
[Motor] AGG unrunder Leerlauf Golfi3 Werkstatt 13 09.10.2014 21:06
Motor pfeift richtig laut (im Leerlauf) fowstar Werkstatt 20 24.09.2012 06:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:29 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt