Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 13.01.2020, 19:25 #1
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard LiMa oder Batterie?

Heute ging die Batterieleuchte erst nach ein paar hundert Metern Fahrt aus.

Als ich ihn nach fünf Kilometern abgestellt habe und wieder anwarf, ging die Leuchte gar nicht mehr aus. Sie dimmerlte ganz leicht, war aber sichtbar an.

Seit einer Woche quitscht ein Riemen. Als die Batterieleuchte anging, war das Quitschen weg.
Zu Hause habe ich aber prüfen können, dass der Riemen dran ist und sich die LiMa auch dreht, er quietscht nur eben nicht mehr.

Liegt das an der LiMa (2010 gegen eine gebrauchte getauscht), oder doch an der Batterie?

Wenn es die LiMa ist, müsste die Spannung bei laufendem Motor unter 12V fallen. Wo kann ich das am Besten messen? An der Batterie selber?

Danke schon mal


Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 13.01.2020, 20:22 #2
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Kannst Du bei laufendem Motor an der Batterie messen, egal ob direkt zwischen den Polen direkt oder irgendwo auf Masse und dem Ausgang des Generators.
Übrigens: Wenn der Generator nicht läuft, muss nicht zwingend ein neuer her. Fehlerursachen können hier auch bloss runtergeschliffene Kohlen sein (direkt mit Regler tauschen, sind sehr günstig, um die 10€) oder eine defekte Diodenplatte (um die 15€)
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu herr jaegermeister für den nützlichen Beitrag:
Atakpame (14.01.2020)
Alt 13.01.2020, 21:29 #3
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
Standard

Aus nem anderen Forum, der Text erklärts kurz & bündig:

Zitat:
@aft-galli schrieb am 3. Januar 2009 um 18:10:12 Uhr:
keine lima im golf 3 muss "angekickt" werden. die werden alle vorerregt und somit müssen die auch gleich nach dem starten schon ca. 13,5 volt bringen! ist das nicht der fall ist der vorerregerstromkreis gestört. funktioniert denn die ladekontrollleuchte, also die rote batterie im kombiinstrument? die muss bei zündung ein leuchten bis der motor gestartet wird. über diese kontrolleuchte fließt der vorerregerstom, ist die leuchte defekt wird die lichtmaschinen nicht vorerregt und liefert somit ihre ladespannung erst nach dem "ankicken".

die lichtmachine an sich kann man ganz gut mit einen multimeter testen.
zuerst das typenschlid an der lichtmaschine suchen. dort steht meistens die minimale und die maximale reglerspannung, meist von ca 13,5 bis 14,5 volt. dort steht auch noch der nennstrom, diesen kann die lichtmaschine nur abgeben wenn sie bei nenndrehzahl läuft, das sind in der regel 3000 u/min an der kurbelwelle.

so nun motor starten und im leerlauf laufen lassen. jetzt sollten schon ca. 13,5 volt an der batterie anliegen.
nun dreht man den motor hoch und guckt wie sich die spannung ändert, sie darf in der regel 14,5 volt nicht überschreiten.

jetzt verlangt man der lichtmaschine leistung ab, d.h. licht, lüftung, klima, radio, scheibenwischer, sitzheizung, heckscheibenheizung, halt alles was geht anschalten.
nun darf die batteriespannung bei nenndrehzahl (also ca.3000 U/min) nicht unter den minimalwert der reglerspannung falle, d.h. min 13,5 volt.
falls dies der fall ist gibt es zwei möglichkeiten:
1. die lima ist überlastet, also ihr werden 80 A abverlangt, obwohl sie nur 60 A leistet ( das sollte aber eigentlich nur passieren, wenn ihr zusätzliche endstufen für´s radio verbaut habt die gerade am anschlag laufen)
oder 2. es wird zeit für ne neue lima
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu GTFahrer für den nützlichen Beitrag:
Atakpame (14.01.2020), MirKesBre (14.01.2020)
Alt 14.01.2020, 14:08 #4
Golfbegeisterter
Themenstarter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Kannst Du bei laufendem Motor an der Batterie messen, egal ob direkt zwischen den Polen direkt oder irgendwo auf Masse und dem Ausgang des Generators.
Übrigens: Wenn der Generator nicht läuft, muss nicht zwingend ein neuer her. Fehlerursachen können hier auch bloss runtergeschliffene Kohlen sein (direkt mit Regler tauschen, sind sehr günstig, um die 10€) oder eine defekte Diodenplatte (um die 15€)
Zitat:
Zitat von GTFahrer Beitrag anzeigen
Aus nem anderen Forum, der Text erklärts kurz & bündig:
Danke Leute, das viele Testen fiel ganz kurz aus: Bei laufendem Motor habe ich eine Betriebsspannung von nur 11 Volt. Die LiMa ist also kaputt. Sie ist von 1995, also ein Jahr älter als das Auto selbst.

Aber warum verschwand gleichzeitig das Quitschen in den Riemen?

Ich kriege hier in Frankreich keine gebrauchte LiMa und eine neue gibt es hier ab 100 Euro aufwärts. Deswegen ist Herr Jägermeisters Vorschlag interessant.
Wie kann ich Prüfen ob die Kohlen oder die Diodenplatte kaputt ist? Muss dazu die LiMa aus dem Auto raus?
Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 14:54 #5
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.388
Abgegebene Danke: 1.716
Erhielt 5.737 Danke für 4.194 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.388
Abgegebene Danke: 1.716
Erhielt 5.737 Danke für 4.194 Beiträge
Standard

Zitat:
Zitat von Atakpame Beitrag anzeigen
Aber warum verschwand gleichzeitig das Quitschen in den Riemen?
Sehr wahrscheinlich deshalb, weil der Drehmomentbedarf der Lichtmaschine viel kleiner ist, wenn sie keinen Strom liefern muss bzw. kann, weil sie kaputt ist. Eine Lichtmaschine, die viel Strom liefern muss, lässt sich bei höheren Drehzahlen viel schwerer drehen als eine unbelastete.

Alles Physik!


Zitat:
Zitat von Atakpame Beitrag anzeigen
Wie kann ich Prüfen ob die Kohlen oder die Diodenplatte kaputt ist?
Regler ausbauen und die Kohlen ansehen. Die Dioden auf der Diodenplatte kann man einzeln messen. Dazu sollte man sich aber ein wenig mit Halbleiterbauelementen auskennen.


Zitat:
Zitat von Atakpame Beitrag anzeigen
Muss dazu die LiMa aus dem Auto raus?
Ich weiß nicht sicher, ob sie zwingend ausgebaut werden muss, kann dazu aber nur raten.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Atakpame (14.01.2020)
Alt 14.01.2020, 17:41 #6
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Sie muss nicht raus, gott sei dank sitzt sie sogar richtig gut zugänglich an höchster stelle bei uns. Mach ein paar fotos oder markier dir wo welche Leitung saß.
In manchen Fällen sind die Kohlen heile, aber der Schleifring ist runter (diesen gibts aber für all unsere verbauten Generatoren auch einzeln zu kaufen), diese kosten ebenfalls von 5-etwa 12€. Hierzu muss der Generator allersidings zerlegt werden.

Ich hab vor nem Jahr im Laufe der Lackierung von allen Teilen im Motorraum alles an der Lima erneuert was es zu erneuern gab. Das waren 2 Lager, kohlen und der Schleifring. Die Diodenplatte war okay. Hab die teuersten Bauteile genommen die ich finden konnte und um die 20€ gezahlt, dafür alles an Verschleißteilen neu bekommen. Stelle hier nachher einen Link rein wo ich alles her hab und ein paar Tips zum zerlegen. Ist ein Kinderspiel. Hast Du Steckschlüssel da? Du brauchst einen für die vordere Mutter in der Riemenscheibe.
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 14.01.2020, 23:34 #7
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Also, wie angedroht . Ich hab meine von https://www.old-germany.de/ecommerce/ , hießen damals (ist 1 1/2 Jahre her) einfach www.autokohlen.de. Fand die Auswahl inkl. Preis bei denen am besten, kann natürlich sein dass es sie woanders auch günstiger/schneller gibt. Versand nach FR ist auf jeden Fall 5€.

Zum zerlegen. Wenn Du eine Valeo hast, wie ich, sieht das Ding zerlegt wie auf dem Bild in Anhang 1 aus. Von Rechts nach Links:
-Vordere Gehäuseseite inkl. Rotor (sitzt hinter dem Flügelrad) und Welle. Diese nachher näher im Detail. Ganz vorn an der Welle sitzt eine 24er Mutter, diese kannst Du ohne Haltewerkzeug auf biegen und brechen nicht lösen, dafür ist der Steckschlüssel da.
-Wicklungen. Beim kompletten zerlegen werden die Kontakte, an denen Du evt. noch etwas Lötzinn erkennen kannst, ausgelötet, diese gehen nämlich durch die
-hintere Gehäuseseite hindurch. Der folgende, runde Abdeckring gehört da nicht hin, der sitzt auf der Welle, hierzu gleich mehr.
-Das halbrunde, schwarze Teil ist die Diodenplatte, diese hab ich aber -ganz vorsichtig, persönliche Erfahrung- noch nie defekt gesehen.
-Dann eine Brücke mit Stecker, dieser liegt auf meinem Bild auf dem Tisch auf.
- Dann das Gehäuse für die Kohlen, inklusive dieser, in meinem Bild sind sie neu.
-Und die hintere Abdeckung.

Du musst, wenn Du nur die Kohlen selbst tauscht, nur diese abnehmen und den Schleifkohlenträger, siehe Anhang 2 und 3. Vorsicht, die Biester werden durch je eine Feder an den Schleifring gedrückt und machen gern nen Abflug, wenn die Verlötung gelöst wird. Solang sie noch im Kohlenträger verlötet sind, werden sie durch eine Kupferlitze noch am Gehäuse gehalten, siehe Bild 4 (haut mich nicht, Paint per Maus, das ist mal richtiger Dreck ).

Willst Du noch weiter gehen? Auf Bild 5 sieht du die nackte Welle. Hier fehlen bereits der Schleifring, das hintere Lager und die runde Abdeckung aus Bild 1, die da so fehl am Platze liegt. Die Aussparung ist beidseitig, wenn du dir dieses Bild ansiehst, merkst du wieso. Die Kontakte liegen unter dem besagten Plastikring und sind Original gequetscht, man kann sie natürlich auch löten, verschweißen, wie auch immer. Darübergeschoben sitzt das hintere Lager, mit zwei Schlitzschraubendrehern kriegt man das auch human ausgebaut.

Bis hierhin sollte alles zerstörungsfrei sein. Der Schleifring geht beim Ausbau -definitiv- kaputt. Ebenso wird der neue verklebt, man rät zu Epoxy-kleber. Mit diesem wird auch einmal über die frisch verlöteten oder gequetschten Kontakte gegangen, um diese vor Korrosion zu schützen. Du musst hierbei gut aufpassen und nicht zu viel verwenden, wenn das Lager nachher nicht mehr über die Welle passt, war alles umsonst. Wenn man grad dabei ist, tauscht man eh beide Lager, das hintere geht zwar fast nie kaputt, aber nach den Worten des großen Barney Stinson: Neu ist immer besser. Kosten auch echt nicht viel.

Weiter im nächsten Post, ich kann max. 5 Bilder anhängen und machs lieber so, hab was gegen Bilderupload, da die alle nach ein paar Monaten löschen.


EDIT zum Schleifring.
Es kann sein, dass die Kupferringe einen größeren Durchmesser als das Lager haben, das übergeworfen wird. In dem Fall müssen die Kupferringe i.d.R. abgedreht werden. Ich habs immer auf die Polnische Art gemacht und den Schleifring eingespannt (Akkuschrauber, Bohrmaschine, Säulenbohrer, was man halt grad hat) und mit feinem Schleifpapier leicht abgezogen. Ein paar µ reichen schließlich. Ist nicht fein, rettet aber evt. manch einen, der am verzweifeln ist. Beim aller ersten mal habe ich selbst einfach aufgepresst und den neuen Schleifring zerdrückt. Nen Kasten Bier das Klo runtergespült. Nachher weiss mans besser.
Angehängte Grafiken
Dateityp: jpg IMG_20200114_215217_1.jpg (112,3 KB, 14x aufgerufen)
Dateityp: jpg IMG_20200114_215912_1.jpg (98,9 KB, 12x aufgerufen)
Dateityp: jpg IMG_20200114_215921_1.jpg (101,7 KB, 11x aufgerufen)
Dateityp: jpg IMG_20200114_215935.jpg (78,9 KB, 12x aufgerufen)
Dateityp: jpg IMG_20200114_220235_1.jpg (94,6 KB, 11x aufgerufen)

Geändert von herr jaegermeister (14.01.2020 um 23:53 Uhr)
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu herr jaegermeister für den nützlichen Beitrag:
Atakpame (15.01.2020), MirKesBre (15.01.2020)
Alt 14.01.2020, 23:47 #8
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Weiter im Text. Macht irgendwie Spaß

Im nächsten Bild die Vorderseite mit Riemenscheibe, Welle und Mutter.

Das vordere Lager, das fast immer der Grund (ich sag mal 95% aller Fälle, weil der Riemen zu fest gespannt wurde) für kreischende Geräusche ist, zumindest vom Generator, sitzt gleich hinter der Riemenscheibe INNEN am Gehäuse. Macht aber nichts, die Vorderseite bekommt man leicht runter. Entnahme auch einfach, das Lager wird einfach zerstört, wenn man es eh tauscht.

Wie kommt man dran? Es gibt eine Stecknuss für Freilauflichtmaschinen von BGS, kostet um die 16€ und ist natürlich der hammer, ODER man macht sich einfach selbst ein Werkzeug und hat die Scheibe nach 10 sek. in der Hand.
Du siehst vorn einen Innensechskant, ist ein 8er Inbus. Hier ein 8er Inbusbit drauf, eine lange Verlängerung und darüber einen 22er oder 24er Steckschlüssen geschoben, um die Mutter gegenzuhalten. Jetzt kannst Du mit ner Knarre die Konstruktion aus Bit und Verlängerung festhalten, um die Welle zu fixieren, während Du einen Maulschlüssel am Steckschlüssel ansetzt und die Mutter löst. Das wars schon.
Schlagschrauber bringt hier nichts, der Freilauf ist wirklich freiläufig, und bitte nicht die Scheibe von aussen mit nem Schraubendreher blockieren, da freut sich nur der Schrotthändler drüber. Die Mutter sitzt wirklich SAU fest.

Alternativ kannst du natürlich auch einen sehr tief gekröpften Maulschlüssel anstelle des Steckschlüssels nehmen, meine waren leider alle nicht tief genug.

Übrigens: Der Trick mit dem Steckschlüssel klappt auch wunderbar bei den Muttern auf den Kolbenstangen der Stoßdämpfer, da diese auch gern mitdrehen.
Angehängte Grafiken
Dateityp: jpg IMG_20200114_220249_1.jpg (79,3 KB, 6x aufgerufen)
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu herr jaegermeister für den nützlichen Beitrag:
Atakpame (15.01.2020), MirKesBre (15.01.2020)
Alt 15.01.2020, 00:11 #9
Golfbegeisterter
Themenstarter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Sehr wahrscheinlich deshalb, weil der Drehmomentbedarf der Lichtmaschine viel kleiner ist, wenn sie keinen Strom liefern muss bzw. kann, weil sie kaputt ist. Eine Lichtmaschine, die viel Strom liefern muss, lässt sich bei höheren Drehzahlen viel schwerer drehen als eine unbelastete.

Alles Physik!
Nun, die LiMa liefert maximal 90A bei 12 Volt und 3000U/min auf der Kurbelwelle, das macht 1080 Watt.
Es klingt zwar überraschend, dass der Keilriemen über 1kW übertragen kann, aber Fahrradketten machen noch viel mehr.
Das Laufrad an der Kurbelwelle ist bestimmt doppelt so groß wie das an der LiMa. Sprich, wenn die Kurbelwelle mit 3000U/min dreht, dann dreht sich die LiMa bestimmt mit 6000 U/min.
Bei 1080 Watt Leistung entspricht das dann einem Drehmoment von 0,03 Nm.

Drehmomente sind bei durchschnittlichen Verbrennungsmotoren eher bescheiden. Die Leistung wird aus der hohen Drehzahl (Golf immerhin 5500U/min) rausgeholt.
Bei E-Motoren sieht das anders aus.
Übrigens sind selbst beim Fahrrad die Drehmomente auf dem Tretlager deutlich höher als die Drehmomente auf der Kurbelwelle im Golf. Aber ein Radler macht halt nicht mehr als 90U/min. Lance Armstrong konnte in besten Tagen locker 500Watt 30 Minuten lang durchhalten. Sprich, sein Tretlager musste ein Drehmoment von 30Nm eine halbe Stunde lang aushalten. Es gibt Sprinter, die den Rahmen verziehen, wenn sie ordentlich antreten, deswegen müssen bei der Tour de France die Rahmen mehrmals gewechselt werden... Oh, ich komme vom Thema ab.

Zitat:
Zitat von Teletubby Beitrag anzeigen
Regler ausbauen und die Kohlen ansehen. Die Dioden auf der Diodenplatte kann man einzeln messen. Dazu sollte man sich aber ein wenig mit Halbleiterbauelementen auskennen.
Ja, am besten mit einem Osziloskop, aber ich habe nicht mal eine externe Spannungsquelle.

Zitat:
Zitat von Teletubby Beitrag anzeigen
Ich weiß nicht sicher, ob sie zwingend ausgebaut werden muss, kann dazu aber nur raten.
Danke, habe ich gemacht, sieht alles ziemlich hinüber aus. Siehe Fotos.
Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 00:25 #10
Golfbegeisterter
Themenstarter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Also, wie angedroht . Ich hab meine von https://www.old-germany.de/ecommerce/ , hießen damals (ist 1 1/2 Jahre her) einfach www.autokohlen.de. Fand die Auswahl inkl. Preis bei denen am besten, kann natürlich sein dass es sie woanders auch günstiger/schneller gibt. Versand nach FR ist auf jeden Fall 5€.

Zum zerlegen. Wenn Du eine Valeo hast, wie ich, sieht das Ding zerlegt wie auf dem Bild in Anhang 1 aus. Von Rechts nach Links:
-Vordere Gehäuseseite inkl. Rotor (sitzt hinter dem Flügelrad) und Welle. Diese nachher näher im Detail. Ganz vorn an der Welle sitzt eine 24er Mutter, diese kannst Du ohne Haltewerkzeug auf biegen und brechen nicht lösen, dafür ist der Steckschlüssel da.
-Wicklungen. Beim kompletten zerlegen werden die Kontakte, an denen Du evt. noch etwas Lötzinn erkennen kannst, ausgelötet, diese gehen nämlich durch die
-hintere Gehäuseseite hindurch. Der folgende, runde Abdeckring gehört da nicht hin, der sitzt auf der Welle, hierzu gleich mehr.
-Das halbrunde, schwarze Teil ist die Diodenplatte, diese hab ich aber -ganz vorsichtig, persönliche Erfahrung- noch nie defekt gesehen.
-Dann eine Brücke mit Stecker, dieser liegt auf meinem Bild auf dem Tisch auf.
- Dann das Gehäuse für die Kohlen, inklusive dieser, in meinem Bild sind sie neu.
-Und die hintere Abdeckung.

Du musst, wenn Du nur die Kohlen selbst tauscht, nur diese abnehmen und den Schleifkohlenträger, siehe Anhang 2 und 3. Vorsicht, die Biester werden durch je eine Feder an den Schleifring gedrückt und machen gern nen Abflug, wenn die Verlötung gelöst wird. Solang sie noch im Kohlenträger verlötet sind, werden sie durch eine Kupferlitze noch am Gehäuse gehalten, siehe Bild 4 (haut mich nicht, Paint per Maus, das ist mal richtiger Dreck ).

Willst Du noch weiter gehen? Auf Bild 5 sieht du die nackte Welle. Hier fehlen bereits der Schleifring, das hintere Lager und die runde Abdeckung aus Bild 1, die da so fehl am Platze liegt. Die Aussparung ist beidseitig, wenn du dir dieses Bild ansiehst, merkst du wieso. Die Kontakte liegen unter dem besagten Plastikring und sind Original gequetscht, man kann sie natürlich auch löten, verschweißen, wie auch immer. Darübergeschoben sitzt das hintere Lager, mit zwei Schlitzschraubendrehern kriegt man das auch human ausgebaut.

Bis hierhin sollte alles zerstörungsfrei sein. Der Schleifring geht beim Ausbau -definitiv- kaputt. Ebenso wird der neue verklebt, man rät zu Epoxy-kleber. Mit diesem wird auch einmal über die frisch verlöteten oder gequetschten Kontakte gegangen, um diese vor Korrosion zu schützen. Du musst hierbei gut aufpassen und nicht zu viel verwenden, wenn das Lager nachher nicht mehr über die Welle passt, war alles umsonst. Wenn man grad dabei ist, tauscht man eh beide Lager, das hintere geht zwar fast nie kaputt, aber nach den Worten des großen Barney Stinson: Neu ist immer besser. Kosten auch echt nicht viel.

Weiter im nächsten Post, ich kann max. 5 Bilder anhängen und machs lieber so, hab was gegen Bilderupload, da die alle nach ein paar Monaten löschen.


EDIT zum Schleifring.
Es kann sein, dass die Kupferringe einen größeren Durchmesser als das Lager haben, das übergeworfen wird. In dem Fall müssen die Kupferringe i.d.R. abgedreht werden. Ich habs immer auf die Polnische Art gemacht und den Schleifring eingespannt (Akkuschrauber, Bohrmaschine, Säulenbohrer, was man halt grad hat) und mit feinem Schleifpapier leicht abgezogen. Ein paar µ reichen schließlich. Ist nicht fein, rettet aber evt. manch einen, der am verzweifeln ist. Beim aller ersten mal habe ich selbst einfach aufgepresst und den neuen Schleifring zerdrückt. Nen Kasten Bier das Klo runtergespült. Nachher weiss mans besser.
Wow, Danke Herr Jägermeister. Du hast das Ding wirklich komplett zerlegt!
Ich habe auch eine Valeo, so wie du.
Ich habe sie jetzt noch schnell ausgebaut, zu hause im Warmen hat man mehr Geduld. Und du hattest den richtigen Riecher. Die Schleifringe sind bei mir ziemlich runter. Der untere ist nicht mehr kupferrot, ich vermute dass hier das Kupfer komplett ab ist.

Siehe auch ein Foto der Kohlen.

Ich wollte es noch weiter zerlegen, aber dazu muss man wohl die Kontakte aufbiegen, und das Gehäuse der Diodenplatte ist bei mir ganz brüchig. Da splitterten schon Plastikteile ab.
Hätte ich mehr Zeit, würde ich es gerne versuchen, aber das Auto muss in einer Woche wieder fahren. (Ich muss auch die Handbremse und die Querlenker machen).
Ich will nicht das Risiko eingehen, dass ich das mit den Schleifringen nicht hinkriege, und dann in einer Woche ohne LiMa dastehe.

Der Riemen quietscht, den müsste ich also auch machen, aber dazu muss man den Keilriemen für die Servolenkung auch abmachen, und da weiß ich vom letzten mal, dass die Spannvorrichtung übel verrostet ist.
Die Plastikabdeckung unten habe ich damals festgenietet, damit sie nicht schon wieder abfliegt, und neu nieten kann ich zur Zeit auch nicht. Also noch mehr arbeit.

Steckschlüssel habe ich nur in 21/23 (für die Federbeine vorne), übrigens passt der 23er gar nicht in das Loch, das müsste ich also auch besorgen.

Ich werde morgen die Schrottplätze hier anrufen, vielleicht habe ich Glück. Ansonsten muss wohl eine nagelneue her (HEUL)
Angehängte Grafiken
Dateityp: jpg IMGP0058.JPG (515,2 KB, 12x aufgerufen)
Dateityp: jpg IMGP0066.jpg (107,4 KB, 10x aufgerufen)




Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:03 #11
Golfbegeisterter
Themenstarter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard 70A vs 90A

Es gibt ein paar gebrauchte LiMas auf ebay.fr
Aber alle sind 70A.
Meine alte konnte 90A machen.

Kann ich auch eine mit 70A nehmen?
Ich habe nichts extra in dem Auto verbaut, nur eine Climatronic, das Radio ist Standard.
Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:07 #12
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Musste ich auch, bei mir ist doch der komplette Motorraum bis auf den Block selbst weiss (Naja, Hellelfenbein - als Kontrast für Rost).

Ja der Schleifring ist tot, toter am totesten Schrottteile sind halt immer so ne Sache, kennst Du ja selbst, ich hab eine für 20€ bekommen vom Schrott. Parallel, dann allerdings in Ruhe, eine zweite neu aufgebaut. Wer weiss wie lang die vom Schrott hält? Mit Glück 20 Jahre, mit Pech, steht er genau wegen der auf dem Schrott

Vor der Spannvorrichtung keine Angst, das ist beim ADZ im Prinzip nur ein Arm, der eine Rolle hält, und das ganze Teil ist auch noch aus Guss und in meinen Augen mit das letzte an unseren Gölfen, das die Hufe hochreisst, extrem dickes Ding.

Ich meinte nicht die Kontakte an der Diodenplatte! Unten an deinem Schleifring ist ein Plastikring, unter dem sind die Kontakte des Schleifrings. Diese sind -leider- in Harz eingegossen, aber das Harz sieht stabiler aus als es ist und lässt sich recht gut wegmeißeln. Darunter sind die Kontakte nur zusammengequetscht. Wenn Du die nach Einsetzen eines neuen Schleifrings wieder zusammenbiegst und ihnen etwas Lötzinn gönnst, sollte dem genüge getan sein.
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:09 #13
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Zitat:
Zitat von Atakpame Beitrag anzeigen
Es gibt ein paar gebrauchte LiMas auf ebay.fr
Aber alle sind 70A.
Meine alte konnte 90A machen.

Kann ich auch eine mit 70A nehmen?
Ich habe nichts extra in dem Auto verbaut, nur eine Climatronic, das Radio ist Standard.
Im Prinzip ja... Wenn jemand auflisten könnte was die Verbraucher in Summe verbrauchen, wäre das hier super. Ist das alles addiert 75A/h, wär das natürlich richtig blöd.

Eigentlich sollte die 70er aber reichen. Schau mal eben bitte nach wie Lüftung und Heckscheibenheizung abgesichert sind, die Schlucken beide recht viel.
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:21 #14
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Hör nicht auf mich. Die 70A/h kannst Du nehmen.

Mono-Motronik mit Steuergerät und Kram: ~10A
Frontscheinwerfer mit Standlicht: ~10-12A
Rückleuchten: tja ka, aber mehr als 10A werdens auch nicht sein.
Benzinpumpe: lass nochmal vllt 10 durchgehen.
Sonst halt Radio und aller kleinkram wie Tachobeleuchtung etc, elektr. FH., Zigarettenanzünder und so lass ich mal aussen vor, die lässt Du ja nicht durchfeuern.

Solltest bei ca. 40-50A landen, nimm zur Sicherheit noch 15 mehr, dann bist du immer noch ein gutes Stück von den 70A des Generators entfernt. Lüftung ist klar auch noch zu erwähnen, aber die lässt doch eh kein Mensch auf Stufe 4 die ganze Zeit brüllen.

Warte nur noch vllt auf eine zweite Antwort, ich weiss nicht ob die Bohrungen identisch sind!
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:25 #15
Golfbegeisterter
Themenstarter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Hör nicht auf mich. Die 70A/h kannst Du nehmen.

Mono-Motronik mit Steuergerät und Kram: ~10A
Frontscheinwerfer mit Standlicht: ~10-12A
Rückleuchten: tja ka, aber mehr als 10A werdens auch nicht sein.
Benzinpumpe: lass nochmal vllt 10 durchgehen.
Sonst halt Radio und aller kleinkram wie Tachobeleuchtung etc, elektr. FH., Zigarettenanzünder und so lass ich mal aussen vor, die lässt Du ja nicht durchfeuern.

Solltest bei ca. 40-50A landen, nimm zur Sicherheit noch 15 mehr, dann bist du immer noch ein gutes Stück von den 70A des Generators entfernt. Lüftung ist klar auch noch zu erwähnen, aber die lässt doch eh kein Mensch auf Stufe 4 die ganze Zeit brüllen.

Warte nur noch vllt auf eine zweite Antwort, ich weiss nicht ob die Bohrungen identisch sind!
Was ist denn Stufe 4? Ich habe diese Climatronic, da sind glaube ich sechs Stufen. Ich habe mich nur gefragt, ob die mehr Strom frisst, aber das kann sie eigentlich kaum. Der Kompressor hängt ja am Keilriemen, wird also nicht elektrisch betrieben.
Ich nehme eine 70A, die gibt es hier so um die 50 Euro. Boah.

Dann werde ich in aller Ruhe eine Bosch zusammenbauen. Ich hatte meine alte LiMa jahrelang im Schrank, bis ich sie schließlich wegwarf.
Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:32 #16
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
herr jaegermeister herr jaegermeister ist gerade online
Golfbegeisterter
 
Registriert seit: 29.05.2015
Beiträge: 133
Abgegebene Danke: 13
Erhielt 20 Danke für 15 Beiträge
Standard

Das ganze Maneuver das ich oben beschrieben habe klingt weit komplizierter als es eigentlich ist. Du hast ja die zerlegte eben vor dir gehabt - war weniger schlimm als gedacht, oder? Gibt es nicht einen einzigen 3er bei euch auf den Schrottplätzen? Der Generator wäre schließlich schnell ausgebaut.
herr jaegermeister ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 01:41 #17
Golfbegeisterter
Themenstarter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Atakpame Atakpame ist offline
Golfbegeisterter
 
Registriert seit: 18.09.2019
Beiträge: 126
Abgegebene Danke: 84
Erhielt 7 Danke für 6 Beiträge
Standard

Zitat:
Zitat von herr jaegermeister Beitrag anzeigen
Das ganze Maneuver das ich oben beschrieben habe klingt weit komplizierter als es eigentlich ist. Du hast ja die zerlegte eben vor dir gehabt - war weniger schlimm als gedacht, oder? Gibt es nicht einen einzigen 3er bei euch auf den Schrottplätzen? Der Generator wäre schließlich schnell ausgebaut.
Es gibt hier in meiner Gegend nur zwei Plätze. Der eine ist so eine Art Luxus-Schrottplatz. Der hat keine älteren Autos. Der zweite ist vor ein paar Monaten abgebrandt, die verkaufen gerade nichts.

Ich glaube dir, aber momentan ist das wirklich nicht drin, ich MUSS in einer Woche alles fertig haben und habe echt viel zu tun.
Atakpame ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 12:58 #18
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.760
Abgegebene Danke: 1.067
Erhielt 588 Danke für 460 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.760
Abgegebene Danke: 1.067
Erhielt 588 Danke für 460 Beiträge
Standard

Soviel ich weiß unterscheiden sich aber der Riementrieb, die Spannung des Riementriebs (manuell oder automatisch), die Aufnahmepunkte an den LiMa's und die Halter, mit denen die LiMa's am Motorblock verschraubt sind, zwischen den 70A- und 90A-LiMa's.

Also muss man leider wieder die LiMa verbauen, die ab Werk auch verbaut war. Es sei denn, man ändert den ganzen Krempel "drumherum" auch.

Aber sehr interessante Beiträge hier Auch von Herrn Jägermeister bzgl. der Überholung der LiMa.

Danke dafür
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.01.2020, 13:07 #19
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.389
Abgegebene Danke: 428
Erhielt 949 Danke für 732 Beiträge
Standard

Jein. Ja es gibt unterschiedliche Lima-Aufnahmen, bedingt durch die Spannprinzipien. Entweder mit Spannrolle oder über die Lima selbst, weil unter ihr eine Feder drückt.

Es gibt aber auch 90A Lichtmaschinen die über die Feder gespannt werden. Das kann man also nicht am maximalen Ladestrom festlegen. Entweder via Vergleich der Anschraubpunkte oder indem man die Teilenummern vergleicht und über den Teilefilm zuordnet.

Bevor da eine gebrauchte für 70 € eingebaut wird, würde ich eben die Low Budget verbauen und fertig. Die wird schon nicht sofort kaputt gehen.

https://www.ebay.fr/sch/i.html?_from...p2045573.m1684

https://www.daparto.de/Teilenummerns...lanko/10441861



Geändert von GTFahrer (15.01.2020 um 13:10 Uhr)
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
MirKesBre (15.01.2020)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Batterie lädt nicht, LiMa und Batterie sind aber ok. mk3nds Werkstatt 22 08.05.2017 23:24
[Motor] Lima und/oder Batterie defekt? Mortiferus Werkstatt 5 21.09.2015 12:23
Neue Lima und Batterie - Lädt trotzdem nicht! hchre Werkstatt 17 06.02.2011 19:39
Lima, Batterie oder was anders ? albastylez83 Werkstatt 27 23.10.2010 19:46
** Batterie & LiMa ** sparky Golf Allgemein 5 25.06.2006 21:57


Alle Zeitangaben in WEZ +2. Es ist jetzt 14:36 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt