Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 04.02.2020, 23:11 #21
Hilfesuchender
Themenstarter
 
Registriert seit: 19.10.2015
Beiträge: 13
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge
Goja Goja ist offline
Hilfesuchender
 
Registriert seit: 19.10.2015
Beiträge: 13
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge
Standard

Bin ganz Ohr. Was würdet ihr denn zu erst machen, nachdem ihr vielleicht gelesen habt wo es überall hakt. Also mehr Rauch als sonst aus dem Auspuff und auch etwas Öl im Endtopf, laut Kfzler letztens. Er meinte nur frei fahren, nichts von Kolbenringen oder sowas.
Aber stimmt schon, ein anderer Kat wird dieses Problem wohl nicht lösen.


Goja ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 00:09 #22
Modifizierer
 
Registriert seit: 29.05.2015
Beiträge: 182
Abgegebene Danke: 19
Erhielt 30 Danke für 23 Beiträge
herr jaegermeister herr jaegermeister ist offline
Modifizierer
 
Registriert seit: 29.05.2015
Beiträge: 182
Abgegebene Danke: 19
Erhielt 30 Danke für 23 Beiträge
Standard

Ganz salopp gefragt, was sagt der Ölstand? Kanns sein dass Du viel zu viel Öl drin hast? Wenn er schon qualmt und sich schon öl im Endtopf findet.
herr jaegermeister ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 08:38 #23
Benutzerbild von Mystique
Hilfesuchender
 
Registriert seit: 07.05.2019
Beiträge: 10
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Mystique Mystique ist offline
Hilfesuchender
Benutzerbild von Mystique
 
Registriert seit: 07.05.2019
Beiträge: 10
Abgegebene Danke: 5
Erhielt 1 Danke für 1 Beitrag
Standard

Hallo,

kann mich auch nur anschließen...Tausch die Zündspule. Weiß nicht wo du einkaufst...50 Euro hab ich noch nie dafür bezahlt.
Tauschen ist mit ein paar Schräubchen erledigt.
Ich hab meinen Golf nun seit 18 Jahren, Starterprobleme kommen regelmäßig und der Kat war noch nie schuld.
In der Regel war es immer die Zündspule, zerbissene Zündkabeln, der Verteilerfinger oder die Kappe auf den einen Schlauch rechts vom Motor (Falschluft, weil die Kappe durch war).
Der ADAC is nice to have, jedoch vergiss nicht, dass sich zu 80% der Leute nicht mehr mit den alten Autos auskennen. Ich mach jedesmal einen Jubelschrei wenn ein alter Herr zur Hilfe erscheint...

Dass dein Auto ab und an mal besser anspringt, hatte ich zu diesen Zeitpunkten auch....das ist Glück, aber das Prob ist nicht weg.

Stinken tut mein Auto immer wenn die Lady nicht anspringen will. Bin kein Mechaniker...aber das liegt wohl an der Tatsache, dass du mit jeden Versuch den Startvorgang einleitest...das eingespritzte Benzin und Co verbrennt dann auf einmal...oder so...

Achja...einmal war’s die Batterie ;-)

LG,

Nikki
Mystique ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 09:56 #24
Benutzerbild von Ben_RGBG
Forenheiliger
 
Registriert seit: 10.03.2010
Beiträge: 5.376
Abgegebene Danke: 775
Erhielt 1.870 Danke für 1.371 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenheiliger
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 5.376
Abgegebene Danke: 775
Erhielt 1.870 Danke für 1.371 Beiträge
Standard

So richtig willst du dir nicht helfen lassen oder?

Tausch doch einfach als ALLERERSTES die Zündspule und dann kann man mal schauen, ob und welche Probleme dann noch vorhanden sind. Das kann man kaum ja mit anschauen hier..
Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 13:23 #25
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
onkel-howdy onkel-howdy ist offline
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
Standard

Eine günstige (icht billige!) Spule kost sagenhafte 23€ von Bremi, eine in Erstausrüster Qualität von Hitachi kost 38€. Also entweder mal fix getauscht oder eben weitere Monate Rätselraten.

P.S. Originale vom Schrotti kost n 10er!
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 13:25 #26
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
onkel-howdy onkel-howdy ist offline
Tuning-Freak
 
Registriert seit: 04.09.2018
Beiträge: 897
Abgegebene Danke: 14
Erhielt 165 Danke für 133 Beiträge
Standard

BZW anders gefragt: Da du die Spule nicht tauschen willst wird die AU und somit auch die HU ja nix geworden sein. Sprich du kannst die Prüfung wiederholen (was mit knapp 100€ zu buche schlägt) plus Säumnisszuschlag, plus wen angehalten wirst Punkte. Und das wegen einer Spule?
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 13:45 #27
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.453
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.453
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
Standard

Zitat:
Zitat von Goja Beitrag anzeigen
Soweit ich gelesen habe lässt sich eine Zündspule schon auf einwandfreie Funktion hin überprüfen. Habe die Messgeräte dafür natürlich nicht. Der Adac hatte ja schon mal als erstes die Zündspule getestet.
Die Widerstandsmessungen, welche man mit jedem Multimeter durchführen kann, sagen nicht viel aus. Damit kann man zwar eine elektrische Prüfung vornehmen, aber wenn bpsw. Isolationsschäden vorliegen sagt das selbstverständlich nichts aus.

Du kannst auch den Luftdruck im Reifen prüfen und dennoch eine gebrochene Reifenkarkasse haben.

Und ja, die Kiste ist "quasi am Ende", die angedachte problemlose Haltedauer ist quasi zweimal überschritten. Entweder man verbraucht das Auto, sprich HU runterfahren und weg oder man nimmt eben Geld in die Hand und erneuert die Teile, welche ihre angedachte Lebensdauer erreicht haben. Danach fahren aber selbst '91 erschienene Golf 3 ziemlich ordentlich. U.a. ist auch diese Aussage dann widerlegt, denn egal ob ein Motor alt oder neu ist, im korrekten Zustand springen die immer zackig an:
Zitat:
Jetzt springt er wohl an wie die meisten älteren Autos
Ich sehe/vermute, da bei dir ein nicht ganz sauber operierendes Motor-Managmentsystem (Falschluft, fehlerhafte Sensordaten, verschlissene Zündungsteile, evtl. fehlerhafte Grundeinstellung (Steuerzeiten/ZZP)), das Thermostat gehört mitsamt Gehäuse getauscht, ebenso gehören alle Lagerungen des Schaltgestänges erneuert & geschmiert, sowieso ordentlich eingestellt. Oh und die Kupplung scheint ebenfalls verschlissen zu sein oder dieses Automatikseil hängt.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Goja (05.02.2020)
Alt 05.02.2020, 13:49 #28
Hilfesuchender
Themenstarter
 
Registriert seit: 19.10.2015
Beiträge: 13
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge
Goja Goja ist offline
Hilfesuchender
 
Registriert seit: 19.10.2015
Beiträge: 13
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge
Standard

Startschwierigkeiten bei Nässe bestehen nicht mehr.

Oder meint ihr, der erhöhte Co Wert im erhöhten Leerlauf könnte auch an einer defekten Zündspule liegen? Dann habe ich das falsch verstanden.
Wenn dem so ist, dann tausche ich die wirklich.
Der Prüfer meinte, er kann mir nicht sagen woran es liegt, könnten die Zündkerzen zb sein. Die habe ich ja schon gewechselt. Nur der Gestank ist noch da. Aber der Motor springt doch jetzt gut an, kein Ruckeln, keine Aussetzer, kein Leistungsabfall. hm. Dennoch Zündspule?

Ölstand war bisher immer ok. Nie zuviel Öl drin.

Zu der AU

Leerlauf: 810 (700-900)
CO: 0,208 (max. 0,5)
Erhöhter Leerlauf: 2532 (500-2800)
Lambda 1,008 (0,97-1,03)
CO: 0,41 (max. 0,3)
Goja ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.02.2020, 14:14 #29
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.453
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.453
Abgegebene Danke: 441
Erhielt 966 Danke für 745 Beiträge
Standard

Zu hohes CO deutet auf zu fettes Gemisch hin. Falschluft penibel prüfen, die Ansaugluftvorwärmung, Magnetventil Aktivkohlesystem, Temperturwerte der beiden Temperatursensoren (Wasser & Luft) prüfen, Kerzen braun/grau oder eher schwarz? Ebenso Steuerzeiten und ZZP prüfen.

Wenn da alles passt, Abgasanlage zwischen Motor bis Lambdasonde prüfen (Undichte Abgasanlage), Lambda arbeitet korrekt, d.h. schnell und übliche Amplituden? Dann als letztes der Kat, Finger weg von Billigkats.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu GTFahrer für den nützlichen Beitrag:
Goja (05.02.2020)
Alt 05.02.2020, 15:46 #30
Hilfesuchender
Themenstarter
 
Registriert seit: 19.10.2015
Beiträge: 13
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge
Goja Goja ist offline
Hilfesuchender
 
Registriert seit: 19.10.2015
Beiträge: 13
Abgegebene Danke: 8
Erhielt 0 Danke für 0 Beiträge
Standard

Danke euch.

Zündkerzen waren schwarz, oben weiß.

Frage noch zu den Ersatzteilen. Kerzen, Kappe und Kabel habe ich jetzt von Bosch/ngk.
Bei dem KühlmittelSensor und Thermostat plus Gehäuse, kann ich da einen günstigeren Hersteller nehmen? Mir sagen die übrigen Namen alle nix, welche Marken produzieren denn häufig Schrott?






Goja ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Fehlercodeliste (Fehlerspeicher, OBD2) Crs Anleitungen Tutorials 4 15.12.2008 19:11


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:57 Uhr.

Powered by vBulletin®
 
Banner - Impressum - Reifenrechner - Datenschutz - Kontakt