Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 29.11.2019, 20:34 #1
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
CyberCrash CyberCrash ist offline
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
Standard Golf3 hat fast kein Standgas mehr

HI Leute,

seit einigen Tagen hat mein Golf3 Probleme mit dem Standgas und fiel teilweise an der Ampel ab bis er sogar ausging.



Seit 2 Stunden muss ich an jeder Ampel Gas hoch halten, da er sonst sofort ausgeht. Daheim las ich die Fehlercodes aus. Mein China- Ausleser: U281 gab mir zwei Codes:



Code1: 519

Code2: 282



Ich fahre einen Golf3, 1,6L, 1997, 1H1, 0600 911. Müsste AEE sein





Mein Heft bei dem Auslesegerät sagt mir folgendes:



Code1:

00519 P0106 MAP Sensor-Out of Range-G71

00519 P0107 MAP Sensor-Voltage Low-G71

00519 P0107 MAP Sensor-Voltage HIGH-G71



00282 Throttle Position Actuator-V60





Ich las bereits etliche Themen und vermute die Drosselklappe mit Steller. Kommt das hin?


CyberCrash ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.11.2019, 20:43 #2
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.348
Abgegebene Danke: 1.703
Erhielt 5.729 Danke für 4.188 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.348
Abgegebene Danke: 1.703
Erhielt 5.729 Danke für 4.188 Beiträge
Standard

Hallo!

Mit dem Problem eines im Leerlauf ausgehenden Motors AEX bzw. AEE bist Du nicht der Erste und nicht der Einzige.


Zitat:
Zitat von CyberCrash Beitrag anzeigen
Ich las bereits etliche Themen und vermute die Drosselklappe mit Steller. Kommt das hin?
Mach die Drosselklappe mal gründlich und sorgfältig sauber. In den meisten Fällen ist danach wieder alles o.k.. Beiträge dazu gibt es hier im Forum schon massenweise. Findet man unter "Drosselklappe reinigen" o.ä..

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Christian Lammers (29.11.2019)
Alt 29.11.2019, 22:09 #3
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Standard

Zitat:
Zitat von CyberCrash Beitrag anzeigen
seit einigen Tagen hat mein Golf3 Probleme mit dem Standgas und fiel teilweise an der Ampel ab bis er sogar ausging.



Seit 2 Stunden muss ich an jeder Ampel Gas hoch halten, da er sonst sofort ausgeht. Daheim las ich die Fehlercodes aus. Mein China- Ausleser: U281 gab mir zwei Codes:



Code1: 519


Code2: 282
Auf jeden Fall, so wie Manfred es ja schon geschrieben hat, mit einer gründlichen (!) Reinigung der Drosselklappe starten. Ich würde Dir noch empfehlen die Drosselklappe dazu unbedingt auszubauen (auch dazu gibt es hier entsprechende Anleitungen).
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.11.2019, 10:55 #4
Hilfesuchender
Themenstarter
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
CyberCrash CyberCrash ist offline
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
Standard

HI Leute,

kurzes Feedback. Ich habe gerade am Golf geschraubt. Erst löschte ich alle Fehler, dann habe ich die Drosselklappe ausgebaut und sauber gemacht.

Nebenbei, der Stecker an der Drosselklappe hat 8 Pins, von denen 7 mit Metallpins belegt sind. Von dieser geht noch ein Schlauch an einen ?Schalter? links vorne auf Höhe des rechten Frontscheinwerfers und die Schläuche gehen dann weiter zu einer art Dose tief vorne rechts. (alles in Fahrtrichtung beschrieben).

Anschließend gestartet.

Mit manuellem Gas kein Problem. Sobald ich losließ, ging er einfach aus. Nichtmal mehr gekämpft. 2x getestet.



Stecker sah gut aus. Keine Beschädigungen. Die Schläuche sahen auch gut aus.



Gibt es Vag-Com oder VCDS Stecker Imitate für Android mit Bluetooth?
CyberCrash ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.11.2019, 13:06 #5
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Standard

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Von dieser geht noch ein Schlauch an einen ?Schalter? links vorne auf Höhe des rechten Frontscheinwerfers und die Schläuche gehen dann weiter zu einer art Dose tief vorne rechts. (alles in Fahrtrichtung beschrieben).
Vorne links befindet sich nicht der rechte Scheinwerfer...

Was du meinst, ist der Aktivkohlefilter. Was ist mit dem?

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Anschließend gestartet.

Mit manuellem Gas kein Problem. Sobald ich losließ, ging er einfach aus. Nichtmal mehr gekämpft. 2x getestet.
Die Drosselklappe wird ziemlich sicher defekt sein. Das kommt bei dem Motor leider sehr häufig vor. Der Drosselklappensteller verrichtet dann nicht mehr seinen Dienst und im Kaltlauf reicht es nicht, um ihn am Leben zu erhalten. Warm gehts gerade so.



Zitat:
Zitat von CyberCrash Beitrag anzeigen
Gibt es Vag-Com oder VCDS Stecker Imitate für Android mit Bluetooth?
Musst du mal recherchieren. Die Drosselklappe bzw deren Steller muss angelernt werden. Bei einem funktionsfähigen Dk ist das Standgas nach der Reinigung meist zu hoch.
Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 30.11.2019, 14:13 #6
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Standard

Zitat:
Zitat von CyberCrash Beitrag anzeigen
HI Leute,

kurzes Feedback. Ich habe gerade am Golf geschraubt. Erst löschte ich alle Fehler, dann habe ich die Drosselklappe ausgebaut und sauber gemacht.
Jetzt wäre natürlich interessant, ob die beiden Fehlerspeichereinträge erneut gesetzt wurden. Denn...

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Code1: 519
...taucht eigentlich nicht zwingend im Fehlerspeicher auf, selbst wenn der Stellmotor defekt/verschlissen sein sollte. Und...

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Code2: 282
...ein Fehler am Saugrohrucksensor auch nicht. Da die Drosselklappeneinheit und der Saugrohdrucksensor jedoch über den selben Kabelstrang versorgt werden welcher von der Einspritzleiste aus abzweigt, besteht, falls jetzt beide Fehler wieder gesetzt sind, die Möglichkeit das dort ein Schaden am Kabelbaum vorliegt. Das würde ich daher vorher prüfen, bevor Du jetzt die Drosselklappeneinheit austauscht.

Wenn Du den Fehlerspeicher mit VAG-COM oder VCDS ausliest, bekommst Du übrigens etwas genauere Angaben zu den einzelnen Fehlern. Das würde die Diagnose etwas vereinfachen. ;-)

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Mit manuellem Gas kein Problem. Sobald ich losließ, ging er einfach aus. Nichtmal mehr gekämpft. 2x getestet.
Ist denn, wenn Du nur die Zündung anstellst ohne den Motor zu starten, ein "Piep-Ton" von der Drosselklappe zu vernehmen? Das wäre zumindest schonmal ein Anzeichen dafür, das die Stromversorgung in Ordnung ist. Der Stellmotor kann natürlich dennoch defekt sein.

Geändert von Christian Lammers (06.12.2019 um 17:49 Uhr)
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.12.2019, 00:04 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
CyberCrash CyberCrash ist offline
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
Standard

HI Leute,
ich danke euch für die vielen Tipps.

Ich habe mir eben diese hier bestellt: Ebay Auktion


Hoffe damit klappt es wieder.

Ich habe die Drosselklappe gereinigt und hatte anschließend, nach Fehlerspeicherlöschen, nur noch den Fehler 282.
Dieser sei nach Recherchen auch ein Hinweis für die Drosselklappe.

...gut, nach 22 Jahren darf sie mal kaputt gehen ;-)


Werde sie hoffentlich bald einbauen können. Dann schaue ich mal bei einer Werkstatt vorbei und frage, ob die diese anlernen können.

Ich bin sowieso überrascht, dass mein Golfi so tapfer durchhält. Hat letztes Jahr mal 1000€ für Schweißarbeiten gekostet, aber er läuft und läuft.
CyberCrash ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.12.2019, 09:54 #8
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.348
Abgegebene Danke: 1.703
Erhielt 5.729 Danke für 4.188 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.348
Abgegebene Danke: 1.703
Erhielt 5.729 Danke für 4.188 Beiträge
Standard

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Ich habe mir eben diese hier bestellt:...
Mach sie vor dem Einbau aber schön sauber. Wichtig dabei ist, nicht nur die Klappe selbst zu reinigen, sondern vor allem die Innenwandungen des Luftkanals im Bereich der Klappe. Dort gibt es einen ganz speziellen Schliff, der für eine korrekte Leerlaufregelung sehr wichtig ist. Das muss alles sauber sein.


Zitat:
Zitat von CyberCrash Beitrag anzeigen
...und hatte anschließend, nach Fehlerspeicherlöschen, nur noch den Fehler 282. Dieser sei nach Recherchen auch ein Hinweis für die Drosselklappe.
Der Fehler 00282 ist ein Hinweis auf Probleme des Drosselklappenstellers V60.



Zitat:
Zitat von CyberCrash Beitrag anzeigen
...bald einbauen können. Dann schaue ich mal bei einer Werkstatt vorbei und frage, ob die diese anlernen können.
Ja, das ist sehr wichtig nach einem Tausch der Drosselklappe und/oder des Motorsteuergerätes. Weil der Motor AEE eine Zünd- und Einspritzanlage vom Hersteller Magneti Marelli hat, gibt es leider nicht wenige Diagnosegeräte, über die die Kontaktaufnahme mit dem Motorsteuergerät nicht funktioniert.
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2019, 22:24 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
CyberCrash CyberCrash ist offline
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
Standard

So,
hier ein Update. Die bestellte, gebrauchte Drosselklappe kam heute. Optisch völlig identisch, nur sauberer, auch äußerlich.

Also, Luftfilter (der runde) ab, die Drosselklappe mit den 4 Schrauben gelöst, Schlauch und Stecker abgezogen, fertig.
Neue aufgesetzt, festgeschraubt, dann den doch sehr laxen Baudenzug gestrafft und wieder eingehängt, eingestiegen und alle Fehlercodes gelöscht.
Schlüssel gedreht, lief. Perfekt.

Im warmen Zustand war er etwas unruhig hin und wieder. Bin dann zu einer Selbsthilfewerkstatt gefahren, die die Drosselklappe anlernte.

Dabei wurde mir erklärt, dass es dabei nur um die grundsätzliche Stellung der Drosselklappe geht. Wenn man sie ausbaut und die gleiche wieder einbaut ist das nicht notwendig.

Somit vielen Dank für die Tipps. Golfi läuft wieder rund.
CyberCrash ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2019, 22:41 #10
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Standard

Schön, dass der Wagen wieder läuft. Ist der Fehler mit dem Map Sensor nicht mehr aufgetaucht?

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Dabei wurde mir erklärt, dass es dabei nur um die grundsätzliche Stellung der Drosselklappe geht. Wenn man sie ausbaut und die gleiche wieder einbaut ist das nicht notwendig.
Das sind leider Fake News.




Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.12.2019, 23:03 #11
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Standard

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Golfi läuft wieder rund.
Schön zu lesen, danke für deine Rückmeldung!

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Dabei wurde mir erklärt, dass es dabei nur um die grundsätzliche Stellung der Drosselklappe geht. Wenn man sie ausbaut und die gleiche wieder einbaut ist das nicht notwendig.
Zitat:
Zitat von Mustang80 Beitrag anzeigen
Das sind leider Fake News.
Doch, das ist schon korrekt. Wird dieselbe (!) gereinigte Drosselklappeneinheit wieder verbaut, kann man auf die Grundeinstellung tatsächlich verzichten. Nur die Adaptionswerte müssen, da sich der Leerlaufluftspalt bei starker Verschmutzung vergrößert hat, zurückgesetzt werden. Wird aber, wie in diesem Fall, eine andere/neue Drosselklappeneinheit (sei es auch mit der gleichen Teilenummer) verbaut, muss zwingend eine Grundeinstellung erfolgen. Natürlich bestenfalls ebenso inkusive zurücksetzen der Adaptionswerte.

Zitat:
Zitat von Mustang80 Beitrag anzeigen
Ist der Fehler mit dem Map Sensor nicht mehr aufgetaucht?
Das würde mich auch noch interessieren.

Geändert von Christian Lammers (04.12.2019 um 23:05 Uhr)
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.12.2019, 14:12 #12
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Standard

Zitat:
Zitat von Christian Lammers Beitrag anzeigen
Nur die Adaptionswerte müssen, da sich der Leerlaufluftspalt bei starker Verschmutzung vergrößert hat, zurückgesetzt werden.
Und es ist möglich nur die Adationswerte der Dk zu löschen ohne eine Grundeinstellung dieser vorzunehmen?
Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.12.2019, 20:25 #13
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Standard

Zitat:
Zitat von Mustang80 Beitrag anzeigen
Und es ist möglich nur die Adationswerte der Dk zu löschen ohne eine Grundeinstellung dieser vorzunehmen?
Ja, ist möglich. Den Adaptionswert für die Drosselklappe alleine kann man allerdings beim AEE (AEX) nicht löschen, nur gesammelt mit allen Adaptionswerten der Motorsteuerung (Klopfregelung, Lambdaregelung, etc.). Das würde man eben zum Beispiel nach der Reinigung einer zuvor stark verschmutzten Drosselklappeneinheit machen, um eine zu hohe Leerlaufdrehzahl zu vermeiden. Oder im genau umgekehrten Fall: Wenn durch einen Riss in einem Unterdruckschlauch eine Adaption in die andere Richtung (auf einen dauerhaft kleineren Öffnungswinkel der Drosselklappe) stattgefunden hat.

Das Zurücksetzen der Adaptionswerte vom Motorsteuergerät hat dabei aber eben keine Auswirkungen auf die Werte der Grundeinstellung der Drosselklappeneinheit und des Zündverteilers.

Eine Grundeinstellung kann man aber natürlich dennoch jederzeit zusätzlich ausführen. Sie ist halt nur nicht zwingend erforderlich und sie würde eine zu hohe Leerlaufdrehzahl nach einer erfolgten Drosselklappenreinigung auch nicht korrigieren.

Geändert von Christian Lammers (05.12.2019 um 20:27 Uhr)
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.12.2019, 11:53 #14
Hilfesuchender
Themenstarter
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
CyberCrash CyberCrash ist offline
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
Standard

Der Fehler ist nicht wieder aufgetreten. Daher scheint der MAP Fehler isoliert zur Drosselklappe zu gehören.

Nebenbei, früher ging bei Regen der Motor auch gelegentlich an der Ampel aus, sobald die Kupplung getreten wurde. Dies ist nun vorbei.
CyberCrash ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu CyberCrash für den nützlichen Beitrag:
Christian Lammers (06.12.2019), GTFahrer (06.12.2019)
Alt 06.12.2019, 17:48 #15
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 188
Abgegebene Danke: 70
Erhielt 52 Danke für 42 Beiträge
Standard

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Der Fehler ist nicht wieder aufgetreten. (...)
Danke für die Rückmeldung.

Zitat:
Zitat von CyberCrash Beitrag anzeigen
Nebenbei, früher ging bei Regen der Motor auch gelegentlich an der Ampel aus, sobald die Kupplung getreten wurde. Dies ist nun vorbei.
So und nicht anders soll es sein!
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.12.2019, 20:19 #16
Hilfesuchender
Themenstarter
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
CyberCrash CyberCrash ist offline
Hilfesuchender
 
Registriert seit: 29.11.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 2 Danke für 1 Beitrag
Standard

So, nochmal kurze ergänzung:

Der Golf fährt so viel besser als vorher. Im Standgas rollen lassen ist auch bei Steigung absolut weich und sanft. Kein Ruckeln wie früher (ob das vielleicht am reinen neuen Anlernen lag?)

Generell fühlt er sich viel kräftiger an. Nach längerer Fahrt auch in der Stadt ging immer nach dem Parken der Lüfter an, alles weg.
Spritverbrauch ist in den letzten 2 Jahren bei der gleichen Strecke von 5.4 auf 5.9 angestiegen. Bin gespannt wie sich das entwickelt, da ich gefühlt viel weniger Gas geben muss als noch vor einer Woche.

Generell ist die Frage, ob es sich möglicher Weise generell lohnt nach 22 Jahren auch eine funktionierende Drosselklappe neu anzulernen, weil sich vielleicht doch der Messwert eines Potentiometers ändert.
...oder die alte Klappe war einfach defekt....schon vorher


CyberCrash ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Brauche Hilfe zu Golf3 Klimaanlage auf Climatronic umbauen Golf3NewOrleans Tuning 19 06.12.2017 12:27
"NRW" Treffen Golf3NewOrleans Treffen und Termine 294 20.05.2015 20:52
Zündverteiler Golf3 Cabrio -> Golf3 Lim? Flow- Golf Allgemein 7 14.05.2011 22:09
Golf3 hat im kalten zustand kein standgas, im warmen zu niedrig Delain Werkstatt 10 01.03.2007 00:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 06:44 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt