Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 15.11.2019, 09:58 #1
Hilfesuchender
 
Registriert seit: 15.11.2019
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
PhilGTi PhilGTi ist offline
Hilfesuchender
 
Registriert seit: 15.11.2019
Beiträge: 1
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard GTI springt nach 2 Wochen Standzeit nicht an

Hallo liebe Schrauber, bin neu hier und brauche dringend Hilfe.

Kurz zu mir. Ich heiße Philipp und komme aus dem Raum Kassel.

Mein GTI AGG will einfach nicht mehr anspringen. Nach zwei Wochen Urlaub will er einfach nicht mehr.

Folgendes wurde geprüft.
Zündfunke da und stark
Benzin wird eingespritzt
Zündverteiler wurde gewechselt
Fehler wurden ausgelesen
Verteiler wurde geprüft

Dort waren zwei sporadisch Fehler drin. Einmal 00513 und 00523. Fehler wurden gelöscht und treten seit dem nicht mehr auf.

Kann mir jemand helfen? Ich bin echt am verzweifeln mit meinem schönen Autowagen


PhilGTi ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.11.2019, 14:56 #2
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.754
Abgegebene Danke: 1.059
Erhielt 586 Danke für 459 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.754
Abgegebene Danke: 1.059
Erhielt 586 Danke für 459 Beiträge
Standard

Bei Google findet man:

-Fehlercode 00513: Motordrehzahlgeber G28
-Fehlercode 00523: Geber für Ansauglufttemperatur G42

Diese beide Sensoren bzw. deren Verkabelung würde ich mir mal ansehen.
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.11.2019, 15:11 #3
Benutzerbild von Mustang80
16V
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Mustang80 Mustang80 ist offline
16V
Benutzerbild von Mustang80
 
Registriert seit: 05.03.2009
Beiträge: 4.908
Abgegebene Danke: 408
Erhielt 1.038 Danke für 831 Beiträge
Standard

Ich weiß jetzt nicht, ob G28 der KW Sensor oder Hallgeber ist, aber wenn der KW Sensor kein vernüftiges Signal gibt, kann der Motor nicht anspringen.

Der Sensor selbst geht leider nicht selten kaputt. Meistens die Kabel vom Stecker zum Sensor rein. Der Sensor sitzt recht ungünstig hinter dem vorderen Motor/Getriebelager.

Gegen den Kw Sensor spricht, dass Zündfunken sowie Einspritzsignale da sind.


Mustang80 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Mein 3ter GTI, der Leidensweg hat kein Ende...Restauration steht an! Dr.Holleck Showroom 148 03.05.2017 22:41
Golf 3 TDI GTI "Miss Jubina goes back to the STORMGREY! CEM_JONES Showroom 695 25.05.2015 14:34
Golf 3 GTI 2e springt nicht an Optimus Werkstatt 15 18.01.2015 15:03
Golf GTI springt bei Kälte schlecht an Jubi20 Werkstatt 2 22.03.2009 13:02
GTI Springt nicht an wenn der Motor warm ist !! BigBoe Werkstatt 11 17.01.2008 08:59


Alle Zeitangaben in WEZ +2. Es ist jetzt 08:28 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt