Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 04.07.2019, 20:33 #1
Hilfesuchender
 
Registriert seit: 04.07.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Frossi15 Frossi15 ist offline
Hilfesuchender
 
Registriert seit: 04.07.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard 1.6 75 PS niedrige Drehzahl, geht im Stand aus

Guten Abend, ich hätte folgendes Problem bei meinem 3er Golf (1.6 75 PS Bj:1996) folgendes Problem, was schon beim starten los geht. Er springt nicht mehr richtig von selber an und muss daher immer Gas geben (was vorher nie so war). Wenn er an ist, läuft er im Stand sehr sehr niedrig. Er kämpft auch immer wieder nicht auszugehen. Meistens jedoch geht er aus und bleibt daher nur beim regelmäßigen Gas geben an. Wenn er warm ist, bleibt er mit Glück an der Ampel an, jedoch Drehzahl sehr niedrig. Ich hab die Drosselklappe grob sauber gemacht, und letztes Jahr den Temperaturfühler getauscht, da ich schon mal ein ähnlicheres Problem hatte. Da ich mich mit Benziner nicht so aus kenne, wollte ich mal fragen, ob jemand eine andere Lösung hat. Lg


Frossi15 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 04.07.2019, 20:56 #2
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 182
Abgegebene Danke: 65
Erhielt 51 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 182
Abgegebene Danke: 65
Erhielt 51 Danke für 42 Beiträge
Standard

Zitat:
... (1.6 75 PS Bj:1996) ...
Das ist dann ein Golf mit AEE-Motor.

Zitat:
Er springt nicht mehr richtig von selber an und muss daher immer Gas geben (was vorher nie so war). Wenn er an ist, läuft er im Stand sehr sehr niedrig. Er kämpft auch immer wieder nicht auszugehen. Meistens jedoch geht er aus und bleibt daher nur beim regelmäßigen Gas geben an. Wenn er warm ist, bleibt er mit Glück an der Ampel an, jedoch Drehzahl sehr niedrig.
Zitat:
Ich hab die Drosselklappe grob sauber gemacht, ...
Das reicht nicht, ausbauen und penibel (!) sauber machen. Insbesondere die feingeschliffenen Flächen im Bereich der Leerlaufregelung. Das ist beim AEE sehr wichtig und ohne Ausbau schafft man das praktisch nicht. War die Drosselklappe dann tatsächlich stark verschmutzt (was durchaus eine mögliche Ursache für das hier beschriebene Problem sein kann) müssen die Adaptionswerte der Motorsteuerung zurückgesetzt werden, da ansonsten nach erfolgter Reinigung die Leerlaufdrehzahl zu hoch ist. Eine Grundeinstellung der Drosselklappe ist nicht nötig.

Zitat:
...und letztes Jahr den Temperaturfühler getauscht, da ich schon mal ein ähnlicheres Problem hatte.
Die Werte des Sensors für die Kühlmitteltemperatur kann man via Diagnose-Software recht einfach auf Plausibilität prüfen. Dann brauchst Du den jetzt nicht auf Verdacht tauschen.

Geändert von Christian Lammers (04.07.2019 um 21:00 Uhr)
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Christian Lammers für den nützlichen Beitrag:
Teletubby (05.07.2019)
Alt 09.07.2019, 18:38 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 04.07.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Frossi15 Frossi15 ist offline
Hilfesuchender
 
Registriert seit: 04.07.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hey danke erstmal für den tipp, also nach Grundreinigung bleibt er tatsächlich an. Er springt auch etwas sauberer an. Jedoch iat die Drehzahl sehr niedrig und er kämpft noch ab und zu an zu bleiben. Woran könnte das liegen? Lg
Frossi15 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.07.2019, 19:11 #4
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 182
Abgegebene Danke: 65
Erhielt 51 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 182
Abgegebene Danke: 65
Erhielt 51 Danke für 42 Beiträge
Standard

Zitat:
Zitat von Frossi15 Beitrag anzeigen
Hey danke erstmal für den tipp, also nach Grundreinigung bleibt er tatsächlich an. Er springt auch etwas sauberer an. Jedoch iat die Drehzahl sehr niedrig und er kämpft noch ab und zu an zu bleiben. Woran könnte das liegen? Lg
Wenn der Bereich der Leerlaufregelung jetzt ganz sauber ist, wäre für mich die erste Frage, ob Du auch die Adaptionswerte hast zurücksetzen lassen. Falls ja, wäre es interssant zu wissen, wie hoch die Leerlaufdrehzahl des Motors jetzt ist und zwar a) bei kaltem Motor und b) bei betriebswarmem Motor. Es sollten kalt etwa 1.100 U/min sein und betriebswarm etwa 650 U/min. Ist dem so? Am besten via Software auslesen, falls möglich.

Grundsätzlich kommen ansonsten noch mehrere Möglichkeiten in Frage, die mitunter aber ohne Diagnosesoftware nur schwer zu ermitteln oder auszuschließen sind. So zum Beispiel ein schwächelnder Stellmotor der Drosselklappeneinheit.

Den Fehlerspeicher des Motorsteuergerätes würde ich an deiner Stelle auch einmal auslesen (lassen), falls noch nicht geschehen. Selbst wenn dieser leer sein sollte, wäre das eine nützliche Information.
Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.07.2019, 19:54 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 04.07.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Frossi15 Frossi15 ist offline
Hilfesuchender
 
Registriert seit: 04.07.2019
Beiträge: 3
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Oh siehste, die Werte habe ich noch nicht zurücksetzen lassen. *facepalm* absonsten bleibt er konstant bei 0,6 im Leerlauf. Morgen werde ich mal den Speicher auslesen. Vielen Dank nochmal.
Frossi15 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.07.2019, 21:30 #6
Benutzerbild von Christian Lammers
Modifizierer
 
Registriert seit: 15.10.2014
Beiträge: 182
Abgegebene Danke: 65
Erhielt 51 Danke für 42 Beiträge
Christian Lammers Christian Lammers ist offline
Modifizierer
Benutzerbild von Christian Lammers
 
Registriert seit: 15.10.2014
Beiträge: 182
Abgegebene Danke: 65
Erhielt 51 Danke für 42 Beiträge
Standard

Zitat:
Zitat von Frossi15 Beitrag anzeigen
Oh siehste, die Werte habe ich noch nicht zurücksetzen lassen.
Würde ich Dir empehlen, vor allem wenn die Drosselklappe stärker verschmutzt war.

Zitat:
Zitat von Frossi15 Beitrag anzeigen
(...) absonsten bleibt er konstant bei 0,6 im Leerlauf.
Also auch bei kaltem Motor nur um die 600 U/min?

Zitat:
Zitat von Frossi15 Beitrag anzeigen
Morgen werde ich mal den Speicher auslesen. Vielen Dank nochmal.
Sehr gut und gerne!


Christian Lammers ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
motor geht aus, niedrige drehzahl, schwerer start

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
1.6 75 zu 1.6 101 low_mk3 Tuning 17 27.05.2014 15:35
Sporadichsches kupplungsrutchen 1.6 er 75 ps DeinOpa Werkstatt 1 19.10.2011 00:35


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:33 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt