Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 20.06.2019, 13:28 #1
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard Golf3 GTI 16V geht einfach aus

Hallo
Seit ein paar Tagen sind wir im Besitz von einem orginalen Golf3 GTI 16V.
Das Auto befindet sich optisch in einem sehr guten Zustand, Bilder folgen natürlich.
Allerdings hat das Auto einen Fehler, er geht wenn er warm ist einfach aus. Im kalten springt er Top an und läuft wunderbar ohne Probleme. Wenn ich eine Oeltemperatur von ca. 98 Grad erreiche, geht der Motor schlagartig aus. Wenn ich dann starte, orgelt der Motor ohne Ende, ohne das er anspringt. Nachdem er z.B. 3-5 Stunden steht, springt er wieder ganz normal an.
Getauscht wurde: Zündverteiler Neu, Zündspule Neu, ZAS Neu
Wie sollte ich vorgehen?

Bedanke mich schonmal für die Hilfe.


Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2019, 13:55 #2
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.719
Abgegebene Danke: 1.041
Erhielt 579 Danke für 452 Beiträge
MirKesBre MirKesBre ist offline
Wörtherseefahrer
 
Registriert seit: 05.01.2011
Beiträge: 2.719
Abgegebene Danke: 1.041
Erhielt 579 Danke für 452 Beiträge
Standard

Scheint ein thermisches Problem zu sein, könnte verschiedene Ursachen haben, Kühlflüssigkeits-Temperaturgeber, Kurbel- oder Nockenwellensensor, falls die das haben.

Du solltest mal den Fehlerspeicher auslesen, idealerweise mit VAGCOM oder VCDS.

Ich hatte auch mal einen 16V ABF, der immer im Stand etwas schlecht lief, egal ob kalt oder warm. Er lief aber einfach nur etwas untertourig und ging eigentlich nie bzw. nur selten mal aus. Ich hatte damals alle Unterdruckschläuche erneuert, dann lief er wieder normal. Da waren einige porös, gerade der lange, der bis ins Steuergät ging, war ziemlich kaputt.
MirKesBre ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2019, 15:09 #3
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.281
Abgegebene Danke: 1.694
Erhielt 5.689 Danke für 4.158 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.281
Abgegebene Danke: 1.694
Erhielt 5.689 Danke für 4.158 Beiträge
Standard

Hallo!

Zitat:
Zitat von Dr. Drehzahl Beitrag anzeigen
Im kalten springt er Top an und läuft wunderbar ohne Probleme. Wenn ich eine Oeltemperatur von ca. 98 Grad erreiche, geht der Motor schlagartig aus. Wenn ich dann starte, orgelt der Motor ohne Ende, ohne das er anspringt. Nachdem er z.B. 3-5 Stunden steht, springt er wieder ganz normal an.
Getauscht wurde: Zündverteiler Neu, Zündspule Neu, ZAS Neu
Wie sollte ich vorgehen?
Ich würde ein anderes Stromversorgunsrelais mit der Rückennummer 30 auf Steckplatz 3 der Zentralelektrik, das sicher in Ordnung ist, ausprobieren.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2019, 19:03 #4
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

OK, seh ich mal am Samstag nach.
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 20.06.2019, 23:02 #5
Benutzerbild von Naumstar
Golf-Liebhaber
 
Registriert seit: 08.06.2013
Beiträge: 767
Abgegebene Danke: 31
Erhielt 516 Danke für 279 Beiträge
Naumstar Naumstar ist gerade online
Golf-Liebhaber
Benutzerbild von Naumstar
 
Registriert seit: 08.06.2013
Beiträge: 767
Abgegebene Danke: 31
Erhielt 516 Danke für 279 Beiträge
Standard

Ziemlich sicher der Kurbelwellensensor defekt...
Wenn du einen Tester zur Verfügung hast, dann die Messwertblöcke beobachten beim Startversuch. Sollte Feld 4 sein für Einspritzzeit in ms.
Beim startversuch müssen sich die Werte für Einspritzdauer stetig verändern, tuen sie das nicht, und der Motor bleibt aus, ist es der Drehzahlgeber.
Naumstar ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 22.06.2019, 09:09 #6
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

Einen Tester hab ich nicht, probiere mal die anderen Sachen.
Werde am Samstag erstmal ne Runde fahren, bis er ausgeht. Dann wechsel ich mal Relais 30
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 22.06.2019, 11:06 #7
Cruiser
 
Registriert seit: 04.09.2018
Beiträge: 664
Abgegebene Danke: 11
Erhielt 127 Danke für 99 Beiträge
onkel-howdy onkel-howdy ist offline
Cruiser
 
Registriert seit: 04.09.2018
Beiträge: 664
Abgegebene Danke: 11
Erhielt 127 Danke für 99 Beiträge
Standard

Zitat:
Zitat von Naumstar Beitrag anzeigen
Ziemlich sicher der Kurbelwellensensor defekt...
So sehe ich das auch. Hatten wir neulich an nem 35i. Obwohl ich da zuerst auf den Temp Fühler getippt habe wars in der Tat der Kurbelwellensensor. Schnell getauscht, nicht teuer und einfach.

Obwohl ich nichts vom "einfach mal tauschen" halte wen ich nicht weis obs kaputt ist währ das mal ne Alternative.
onkel-howdy ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.06.2019, 17:42 #8
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

Gestern bin ich mal ne grössere Runde gefahren, mix aus LS und BAB, das Auto hat keinerlei Probleme gemacht. Was mir aber aufgefallen ist, der erste und der Rückwärtsgang krachen beim einlegen.
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.06.2019, 07:27 #9
Benutzerbild von Shadow
Forenseele
 
Registriert seit: 09.10.2005
Beiträge: 3.061
Abgegebene Danke: 48
Erhielt 849 Danke für 479 Beiträge
Shadow Shadow ist offline
Forenseele
Benutzerbild von Shadow
 
Registriert seit: 09.10.2005
Beiträge: 3.061
Abgegebene Danke: 48
Erhielt 849 Danke für 479 Beiträge
Standard

Moin,

wenn das Relais 30 in Ordnung ist, dann ist mein Tip hier der Kurbelwellensensor...

--sj
Shadow ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.09.2019, 21:10 #10
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

Tut mir Leid das ich mich jetzt erst wieder melde, hatte viel um die Ohren und mein VR hatte auch ne Menge Probleme. Diese sind endgültig weg, aber der 16V läuft nicht sicher. Relais 30 hab ich getauscht, allerdings geht er geht immer mal wieder aus. Der Motor geht schlagartig aus, Oellampe blinkt und Batterie leuchtet auch.
Gestern war es wieder mal, bin dann rechts ran und habe versucht zu starten. Er springt an, geht aber innerhalb einer Sekunde gleich wieder aus. Nach ca. 30 Versuchen sringt er an und läuft dann. Nun habe ich festgestellt, das der 16v eine nachgerüstete WFS hat, eine Conlog! Es gibt keinen Stick, Auto läuft auch ohne diesen. Die WFS ist mir beim Radioeinbau aufgefallen, aber evtl liegt hier das Problem.
Kann man die Conlog einfach ausbauen?
Ich versuche mal ein Foto einzustellen.

Vielen Dank schonmal

[IMG][/IMG]
[IMG][img]http://www.golf3.de/direktupload/2017/800/U-I-
MTYyLjE1OC4xMDkuMTEzT-1569784069.jpg[/img][/IMG]
[IMG][/IMG]
[IMG][/IMG]




Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.09.2019, 21:13 #11
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

[IMG][/IMG]
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.09.2019, 21:15 #12
Benutzerbild von Masel
Golfumbauplaner
 
Registriert seit: 25.11.2009
Beiträge: 323
Abgegebene Danke: 41
Erhielt 316 Danke für 81 Beiträge
Masel Masel ist offline
Golfumbauplaner
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 323
Abgegebene Danke: 41
Erhielt 316 Danke für 81 Beiträge
Standard

Da die Conlog nachträglich eingebaut wurde, kannst du sie auch einfach wieder ausbauen.

Musst halt alle Kabel in die sie zwischengeschaltet wurde wieder original miteinander verbinden.

Wenn er ohne den Stick manchmal läuft, kann ich mir vorstellen das jemand die Kabel schonmal wieder miteinander verbunden hat und eins davon jetzt nen Wackler aufweißt.

Ich würde mal die ZE Freilegen und mir die Verkabelung genau anschauen.

Gruß

Geändert von Masel (29.09.2019 um 21:29 Uhr)
Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.09.2019, 21:56 #13
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

Na ob ich mir das zutrauen sollte?
Vielleicht hat das auch schonmal einer gemacht, der mich unterstützt, bzw wen ich unterstützen kann. Wäre Raum Bonn. Ich bin flexibel
Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.09.2019, 22:06 #14
Benutzerbild von Masel
Golfumbauplaner
 
Registriert seit: 25.11.2009
Beiträge: 323
Abgegebene Danke: 41
Erhielt 316 Danke für 81 Beiträge
Masel Masel ist offline
Golfumbauplaner
Benutzerbild von Masel
 
Registriert seit: 25.11.2009
Beiträge: 323
Abgegebene Danke: 41
Erhielt 316 Danke für 81 Beiträge
Standard

Ob du dir das zutraun solltest kann ich dir nicht sagen.

Aber nen Blick riskieren kannst du ja, da machst nix kaputt.

Nicht originale Kabelverbindungen sieht man meist sofort und wenn du paar Bilder davon hier reinstellst kann man evtl auch weiterhelfen.

Grüße
Masel ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 29.09.2019, 22:24 #15
Benutzerbild von Dr. Drehzahl
Golfumbaufertigsteller
Themenstarter
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Dr. Drehzahl Dr. Drehzahl ist offline
Golfumbaufertigsteller
Benutzerbild von Dr. Drehzahl
 
Registriert seit: 11.03.2013
Beiträge: 577
Abgegebene Danke: 1
Erhielt 37 Danke für 27 Beiträge
Standard

Na dann werde ich mal am Samstag nachsehen.
Erstmal rechtherzlichen Dank.


Dr. Drehzahl ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Golf3 GTI 2l 16V Tuning HellfireGTI Tuning 5 01.04.2012 22:21
Golf3 GTI 16V stottert und ruckelt bei Nässe makzo Werkstatt 29 27.01.2007 13:03


Alle Zeitangaben in WEZ +2. Es ist jetzt 11:05 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt