Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 18.06.2019, 18:46 #1
Benutzerbild von Flugschorsch
Hilfebietender
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard GRA Steuergerät - Kabel?

Hallo zusammen,

Habe zu fest an dem Kabel gezogen - da ist der Stecker abgegangen und ich weiß nicht wo

wo gehört der Stecker hin?

Danke euch
Angehängte Grafiken
Dateityp: jpg 20190618_182738.jpg (60,2 KB, 34x aufgerufen)


Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.06.2019, 18:48 #2
Benutzerbild von Shadow
Forenseele
 
Registriert seit: 09.10.2005
Beiträge: 3.018
Abgegebene Danke: 46
Erhielt 824 Danke für 467 Beiträge
Shadow Shadow ist offline
Forenseele
Benutzerbild von Shadow
 
Registriert seit: 09.10.2005
Beiträge: 3.018
Abgegebene Danke: 46
Erhielt 824 Danke für 467 Beiträge
Standard

Moin,

der gehört in das Massekreuz an der A-Säule, da wo die anderen brauen Stecker stecken.

--sj
Shadow ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Shadow für den nützlichen Beitrag:
Flugschorsch (19.06.2019)
Alt 18.06.2019, 18:55 #3
Benutzerbild von Flugschorsch
Hilfebietender
Themenstarter
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard

Dann hoffe ich mal das ich da so ran komme, danke
Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.06.2019, 19:41 #4
Benutzerbild von Flugschorsch
Hilfebietender
Themenstarter
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard

Geil, mein Tempomat geht wieder ����
Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.07.2019, 12:04 #5
Benutzerbild von Flugschorsch
Hilfebietender
Themenstarter
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard

Hallo zusammen,

Das Tempomat ging jetzt die ganze Zeit gescheit, bis letzten Samstag...
Da ging es von jetzt auf gleich nicht mehr.

Habe das Steuergerät nochmal zum nachlöten draußen gehabt, auch die Pumpe mal ausgebaut und gereinigt ...

Leider weiterhin ohne Funktion

Jemand eine Idee was es noch sein könnte? Samstag gehts in Urlaub mit dem Auto ��
Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.07.2019, 21:31 #6
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.051
Abgegebene Danke: 1.670
Erhielt 5.577 Danke für 4.076 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.051
Abgegebene Danke: 1.670
Erhielt 5.577 Danke für 4.076 Beiträge
Standard

Hallo!

Zitat:
Zitat von Flugschorsch Beitrag anzeigen
Das Tempomat ging jetzt die ganze Zeit gescheit, bis letzten Samstag... Da ging es von jetzt auf gleich nicht mehr. Habe das Steuergerät nochmal zum nachlöten draußen gehabt, auch die Pumpe mal ausgebaut und gereinigt ...Leider weiterhin ohne Funktion
Frage nach einer wichtigen Information: Kommt ein "Klick"-Geräusch aus dem Bereich des Steuergerätes, wenn Du die GRA eingeschaltet hast und die "Set"-Taste drückst? Dabei solltest Du beachten, dass die GRA erst ab einem bestimmten Mindesttempo (ca. 45 km/h) funktioniert.

Wenn das "Klick"-Geräusch da ist, kannst Du davon ausgehen, dass alle elektrischen Eingangssignale des Steuergerätes da und in Ordnung sind.


Zitat:
Zitat von Flugschorsch Beitrag anzeigen
Samstag gehts in Urlaub mit dem Auto ��
Das geht auch ohne GRA

Freundliche Grüße
Teletubby
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 07.07.2019, 22:51 #7
Benutzerbild von Sennator
Frischling
 
Registriert seit: 15.10.2014
Beiträge: 71
Abgegebene Danke: 33
Erhielt 9 Danke für 8 Beiträge
Sennator Sennator ist offline
Frischling
Benutzerbild von Sennator
 
Registriert seit: 15.10.2014
Beiträge: 71
Abgegebene Danke: 33
Erhielt 9 Danke für 8 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Frage nach einer wichtigen Information: Kommt ein "Klick"-Geräusch aus dem Bereich des Steuergerätes, wenn Du die GRA eingeschaltet hast und die "Set"-Taste drückst? Dabei solltest Du beachten, dass die GRA erst ab einem bestimmten Mindesttempo (ca. 45 km/h) funktioniert.

Wenn das "Klick"-Geräusch da ist, kannst Du davon ausgehen, dass alle elektrischen Eingangssignale des Steuergerätes da und in Ordnung sind.
Nur interessehalber, das betrifft aber nur die elektromechanischen Tempomaten, oder? Beim vollelektronischen vom TDI habe ich jedenfalls noch nie ein Relais klicken hören.
Sennator ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 07.07.2019, 23:13 #8
Benutzerbild von ABSu.ABU Golf3 Besitzer
Akzent-Setzer
 
Registriert seit: 14.01.2012
Beiträge: 1.542
Abgegebene Danke: 60
Erhielt 230 Danke für 207 Beiträge
ABSu.ABU Golf3 Besitzer ABSu.ABU Golf3 Besitzer ist offline
Akzent-Setzer
Benutzerbild von ABSu.ABU Golf3 Besitzer
 
Registriert seit: 14.01.2012
Beiträge: 1.542
Abgegebene Danke: 60
Erhielt 230 Danke für 207 Beiträge
Standard

Ja betrifft nur die ElektromechanischenTempomaten.


Bei den TDIs regelt das Motorsteuergerät alles da klickt nix.
ABSu.ABU Golf3 Besitzer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu ABSu.ABU Golf3 Besitzer für den nützlichen Beitrag:
Teletubby (08.07.2019)
Alt 07.07.2019, 23:51 #9
Benutzerbild von Sennator
Frischling
 
Registriert seit: 15.10.2014
Beiträge: 71
Abgegebene Danke: 33
Erhielt 9 Danke für 8 Beiträge
Sennator Sennator ist offline
Frischling
Benutzerbild von Sennator
 
Registriert seit: 15.10.2014
Beiträge: 71
Abgegebene Danke: 33
Erhielt 9 Danke für 8 Beiträge
Standard

Alles klar
Sennator ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.07.2019, 08:53 #10
Benutzerbild von Flugschorsch
Hilfebietender
Themenstarter
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Frage nach einer wichtigen Information: Kommt ein "Klick"-Geräusch aus dem Bereich des Steuergerätes, wenn Du die GRA eingeschaltet hast und die "Set"-Taste drückst? Dabei solltest Du beachten, dass die GRA erst ab einem bestimmten Mindesttempo (ca. 45 km/h) funktioniert.

Wenn das "Klick"-Geräusch da ist, kannst Du davon ausgehen, dass alle elektrischen Eingangssignale des Steuergerätes da und in Ordnung sind.
prüfe ich heute Abend wenn ich mit dem Wagen wieder heim fahre, da muss ich mal genau hin hören



Zitat:
Zitat von Teletubby Beitrag anzeigen
Das geht auch ohne GRA
das ja - aber 800 Km - davon den größten Teil auf französischen Autobahnen - da wäre eine funktionierende GRA ein Traum




Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.07.2019, 22:23 #11
Benutzerbild von Flugschorsch
Hilfebietender
Themenstarter
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Hallo!



Frage nach einer wichtigen Information: Kommt ein "Klick"-Geräusch aus dem Bereich des Steuergerätes, wenn Du die GRA eingeschaltet hast und die "Set"-Taste drückst? Dabei solltest Du beachten, dass die GRA erst ab einem bestimmten Mindesttempo (ca. 45 km/h) funktioniert.

Wenn das "Klick"-Geräusch da ist, kannst Du davon ausgehen, dass alle elektrischen Eingangssignale des Steuergerätes da und in Ordnung sind.




Das geht auch ohne GRA

Freundliche Grüße
Teletubby

Also es kommt kein klacken aus dem Steuergerät
Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.07.2019, 08:00 #12
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.051
Abgegebene Danke: 1.670
Erhielt 5.577 Danke für 4.076 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.051
Abgegebene Danke: 1.670
Erhielt 5.577 Danke für 4.076 Beiträge
Standard

Zitat:
Zitat von Flugschorsch Beitrag anzeigen
Also es kommt kein klacken aus dem Steuergerät
Dann liegt es allerhöchstwahrscheinlich an den Eingangssignalen oder am Steuergerät selbst. Das ist bekannt dafür, dass es durch Alterung Wackelkontakte bekommt.

Das einfachste wäre es, ein sicher funktionsfähiges Steuergerät auszuprobieren. Wenn keins verfügbar ist, würde ich mich mal mit den Eingangssignalen beschäftigen. Vor allem mit dem Anschlusspin 3 des Steuergerätes. Es gibt einige Fehlermöglichkeiten, die sich an diesem Pin so auswirken, dass die GRA nicht funktioniert. Ich würde mich hier kurzschluss- und wackelkontaktsicher anklemmen und während der Fahrt mit einem Multimeter im Gleichspannungsmessbereich die Spannung gegen Fahrzeugmasse messen. Im normalen Fahrbetrieb (= Zündung an, GRA-Schalter auf "ON" und Fußbremse nicht getreten) muss hier eine Gleichspannung zwischen ca. 0 ... 1,5 Volt liegen. Dann ist die GRA prinzipiell betriebsbereit. Ist die Spannung wesentlich höher, ist die GRA außer Funktion.

Freundliche Grüße
Teletubby

Geändert von Teletubby (11.07.2019 um 08:25 Uhr)
Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 11.07.2019, 08:57 #13
Wissbegieriger
 
Registriert seit: 08.11.2016
Beiträge: 98
Abgegebene Danke: 10
Erhielt 18 Danke für 16 Beiträge
Löffelbär Löffelbär ist gerade online
Wissbegieriger
 
Registriert seit: 08.11.2016
Beiträge: 98
Abgegebene Danke: 10
Erhielt 18 Danke für 16 Beiträge
Standard

... in Ergänzung zu dem von @Teletubby gesagten: Bremslicht funktioniert?

Wenn das nicht funktioniert, funktioniert auch die GRA nicht, da es eine Verbindung von PIN 3 des Steuergerätes zum linken Bremslicht gibt (über den Bremspedal- und Kupplungspedalschalter der GRA weiter an W/4 der Zentralelektrik zu K/4 und dann weiter zur linken Bremslichtlampe)
Löffelbär ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 11.07.2019, 10:47 #14
Benutzerbild von Flugschorsch
Hilfebietender
Themenstarter
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Flugschorsch Flugschorsch ist offline
Hilfebietender
Benutzerbild von Flugschorsch
 
Registriert seit: 05.03.2018
Beiträge: 100
Abgegebene Danke: 89
Erhielt 5 Danke für 5 Beiträge
Standard

Zitat:
Zitat von Teletubby Beitrag anzeigen
Dann liegt es allerhöchstwahrscheinlich an den Eingangssignalen oder am Steuergerät selbst. Das ist bekannt dafür, dass es durch Alterung Wackelkontakte bekommt.

Das einfachste wäre es, ein sicher funktionsfähiges Steuergerät auszuprobieren. Wenn keins verfügbar ist, würde ich mich mal mit den Eingangssignalen beschäftigen. Vor allem mit dem Anschlusspin 3 des Steuergerätes. Es gibt einige Fehlermöglichkeiten, die sich an diesem Pin so auswirken, dass die GRA nicht funktioniert. Ich würde mich hier kurzschluss- und wackelkontaktsicher anklemmen und während der Fahrt mit einem Multimeter im Gleichspannungsmessbereich die Spannung gegen Fahrzeugmasse messen. Im normalen Fahrbetrieb (= Zündung an, GRA-Schalter auf "ON" und Fußbremse nicht getreten) muss hier eine Gleichspannung zwischen ca. 0 ... 1,5 Volt liegen. Dann ist die GRA prinzipiell betriebsbereit. Ist die Spannung wesentlich höher, ist die GRA außer Funktion.

Freundliche Grüße
Teletubby
danke für die Tipps - das werde ich aber heute eher nicht mehr schaffen und morgen ist der Tag auch verplant dann gehts wohl ohne Tempomat in den Urlaub.

Oder hat zufällig jemand in Rhein-Main ein passendes Steuergerät parat?

-> @ Teletubby, hast du evtl. nochmal die Teilenummer, dann schaue ich mal in den gängigen Plattformen ob eins um die Ecke verfügbar wäre
Flugschorsch ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.07.2019, 13:06 #15
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.051
Abgegebene Danke: 1.670
Erhielt 5.577 Danke für 4.076 Beiträge
Teletubby Teletubby ist gerade online
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.051
Abgegebene Danke: 1.670
Erhielt 5.577 Danke für 4.076 Beiträge
Standard

Zitat:
Zitat von Flugschorsch Beitrag anzeigen
-> @ Teletubby, hast du evtl. nochmal die Teilenummer, dann schaue ich mal in den gängigen Plattformen ob eins um die Ecke verfügbar wäre
1H0 907 305. Bei VW ohne Ersatz entfallen am 01.10.2018, letzter Preis EUR 391,51


Teletubby ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Flugschorsch (11.07.2019)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Teletubby´s Doppelgarage - Cabrio: Schlossträger mit Anbauteilen Teletubby Showroom 1527 13.07.2019 09:08
GRA Frage Jay Pee Werkstatt 4 14.11.2016 17:59
eBay US-Standlichtmodul? costar Elektronik 26 05.10.2011 19:00
ABS Steuergerät neu Codieren THE_WHO Werkstatt 4 25.03.2010 12:15


Alle Zeitangaben in WEZ +2. Es ist jetzt 07:00 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt