Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 17.04.2019, 17:40 #1
Hilfesuchender
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Pittmann Pittmann ist offline
Hilfesuchender
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Rückwärtsgang geht nach Autobahnfahrt nicht

Hallo,

ich habe einen Golf 3 BJ 95... leider ist es nun schon mehrfach passiert dass nachdem ich ca. 100km Autobahn gefahren bin (120km/h) und ich dann zuhause einparken wollte, der Rückwärtsgang partout nicht reingehen will.. das kuriose ist, wenn das Auto dann 30min-1h ruhig steht, geht der Rückwärtsgang ohne Probleme wieder rein.. woran kann das liegen? Vor ca. 1 1/2 Monaten wurde das Schaltgestänge mit Konsole ausgetauscht. Er hat 149000km runter...

Danke im Voraus


Pittmann ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 18:06 #2
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.939
Abgegebene Danke: 526
Erhielt 955 Danke für 760 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.939
Abgegebene Danke: 526
Erhielt 955 Danke für 760 Beiträge
Standard

Wurde das Schaltgestänge sauber eingestellt?
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 18:21 #3
Hilfesuchender
Themenstarter
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Pittmann Pittmann ist offline
Hilfesuchender
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Puhhh ich geh mal davon aus, dass derjenige es gemacht hat.. es ging auch am Anfang alles nur seit ca. 2Wochen muckt es mit dem Rückwärtsgang und ab und zu hackt auch der 1. Gang..
Pittmann ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 19:20 #4
Benutzerbild von Deltron
¼-Meile-Fahrer
 
Registriert seit: 28.04.2010
Beiträge: 1.205
Abgegebene Danke: 451
Erhielt 297 Danke für 259 Beiträge
Deltron Deltron ist offline
¼-Meile-Fahrer
Benutzerbild von Deltron
 
Registriert seit: 28.04.2010
Beiträge: 1.205
Abgegebene Danke: 451
Erhielt 297 Danke für 259 Beiträge
Standard

Klingt jetzt vl Saublöd aber bei meiner Freundin Ihren Lupo muss ich immer erst den 1.Gang vor dem Rückwertsgang schalten, sonst geht der 1te Gang auch nicht rein, mittlerweile ist das bei mir zur Gewohnheit geworden!

Deltron ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 19:30 #5
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.010
Abgegebene Danke: 395
Erhielt 826 Danke für 620 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.010
Abgegebene Danke: 395
Erhielt 826 Danke für 620 Beiträge
Standard

Zitat:
Zitat von Pittmann Beitrag anzeigen
Puhhh ich geh mal davon aus, dass derjenige es gemacht hat.. es ging auch am Anfang alles nur seit ca. 2Wochen muckt es mit dem Rückwärtsgang und ab und zu hackt auch der 1. Gang..
Gestänge penibel auf ordentlichen Zustand prüfen. Es darf nirgendswo spürbares Spiel vorhanden sein, Teile verbogen sein o.ä..
Einstellung mit der passenden Lehre durchführen, hängt vom Getriebebautyp ab.
Ohne Lehre ist das nur Behelf, man kann sie aber super aus Pappe ausschneiden.

Hakender 1. Gang spricht für eine fehlerhafte Feineinstellung am Exzenter, ebenso der R-Gang, da dieser davon unmittelbar abhängt. Ich habe hierzu bereits im Tutorial-Bereich einige Worte geschrieben.
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu GTFahrer für den nützlichen Beitrag:
Deltron (17.04.2019), Teletubby (18.04.2019)
Alt 17.04.2019, 19:51 #6
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.939
Abgegebene Danke: 526
Erhielt 955 Danke für 760 Beiträge
franz-werner franz-werner ist offline
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.939
Abgegebene Danke: 526
Erhielt 955 Danke für 760 Beiträge
Standard

Zitat:
Zitat von Deltron Beitrag anzeigen
Klingt jetzt vl Saublöd aber bei meiner Freundin Ihren Lupo muss ich immer erst den 1.Gang vor dem Rückwertsgang schalten, sonst geht der 1te Gang auch nicht rein, mittlerweile ist das bei mir zur Gewohnheit geworden!



Manchmal ist es spannend, was Menschen so akzeptieren... Anstatt den Kram mal zu reparieren....
franz-werner ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu franz-werner für den nützlichen Beitrag:
Deltron (17.04.2019)
Alt 17.04.2019, 21:21 #7
Benutzerbild von wolfi71
Helfersyndrom
 
Registriert seit: 18.04.2008
Beiträge: 21.378
Abgegebene Danke: 896
Erhielt 2.622 Danke für 2.199 Beiträge
wolfi71 wolfi71 ist offline
Helfersyndrom
Benutzerbild von wolfi71
 
Registriert seit: 18.04.2008
Beiträge: 21.378
Abgegebene Danke: 896
Erhielt 2.622 Danke für 2.199 Beiträge
Standard

Liegt es an der Schaltung oder trennt die Kupplung nicht richtig? Beides kann sein
wolfi71 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 21:45 #8
Benutzerbild von Deltron
¼-Meile-Fahrer
 
Registriert seit: 28.04.2010
Beiträge: 1.205
Abgegebene Danke: 451
Erhielt 297 Danke für 259 Beiträge
Deltron Deltron ist offline
¼-Meile-Fahrer
Benutzerbild von Deltron
 
Registriert seit: 28.04.2010
Beiträge: 1.205
Abgegebene Danke: 451
Erhielt 297 Danke für 259 Beiträge
Standard

Zitat:
Zitat von franz-werner Beitrag anzeigen


Manchmal ist es spannend, was Menschen so akzeptieren... Anstatt den Kram mal zu reparieren....
Da dich keiner um deine Meinung gefragt hat, sag ich nur
Deltron ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 21:47 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Pittmann Pittmann ist offline
Hilfesuchender
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Lächeln

Alles klar... da werde ich mir demnächst mal in Dresden jemand kompetentes suchen und mein Golfi mal checken lassen. Ich glaube nicht, dass es mit so einer Lehre eingestellt wurde.

Ich danke euch schon einmal für die Tipps 👍🏽
Pittmann ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 22:24 #10
Hilfesuchender
Themenstarter
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Pittmann Pittmann ist offline
Hilfesuchender
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Was würde es denn kosten die Schaltung in einer Werkstatt einstellen zulassen?




Pittmann ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 17.04.2019, 22:26 #11
Benutzerbild von GTFahrer
Forenseele
 
Registriert seit: 05.10.2014
Beiträge: 3.010
Abgegebene Danke: 395
Erhielt 826 Danke für 620 Beiträge
GTFahrer GTFahrer ist offline
Forenseele
Benutzerbild von GTFahrer
 
Registriert seit: 05.10.2014
Beiträge: 3.010
Abgegebene Danke: 395
Erhielt 826 Danke für 620 Beiträge
Standard

Keine Ahnung.
Das ist aber simpel, kriegst du alleine hin!
GTFahrer ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.04.2019, 08:05 #12
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.078
Abgegebene Danke: 1.674
Erhielt 5.584 Danke für 4.083 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.078
Abgegebene Danke: 1.674
Erhielt 5.584 Danke für 4.083 Beiträge
Standard

Hallo!

Zitat:
Zitat von Pittmann Beitrag anzeigen
Was würde es denn kosten die Schaltung in einer Werkstatt einstellen zulassen?
Die Lehre für die Einstellung der Schaltung gibt es in guter Qualität für EUR 5,50 incl. Versand. Sie hat für die Getriebe vom Typ 020 o.ä. die Bezeichnung VW3104. Siehe hier:Ebay Auktion

Den Getriebetyp solltest Du aber klären. Er ist motor- und baujahrabhängig und findet sich in Form der Getriebkennbuchstaben auf dem Fahrzeugdatenträger unter dem Bodenbelag im hinteren Kofferraum.

Freundliche Grüße
Teletubby

Geändert von Teletubby (18.04.2019 um 08:07 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.04.2019, 14:10 #13
Hilfesuchender
Themenstarter
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Pittmann Pittmann ist offline
Hilfesuchender
 
Registriert seit: 17.04.2019
Beiträge: 6
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Ich war jetzt bei einer Werkstatt nachfragen und die meinten, es könnte auch das Getriebe sein. Stimmt das? Weil manchmal geht der Rückwärtsgang ja rein und alle anderen Gänge funktionieren ja auch.. Die Werkstatt hat sich das Auto aber auch nicht angeschaut, sonder nur von meinen Erzählungen eine Diagnose gestellt... Weil wenn es das Getriebe wäre, wäre es ja für das Alter des Autos eher unnütz dieses zu reparieren/auszutauschen.. bzw. lohnt sich nicht..

Am Wochenende schaut sich ein befreundeter KFZ Mechaniker mal meinen Golfi an.. Ich selber kann sowas nicht einstellen, Frau halt ^^

Ich halte euch auf dem Laufenden!
Pittmann ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 18.04.2019, 19:34 #14
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.078
Abgegebene Danke: 1.674
Erhielt 5.584 Danke für 4.083 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.078
Abgegebene Danke: 1.674
Erhielt 5.584 Danke für 4.083 Beiträge
Standard

Hallo!

Zitat:
Zitat von Pittmann Beitrag anzeigen
Ich war jetzt bei einer Werkstatt nachfragen und die meinten, es könnte auch das Getriebe sein. Stimmt das?
Theoretisch ja, aber wahrscheinlich ist das nicht. Ich würde erstmal nicht davon ausgehen, dass es am Getriebe liegt.


Zitat:
Zitat von Pittmann Beitrag anzeigen
ich habe einen Golf 3 BJ 95...
Bei einem Golf 3 des Baujahres 1995 kommen zwei Getriebeausführungen in Frage, die sich sehr voneinander unterscheiden. Mehr Angaben zu Deinem Auto (Hubraum, Motorleistung), die das klären könnten, habe ich hier nicht gefunden. Mach deshalb am besten mal ein Foto von Deinem Motorraum, auf dem man das Getriebe erkennen kann. Denn dann wissen wir hier, worum es genau geht. Oder aber ein Foto vom Fahrzeug-Datenträger = weißer, quadratischer Aufkleber im Kofferraum unter dem Bodenbelag.

Freundliche Grüße
Teletubby



Geändert von Teletubby (18.04.2019 um 19:36 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Stichworte
autobahn, funktioniert, golf3, rã¼ckwã¤rtsgang

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Rückwärtsgang geht nach Autobahnfahrt nicht Pittmann Werkstatt 0 17.04.2019 17:34
Drehzahl schwankt im Leerlauf nach Autobahnfahrt avax2891 Werkstatt 0 04.02.2012 10:43
Öldrucklampe nach Autobahnfahrt an chrisberliner Werkstatt 13 14.03.2009 15:31
Ölalarm nach Autobahnfahrt obotrit Werkstatt 10 07.08.2007 20:26


Alle Zeitangaben in WEZ +2. Es ist jetzt 10:32 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt