Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 22.12.2018, 22:01 #1
Hilfesuchender
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Egon38 Egon38 ist offline
Hilfesuchender
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard Automatikgetriebe Hilfe

Hallo zusammen,

Ich hab mir einen Golf3 1,8l Automatik ckx gekauft, 66.500km von Rolling Stones.......
Ich hab das Problem das er nicht schaltet so wie er soll.
Also ich fange mal an mit Fehlerbeschreibung.
Beim los fahren alles ok im 1 Gang. Dann schaltet er in den 3 Gang (statt2) und fährt bis 50 und dann will ich ja mehr beschleunigen und nach 60 kmh nimmt er Gang 3 raus .
Drehzahl steigt ohne Kraftübertragung aber ich hab kein Gang drin. Wie in Neutraler Stellung fühlt es sich an.
Fehlerspeicher steht kein Fehler.
ATF sollte passen wenn ich das Öl richtig gewechselt habe.
Stecker schauen alle sauber aus am Getriebe.*
Steuergerät hab ich mir von einem anderen umgesteckt ging auch nicht.
Messwerte ausgelesen i.o.

Vielleicht kann mir jemand weiter helfen.
Gruss Egon


Egon38 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.12.2018, 07:32 #2
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Standard

Hallo!

Zitat:
Zitat von Egon38 Beitrag anzeigen
Ich hab mir einen Golf3 1,8l Automatik ckx gekauft, 66.500km von Rolling Stones.......
Ich hab das Problem das er nicht schaltet so wie er soll.
Also ich fange mal an mit Fehlerbeschreibung.
Beim los fahren alles ok im 1 Gang. Dann schaltet er in den 3 Gang (statt2) und fährt bis 50 und dann will ich ja mehr beschleunigen und nach 60 kmh nimmt er Gang 3 raus .
Drehzahl steigt ohne Kraftübertragung aber ich hab kein Gang drin. Wie in Neutraler Stellung fühlt es sich an...
Das hört sich fast an wie ein Automatikgetriebe im Notlaufprogramm.


Zitat:
Zitat von Egon38 Beitrag anzeigen
Fehlerspeicher steht kein Fehler...
Ganz sicher nicht?


Zitat:
Zitat von Egon38 Beitrag anzeigen
Steuergerät hab ich mir von einem anderen umgesteckt ging auch nicht.
Von einem Golf 3 mit gleichen Motor- und Getriebekennbuchstaben?


Zitat:
Zitat von Egon38 Beitrag anzeigen
Messwerte ausgelesen i.o.
Nämlich welche?

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.12.2018, 11:19 #3
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.198
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist offline
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.198
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

"" ... ATF sollte passen wenn ich das Öl richtig gewechselt habe""

dh der fehler ist erst NACH dem ölwechsel aufgetreten
sofort danach?
nach einer gewissen zeit / km?

hast du den ölstand nochmal kontrolliert - warm / kalt?
nach ausgelesenen werten wurde ja bereits gefragt, bitte angeben
grüssle
Mars ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 23.12.2018, 23:45 #4
Hilfesuchender
Themenstarter
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Egon38 Egon38 ist offline
Hilfesuchender
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Teletubby,
Vielen Dank ertsmal für die schnelle Rückantwort.
Also

Fehlerspeicher ausgelesen mit Gutmann und VCDS beides haben keine Einträge gehabt.

Steuergerät habe ich über ebay gefunden für 30 Euro Teilenummer passt aber ob es der selber Motor mit gleicher kennbuchstabe gewesen ist kann ich nicht sagen.

Messwerte passen zum wählhebel mit allen Stellung.
Und Temp. Von ATF SOLLTE Auch passen bei Betriebstemp.
Ca. 100 Grad.

Sollte ich mal mit Grundstellung vom Getriebe versuchen ?
Wenn ja geht das mit VCDS oder Guttmann.
Egon38 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.12.2018, 09:33 #5
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 13.137
Abgegebene Danke: 1.682
Erhielt 5.616 Danke für 4.109 Beiträge
Standard

Zitat:
Zitat von Egon38 Beitrag anzeigen
Fehlerspeicher ausgelesen mit Gutmann und VCDS beides haben keine Einträge gehabt.
O.K.. Der Fehlerspeicher erfasst fast nur elektrische Fehler, die aber auch nicht alle.


Zitat:
Zitat von Egon38 Beitrag anzeigen
Steuergerät habe ich über ebay gefunden für 30 Euro Teilenummer passt aber ob es der selber Motor mit gleicher kennbuchstabe gewesen ist kann ich nicht sagen.
Wenn die VW Teilenummer des Ebay Steuergerätes einschließlich der Buchstaben hinter der neunstelligen Zahl komplett übereinstimmt, ist das in Ordnung, wenn das originale Steuergerät das richtige war.


Zitat:
Zitat von Egon38 Beitrag anzeigen
Messwerte passen zum wählhebel mit allen Stellung.
Man kann aus dem Getriebesteuergerät während einer Probefahrt auch auslesen, ob im Getriebe die einzelnen Gänge mechanisch oder hydraulisch eingelegt sind. Das würde ich als nächstes mal auf Vollständigkeit überprüfen.

Geändert von Teletubby (24.12.2018 um 09:35 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 24.12.2018, 14:36 #6
Hilfesuchender
Themenstarter
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Egon38 Egon38 ist offline
Hilfesuchender
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo,

Ja die Teilenummer passt einschließlich Buchstaben.

Okay das werde ich tun. Weisst auch welche Adresse ich eingeben muss weil bei mir in den Messwerte alles auf englisch steht .....
Oder ich werde mich durchkämpfen.
Vielen Dank für die Zusammenarbeit und ich wünsche dir
Frohe Weihnachten.
Egon38 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 26.12.2018, 02:34 #7
Hilfesuchender
Themenstarter
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Egon38 Egon38 ist offline
Hilfesuchender
 
Registriert seit: 21.12.2018
Beiträge: 4
Abgegebene Danke: 0
Erhielt 0 Danke für 0 Beiträge
Standard

Hallo Mars,
Das Problem hatte ich auch vor dem ölwechsel schon.

Ich hab das nach vw Vorgabe gewechselt. Trotzdem hatte ich ein schlechtes Gefühl dabei weil ich nicht weis ob die richtige menge drinn ist.

Wäre gerne froh für den ein oder anderen Tipp
Gruss


Egon38 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Hilfe, kenne mich nicht aus mit Autos, brauch Hilfe ^^ Ende97erGolf Werkstatt 10 22.02.2011 21:47
Hilfe - Hilfe - Hilfe....... Gandalf2010 Elektronik 8 20.11.2010 17:08
Hilfe Hilfe MathiasRönisch Golf Allgemein 7 07.10.2010 20:40
automatikgetriebe tdi 110 ps HIFE HILFE bastian81 Werkstatt 2 13.09.2010 14:40


Alle Zeitangaben in WEZ +2. Es ist jetzt 02:38 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt