Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 06.12.2018, 15:39 #1
Benutzerbild von AnGex
Frischling
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
AnGex AnGex ist offline
Frischling
Benutzerbild von AnGex
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
Standard Piepen von Lüftersteuergerät

Hallo,

an meinem GTI, Mj93, ohne Klima läuft der Lüfter plötzlich ständig(auch wenn der Motor und Zündung aus sind). Daraufhin habe ich den 3poligen Stecker am Lüfter abgezogen: Ventilator hört auf zu drehen, aber aus Richtung "Lüftersteuergerät" (Relais) ertönt ein Piepen das nicht mehr aufhört. Hat jemand schonmal sowas gehabt, beziehungsweise eine Lösung für das Problem?

Gruß
Andreas

Nachtrag: Nach ab und wieder anklemmen der Batterie bleibt der Lüfter aus. Nachdem ich ein bisschen in der Gegend rumgecruist bin läuft der Lüfter wieder volle Möhre und geht nur nach nochmaligem Abklemmen der Batterie wieder aus.

Up
Hat noch niemand dieses Piepen gehabt?



Geändert von AnGex (07.12.2018 um 14:44 Uhr)
AnGex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 08.12.2018, 14:35 #2
Benutzerbild von AnGex
Frischling
Themenstarter
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
AnGex AnGex ist offline
Frischling
Benutzerbild von AnGex
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
Standard

up.
Keiner schonmal son Piepen gehabt?
AnGex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.12.2018, 15:02 #3
Benutzerbild von AnGex
Frischling
Themenstarter
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
AnGex AnGex ist offline
Frischling
Benutzerbild von AnGex
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
Standard

Update: Das Piepen ist zum Glück weg. Aber jetzt läuft der Lüfter sofort an wenn die Zündung eingeschaltet wird. Bei der momentanen Außentemperatur natürlich gar nicht gut für den Motor.
Schonmal jemand dieses Phänomem gehabt?

MfG
Andreas
AnGex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 14.12.2018, 15:16 #4
Modifizierer
 
Registriert seit: 04.09.2018
Beiträge: 195
Abgegebene Danke: 1
Erhielt 39 Danke für 26 Beiträge
onkel-howdy onkel-howdy ist gerade online
Modifizierer
 
Registriert seit: 04.09.2018
Beiträge: 195
Abgegebene Danke: 1
Erhielt 39 Danke für 26 Beiträge
Standard

1) Warum soll das "schlecht" für den Motor sein? Das Termostat ist ZU und somit läuft nix durch den Kühler. Wen das Termostat auf macht wirds halt nur schneller kalt und der Termostat schliesst schneller.

2) Läuft der Lüfter an wen er meint das es zu warm ist. Ich würd sagen das der Temp Schalter oder das Relais das den Lüfter steuert einfach kaputt ist.
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2018, 14:55 #5
Benutzerbild von AnGex
Frischling
Themenstarter
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
AnGex AnGex ist offline
Frischling
Benutzerbild von AnGex
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
Standard

Danke für deine Einschätzung.
"Schlecht" für den Motor ist eben, daß er länger braucht um auf Betriebstemperatur zu kommen. Der Lüfter bläst ihn schließlich permanent mit kalter Luft an.
Ansonsten denke ich auch, daß das Relais hinüber ist. Ärgerlich ist halt, das es erst ungefähr ein halbes Jahr im Auto ist. Das alte hatte genau den gegenteiligen Effekt: Der Lüfter lief nie!
Wenn ich das Teil irgendwo neu bekommen könnte wär das schon gut. Oder ich bau auf Golf 1 Lüftersteuerung um.

Gruss
Andreas
AnGex ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 15.12.2018, 15:33 #6
Modifizierer
 
Registriert seit: 04.09.2018
Beiträge: 195
Abgegebene Danke: 1
Erhielt 39 Danke für 26 Beiträge
onkel-howdy onkel-howdy ist gerade online
Modifizierer
 
Registriert seit: 04.09.2018
Beiträge: 195
Abgegebene Danke: 1
Erhielt 39 Danke für 26 Beiträge
Standard

Naja der Lüfter hat ja nicht die Funktion den Motor anzublasen. Der dadurch kommende Kühleffekt ist zwar da, aber zu vernachlässigen.

Tausch das Relais oder den Sensor bzw einfach rausmessen was kaputt ist und gut is.
onkel-howdy ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 16.12.2018, 00:16 #7
Benutzerbild von aam 90
Forenbibel
 
Registriert seit: 01.05.2009
Beiträge: 4.140
Abgegebene Danke: 120
Erhielt 506 Danke für 424 Beiträge
aam 90 aam 90 ist offline
Forenbibel
Benutzerbild von aam 90
 
Registriert seit: 01.05.2009
Beiträge: 4.140
Abgegebene Danke: 120
Erhielt 506 Danke für 424 Beiträge
Standard

Wenn aber schon das alte Lüftersteuergerät den Dienst quittiert hat, würde ich auch mal alle anderen Komponenten kontrollieren. Nicht das dort ein Defekt vorliegt und das nächste Steuergerät stirbt.
aam 90 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 16.12.2018, 14:35 #8
Benutzerbild von AnGex
Frischling
Themenstarter
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
AnGex AnGex ist offline
Frischling
Benutzerbild von AnGex
 
Registriert seit: 07.06.2017
Beiträge: 55
Abgegebene Danke: 1
Erhielt 3 Danke für 3 Beiträge
Standard

Das andere "Steuergerät" hatte ja einen anderen Fehler, quasi genau das Gegenteil: Einmal Lüfter nie an und einmal Lüfter immer an. Sind ja auch beide schon über 25 Jahre alt...
Viel andere Komponenten gibts da ja nicht, und selbst die sind mir schon zuviel. Dieses "Steuergerät" hat ja zum Beispiel die Nachlauffunktion welche dafür sorgen soll das der heisse Motor besser anspringt. Das ja auch nur deswegen weil VW die Ansaugbrücke direkt über dem heissen Auspuffkrümmer platziert hat. Dampfblasenbildung lässt grüßen. Habe ja auf Querstromkopf umgebaut, deswegen brauch ich den Driss nicht mehr.
Werde jetzt auf Golf 1 Lüftersteuerung umbauen, da hab ich weniger Teile.
Danke nochmals für die Unterstützung!
Gruß
Andreas


AnGex ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
welches Lüftersteuergerät? Chrisi-91 Golf Allgemein 1 06.09.2015 21:04
Piepen im Tacho bei Bergfahrt? AbsturzPunk Werkstatt 12 29.04.2014 19:30
Piepen im Motorraum multimedia Werkstatt 15 29.09.2012 19:34
Piepen, Blinken, Knacken und der Öldruck... CombiFairy Werkstatt 1 30.03.2010 21:35
Angeblich kein Öl. Piepen DarkPanther Werkstatt 44 16.02.2008 10:13


Alle Zeitangaben in WEZ +2. Es ist jetzt 21:25 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt