Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 20.11.2018, 23:43 #21
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Das was mich so stutzig macht, ist das mein Auto vorm Dichtungswechsel von selber ausgegangen ist. Es ging mit der Drehzahl immer weiter runter, deswegen dachte ich irgendwas hat sich vielleicht zugesetzt.



Geändert von Nicnac97 (21.11.2018 um 01:07 Uhr)
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 09:10 #22
Bastler
 
Registriert seit: 18.02.2016
Beiträge: 268
Abgegebene Danke: 1
Erhielt 50 Danke für 40 Beiträge
golfper golfper ist offline
Bastler
 
Registriert seit: 18.02.2016
Beiträge: 268
Abgegebene Danke: 1
Erhielt 50 Danke für 40 Beiträge
Standard

Zitat:
Zitat von Mars Beitrag anzeigen
ZZP musst du sowieso einstellen mit Grundeinstellung über laptop
Äh, was? Laptop? Da braucht man eine Stroboskoplampe, mehr nicht. Das EPROM im AAM kann man nicht über Laptop selbst einstellen, das wäre mir neu! Es gibt zwar zweifelhafte Tuningbuden, die dir ein EPROM mit einem angeblich optimierten Kennfeld verkaufen. Das muss man dann im Steuergerät selbst umlöten...
golfper ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu golfper für den nützlichen Beitrag:
Nicnac97 (21.11.2018)
Alt 21.11.2018, 10:01 #23
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

ich hab gelernt, dass man zumindest die grundeinstellung 'anmachen' muss, um mit dem strobo
den ZZP zu erwischen, da sonst ständig nachgeregelt wird

wenn das ganz einfach auch so geht - prima
... und wie geht das dann?
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mars für den nützlichen Beitrag:
Nicnac97 (21.11.2018)
Alt 21.11.2018, 11:23 #24
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Hallo!

Zitat:
Zitat von golfper Beitrag anzeigen
Äh, was? Laptop? Da braucht man eine Stroboskoplampe, mehr nicht.
Falsch. Zum Einstellen des Zündzeitpunktes bei den Motoren mit Bosch Monomotronic Zünd- und Einspritzanlage ist es nötig, das Motorsteuergerät mit einem Diagnosegerät oder mit einem Laptop mit passender Software und passendem Kabel "in Grundstellung", wie es heißt, zu bringen. Dadurch wird die automatische Einstellung des Zündzeitpunktes außer Betrieb gesetzt, die die richtige Einstellung per Stroboskoplampe sonst unmöglich machen würde. Wenn man das nicht macht, kann beim Einstellversuch nur Mist herauskommen.


Zitat:
Zitat von golfper Beitrag anzeigen
Das EPROM im AAM kann man nicht über Laptop selbst einstellen, das wäre mir neu!
Davon ist auch überhaupt keine Rede.

Freundliche Grüße
Teletubby

Geändert von Teletubby (21.11.2018 um 11:35 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Teletubby für den nützlichen Beitrag:
Mars (21.11.2018), Nicnac97 (21.11.2018)
Alt 21.11.2018, 11:47 #25
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.812
Abgegebene Danke: 500
Erhielt 910 Danke für 727 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.812
Abgegebene Danke: 500
Erhielt 910 Danke für 727 Beiträge
Standard

Immer wieder spannend zu sehen, dass die Leute glauben, am Golf 3 geht es ganz ohne Diagnoselaptop und Grundeinstellungen. Kein Wunder, dass mittlerweile so viele Golf 3 da draußen laufen wie der letzte Haufen Dreck. Einfach fummeln ohne Ahnung geht selten gut aus.
franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 5 Benutzer sagen Danke zu franz-werner für den nützlichen Beitrag:
Mars (21.11.2018), Mustang80 (21.11.2018), Nicnac97 (21.11.2018), Teletubby (21.11.2018), wolfi71 (24.11.2018)
Alt 21.11.2018, 12:44 #26
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Habe den Fehler gefunden, muss ihn jetzt noch beheben, die Nockenwelle war um 180 Grad verdreht.
Wenn ich die Zündung genau einstellen möchte, welche Software brauche ich dann und was für Stecker, und wo müssen die dran?
Strobolampe habe, die habe ich bis jetzt immer fürs Mofa genommen. Die ist nicht einstellbar, reicht das?
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 12:57 #27
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

nein, das reicht nicht
@Teletubby hat es gerade oben geschrieben

ist bei deinem '92 vermutlich auch noch so
du hast da keine OBDII stecker, sondern unter einer kleinen abdeckung unter den Heizungselementen (neben der heckscheibenheizung) sind 2 doppelstecker drin

aber dazu suchst du am besten hier im forum extra
da erfährst du alles über möglich stecker, Software und was man da so machen muss

du wirst aber sehen, dass er dann schon laufen wird, zur werkstatt und einstellen, wäre auch noch möglich

Geändert von Mars (21.11.2018 um 13:28 Uhr)
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Mars für den nützlichen Beitrag:
Nicnac97 (21.11.2018)
Alt 21.11.2018, 14:08 #28
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Habe die Stellung um hundert 180 Grad verdreht und den Finger genau auf die Markierung gedreht, mit etwas Startpilot zündet er, startet aber nicht richtig. Außerdem drückt er Wasser aus dem Ausgleichsbehälter, anscheinend ist ZKD doch nicht richtig verbaut.
Die Einspritzanlage reinige ich jetzt trotzdem noch, aufjedenfall das Kunststoffgehäuse.
Soll ich lieber nochmal probieren die Schrauben nachzuziehen oder direkt alles wieder runternehmen und austauschen? Und auch nochmal prüfen ob er Plan ist?
Könnte ihn mitnehmen und auf der Arbeit vermessen.
Was mache ich, wenn er nicht plan ist?
Tuschieren und abschaben?
Überschleifen oder du nur schmirgeln?
Oder deutet es auf einen Haarriss hin?
Wäre ein neuer Kopf vielleicht die bessere Lösung?
Oder habe ich doch noch irgendwas falsch?
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 14:15 #29
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Hier noch ein Bild
Angehängte Grafiken
Dateityp: jpg IMG-20181121-WA0010[1].jpg (115,5 KB, 16x aufgerufen)
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 14:18 #30
Benutzerbild von franz-werner
Forenseele
 
Registriert seit: 22.11.2010
Beiträge: 3.812
Abgegebene Danke: 500
Erhielt 910 Danke für 727 Beiträge
franz-werner franz-werner ist gerade online
Forenseele
Benutzerbild von franz-werner
 
Registriert seit: 22.11.2010
Beiträge: 3.812
Abgegebene Danke: 500
Erhielt 910 Danke für 727 Beiträge
Standard

Ich habe eine ernstgemeinte Frage. Wenn ich das hier alle so lese... Weißt du überhaupt, was du da tust? Hast du, wenn du es nicht weißt, wenigstens einmal eine Anleitung gelesen? Oder machst du einfach mal?




franz-werner ist gerade online   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu franz-werner für den nützlichen Beitrag:
Mustang80 (21.11.2018), Teletubby (21.11.2018)
Alt 21.11.2018, 14:28 #31
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

geh'n wir davon aus, dass er ein mutiger bastler ist ... wird schon passen

wenn er mit startpilot anläuft, aber wasser 'kotzt'
... dann läuft was schief

ja, da stimmt dann etwas nicht mit der ZKD
ein nachziehen der schrauben - ja, ein bisschen geht immer
ist aber vermutlich nicht die lösung

du kannst natürlich vorher noch die kompression messen,
aber im dümmsten (ungünstigsten) fall ist da alles ok, und dennoch gibt es zwischen
den zylindern zum wasser eine kleine verbindung

evt würde man es sehen, wenn du den kopf runter und die dichtung anschaust
mit allem, was da dann noch folgen sollte
wenn du ihn schon zur besseren vermessung mitnehmen kannst - tu das !


das angehängte bild, zeigt wirklich viel schmodder im ansaugbereich
da zeigt sich schon, dass die entlüftung vom kurbelgehäuse nicht nur leichter ölnebel war
sondern da schon wasser-öl gemisch abgeblasen wurde

kurzum: da musst du überall nochmal ran
hoffen, dass nichts kaputt ging
neues werk - neues glück

die AAM sind (und bleiben) robuste motoren
die kann man - fast - immer wieder hinbekommen

glück auf .... beim eintauchen
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 15:07 #32
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Eine Anleitung, habe ich schon gelesen.
Aber es ist das erste Mal, dass ich sowas mache und es scheint mir so, dass ich jetzt Lehrgeld zahle.
Werde die Schrauben nochmal etwas nachziehen.
Ansonsten mache ich alles ab und nehme es mit.
Und baue es danach wieder auf
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 15:35 #33
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

bei den schrauben handelt es sich um dehnschrauben

dh die haben ein bestimmtes drerhmoment (waren es 140 Nm?)
UND dann noch ein weiterdrehen um 90°
erst dann sollte alles stimmen

auch die reihenfolge (grob, von innen nach aussen) ist wichtig
aber wenn er vorher schon am 'durchbruch' ausgegangen ist, reicht evt eine neue dichtung allein eben nicht

evt muss nachgeschweisst und gefräst werden
alles säubern und genau schauen , auch zwischen den vielen löchern

und solltest du grösseres nacharbeiten haben, dann lass die dichtungen der ventilschäfte gleich mitmachen
... unter der hand sollten da gute 100 euro reichen einen kopf zu planen
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 15:47 #34
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Schrauben sind nachgezogen, Wasser sprudelt nicht mehr raus.
Motor ging super an und läuft wie eine Eins, zieht auch gut😊😊 werde mal etwas Probefahren, die zündung werde ich die Tage abblitzen.
Endlich hat es geklappt.
Danke an Helfer, ohne euch wäre ich wohl verzweifelt.
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 16:40 #35
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

na bitte
um deinen motor weiter zu erhalten, solltest du evt noch einen ölwechsel ins auge fassen
ich weiss nicht wo und wieviel wasser in deinem motor 'herumblubbert'

und nur warmfahren .... könnte riskant sein, wenns schäumt und emulgiert

da hier auch das einfachste 15-W40 aus dem supermarkt oder baumarkt genügt
kostet das gerade mal 20 euro .... würde aber viel bewirken.
der Motor will und braucht wirklich nichts anderes
(ohne nun wieder eine grosse öl .... na ihr wisst schon)
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 16:50 #36
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Den ölwechsel werde ich gleich direkt noch machen.
Das hatte ich eh vor, das kann ich auch ohne Hilfe.
Aber Danke für den Tipp.
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 17:20 #37
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.476
Abgegebene Danke: 1.555
Erhielt 5.225 Danke für 3.886 Beiträge
Standard

Hallo!

Zitat:
Zitat von Nicnac97 Beitrag anzeigen
Schrauben sind nachgezogen, Wasser sprudelt nicht mehr raus.
Das soll ich glauben?

Wenn das wirklich so ist, dann kann das ja nur bedeuten, dass der Zylinderkopf vorher falsch montiert war bzw. die Schrauben nicht fachgerecht angezogen waren.

Bei einwandfrei sauberen Dichtflächen, unverzogenen Teilen, einer qualitativ guten Zylinderkopfdichtung und vorschriftsmäßig festgezogenen Schrauben wird nirgendwo Wasser herausgedrückt.

Vom Nachziehen von vorher vorschriftsmäßig festgezogenen Zylinderkopfschrauben kann man nur abraten, weil die Gefahr groß ist, dass sich dadurch Teile verziehen.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Nicnac97 (21.11.2018)
Alt 21.11.2018, 19:28 #38
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Für meine Dichtung waren 70 Nm angegeben und 180 grad.
Habe mit 140 Nm nachgezogen.
An der Schraube am 1.Zylinder zum Motorraum hin waren noch fast 30 Grad rauszuholen.
Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 19:48 #39
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Mars Mars ist gerade online
¼-Meile-Fahrer
 
Registriert seit: 21.06.2012
Beiträge: 1.197
Abgegebene Danke: 128
Erhielt 185 Danke für 174 Beiträge
Standard

uiuiui

da würde ich aber ganz schnell nochmal einen satz schrauben kaufen - und neu ansetzen

meine 140 Nm waren mit ????? geschrieben
das ist doppelt soviel als angegeben

du hast da einen robusten motor - sicher
evt passiert auch nichts
aber das risiko den kopf zum 'explodieren' (!!! alles in gänsefüsschen) zu bringen ist da


hast du denn vorher nachanweisung die schrauben angezogen
und die 180° beachtet?

30° ist ja noch halbwegs handhabbar
aber da stimmt dann vorher trotzdem was nicht

nochmal eine nacht darüber schlafen .... ob das gut gehen kann
und da bin ich zu wenig experte, welchen spielraum man da hat

grüssle
Mars ist gerade online   Mit Zitat antwortenMit Zitat antworten
Alt 21.11.2018, 20:41 #40
Hilfesuchender
Themenstarter
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Nicnac97 Nicnac97 ist offline
Hilfesuchender
 
Registriert seit: 20.11.2018
Beiträge: 22
Abgegebene Danke: 20
Erhielt 0 Danke für 0 Beiträge
Standard

Habe mich mit dem drehmoment einfach hochgetastet.
Hab auch einfach nicht über die 140 Nm getraut. Daher der Wert.
Werde den auch noch mal komplett auseinandernehmen.
Jetzt habe ich wenigstens den großteil der möglich Fehler gemacht.
Nächstes Mal pasieren die mir nicht






Nicnac97 ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Probleme beim Tüv bei Angel Eyes MIT Blinkern? Thirdmonster Pimp my Golf 3 03.04.2009 14:51
Klimakompressor und Bremse/Lenkung Probleme roadrunner1405 Werkstatt 6 24.10.2008 18:05
probleme mit schaltung!! getriebe kupplung? GTIedition Werkstatt 2 01.04.2008 23:39
Fensterheber, Probleme mit Motor Kontakthof Werkstatt 14 05.10.2006 09:20
probleme beim starten... m!ck3Y Werkstatt 4 14.08.2006 20:45


Alle Zeitangaben in WEZ +2. Es ist jetzt 20:59 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt