Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 10.08.2018, 23:15 #1
Benutzerbild von gti-gott
Golftreffenplaner
 
Registriert seit: 16.10.2005
Beiträge: 2.276
Abgegebene Danke: 25
Erhielt 34 Danke für 30 Beiträge
gti-gott gti-gott ist offline
Golftreffenplaner
Benutzerbild von gti-gott
 
Registriert seit: 16.10.2005
Beiträge: 2.276
Abgegebene Danke: 25
Erhielt 34 Danke für 30 Beiträge
Standard Motor vibriert nach Umbau.

Hallo.
Ich fahre ein Golf 3 Cabrio mit dem 116 Ps starken 2.0 l Motor Automatik. Mbk ist 2E.
Nachdem dieser etwas in die Jahre gekommen ist habe ich mir einen neuen gebrauchten Motor gekauft und den eingebaut.
Soweit läuft alles. Aber das Automatikgetriebe macht mir etwas Sorgen.
Im stand merkt man schon das die Karosserie vibriert als ob der Motor irgendwo anliegen würde, bzw nicht richtig liegt.
Die Vibrationen sind Drehzahlabhängig mal stärker mal schwächer.
Beim rückwärtsgang ist alles normal.

Wenn ich von N auf D gehe sieht man richtig wie der Motor absackt.

Wo liegt der Fehler?


gti-gott ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.08.2018, 23:52 #2
Benutzerbild von LocoFlasher
Golfumbaufertigsteller
 
Registriert seit: 06.02.2016
Beiträge: 515
Abgegebene Danke: 87
Erhielt 108 Danke für 97 Beiträge
LocoFlasher LocoFlasher ist offline
Golfumbaufertigsteller
Benutzerbild von LocoFlasher
 
Registriert seit: 06.02.2016
Beiträge: 515
Abgegebene Danke: 87
Erhielt 108 Danke für 97 Beiträge
Standard

Rütteln bei ausgeschaltetem Motor mal kräftig am Aggregat wenn er irgendwo anschlägt merkst/hörst du es mit etwas Glück.

Ansonsten:

Motorlager alle korrekt verbaut?
(also bei eingebauten Motor nochmal überall lösen, rütteln und dann erst anziehen)

Vielleicht ist damit das Problem schon behoben.

Wenn nicht, könnte ja mit viel Pech eins defekt sein.....
Absacken des Motors beim Vorwärtsgang könnte dann ein ausgerissenes vorderes oder defektes hinteres Lager sein(eher das hintere).

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.08.2018, 01:28 #3
Benutzerbild von 90.MusicForLife
¼-Meile-Fahrer
 
Registriert seit: 13.07.2014
Beiträge: 1.056
Abgegebene Danke: 414
Erhielt 336 Danke für 248 Beiträge
90.MusicForLife 90.MusicForLife ist offline
¼-Meile-Fahrer
Benutzerbild von 90.MusicForLife
 
Registriert seit: 13.07.2014
Beiträge: 1.056
Abgegebene Danke: 414
Erhielt 336 Danke für 248 Beiträge
Standard

Also der Vorschlag meines Vorredners klingt plausiebel. Evtl. Ist der Motor einfach "verspannt" was die Vibrationen erklären würde (wodurch ein Sensor auch falsche werte bekommen könnte)
Alle drei Motorlager lösen, rütteln und wieder anziehen wäre die einfachste Problemlösung.
90.MusicForLife ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.08.2018, 08:24 #4
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.178
Abgegebene Danke: 1.516
Erhielt 5.076 Danke für 3.790 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.178
Abgegebene Danke: 1.516
Erhielt 5.076 Danke für 3.790 Beiträge
Standard

Hallo!

Zitat:
Zitat von gti-gott Beitrag anzeigen
Wo liegt der Fehler?
Zitat:
Zitat von LocoFlasher Beitrag anzeigen
Motorlager alle korrekt verbaut?
Ja, das war auch mein erster Gedanke. Mit den Jahren leiern die Gummi-Metall-Lager aus. Auch kann es sein, dass sich eine Gummi-Metall-Verbindung gelöst hat. Und: Es gibt einige verschiedene Aggregatelager, die motor- und teilweise auch getriebeabhängig verbaut sind. Richtige Auswahl ist wichtig. Bei welchen aus dem Zubehör kommen Vibrationen öfter vor.


Zitat:
Zitat von LocoFlasher Beitrag anzeigen
(also bei eingebauten Motor nochmal überall lösen, rütteln und dann erst anziehen) Vielleicht ist damit das Problem schon behoben.
Zitat:
Zitat von 90.MusicForLife Beitrag anzeigen
Evtl. Ist der Motor einfach "verspannt" was die Vibrationen erklären würde (...) Alle drei Motorlager lösen, rütteln und wieder anziehen wäre die einfachste Problemlösung.
Ja, das ist auch wichtig: Das Motor-Getriebe-Aggregat muss spannungsfrei an den Gummi-Metall-Lagern befestigt sein. Man darf es also nicht an einer oder mehreren Lagerstellen mehr oder weniger gewaltsam in Position bringen, um Schrauben ansetzten zu können.

Freundliche Grüße
Teletubby

Geändert von Teletubby (11.08.2018 um 08:28 Uhr)
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.08.2018, 11:06 #5
Benutzerbild von gti-gott
Golftreffenplaner
Themenstarter
 
Registriert seit: 16.10.2005
Beiträge: 2.276
Abgegebene Danke: 25
Erhielt 34 Danke für 30 Beiträge
gti-gott gti-gott ist offline
Golftreffenplaner
Benutzerbild von gti-gott
 
Registriert seit: 16.10.2005
Beiträge: 2.276
Abgegebene Danke: 25
Erhielt 34 Danke für 30 Beiträge
Standard

Erstmal vielen Dank für die kompetenten Antworten. Besser geht's nicht.

An die Motorlager habe ich noch gar nicht gedacht. Ich hatte eher Sorge das Automatikgetriebe falsch eingebaut zu haben. Aber das klingt plausibel.

Dann werde ich diese erstmal überprüfen. Wir mussten ein viertes Motorlager hinzufügen da mein cabrio eines mehr hat als der Austauschmotor. Vielleicht ist dort was schief gelaufen.

Also erstmal lösen, ausrichten und wieder anziehen. Wenn es das schon war bin ich zufrieden


gti-gott ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Thread zum/für den Umbau von Benzin/E85 GolfProfi210 Elektronik 5 10.11.2012 21:52
Golf "4" Cabrio 1,8t umbau doburg Tuning 0 13.07.2010 23:56
Golf 3 2.0 GTI 8V Umbau auf 2.8 VR6 12V GTI´ler Tuning 2 04.07.2010 13:38
djm2´s Umbau: CL -> VR6 djm2 Showroom 5 22.10.2009 17:23


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:27 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt