Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 06.08.2018, 11:44 #1
Beginner
 
Registriert seit: 27.02.2014
Beiträge: 29
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Polestar C30 Polestar C30 ist offline
Beginner
 
Registriert seit: 27.02.2014
Beiträge: 29
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Standard Nach Motor Ein und Ausbau Klimakompressor defekt?

Ich weiss nicht ob mein Klimakompressor einen Schaden erlitten hat.
Hoffentlich könnt Ihr da weiterhelfen.

Ich habe den Motor wegen einer Überholung ausgebaut. Das Lenkgetriebe auch gleich mit den Leitungen erneuert und noch einige andere Sachen.
Die Klimaanlage habe ich in einer Werkstatt leeren lassen.

Als ich den Motor wieder eingebaut hatte und alle Flüssigkeiten (bis auf die Klima) aufgefüllt wurden. Machte die Servopumpe Geräusche. Trotz entlüften war noch Luft im System.
Aus dem Bereich des Klimakompressors gab es Geräusche obwohl ich den Stecker vom Kompressor noch abgesteckt hatte.
Also den Stecker wieder drauf den Motor gestartet die Klimatronic stand auf OFF. Wieder Geäusche. Dann habe ich die Klima auf AUTO gestellt und es war ruhig.

Die Magnetkupplung zieht ja nur an wenn man die Klima einschaltet.
Ist die Klima aus oder oder keine Flüssigkeit im System oder der Stecker ab, sollte die Magnetkupplung den Kompressor ja gar nicht zum laufen bringen.

Nun die Frage kann es sein das die Magnetkupplung den Kompressor doch in gang gebracht hat obwohl keine Flüssigkeit imk System war?
Wenn ja dann könnte dieser jetzt ja beschädigt sein, da er mit zu wenig Öl bzw. Flüssigkeit gelaufen ist.

Ich könnte den Kompressor ausbauen und das Öl vom Kompressor in einen Messbecher füllen um zu sehen ob das Öl grau oder noch schön gelb ist. Aber die Arbeit wüde ich mir sparen. wollen.

Achja ein neuer Trockner muss wohl auch noch kurz vor der Befüllung eingesetzt werden. Auch wenn ich die Anschlüsse mit Folie verschlossen habe ist der wohl hin oder? (Das System ist jetzt schon ca 4 Wochen leer)


Freue mich auf Eure Antworten.



Geändert von Polestar C30 (06.08.2018 um 11:49 Uhr)
Polestar C30 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 06.08.2018, 14:50 #2
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.332
Abgegebene Danke: 1.537
Erhielt 5.137 Danke für 3.836 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.332
Abgegebene Danke: 1.537
Erhielt 5.137 Danke für 3.836 Beiträge
Standard

Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Aus dem Bereich des Klimakompressors gab es Geräusche obwohl ich den Stecker vom Kompressor noch abgesteckt hatte.
Wegen des abgesteckten Steckers hätte sich ja nur die Riemenscheibe drehen dürfen, nicht aber die Kompressorwelle. War das so? Man kann da ja gut sehen.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Also den Stecker wieder drauf den Motor gestartet die Klimatronic stand auf OFF. Wieder Geäusche.
Das ist für den Kompressor ja auch derselbe Fall.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Dann habe ich die Klima auf AUTO gestellt und es war ruhig. Die Magnetkupplung zieht ja nur an wenn man die Klima einschaltet.
Ist die Klima aus oder oder keine Flüssigkeit im System oder der Stecker ab, sollte die Magnetkupplung den Kompressor ja gar nicht zum laufen bringen.
Die Druckschalter sind manchmal so beschaffen, dass sie schon bei einem geringen Rest-Druck in der Anlage schalten und zulassen, dass sie in Betrieb gesetzt wird.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Nun die Frage kann es sein das die Magnetkupplung den Kompressor doch in gang gebracht hat obwohl keine Flüssigkeit imk System war?
Siehe voriger Absatz.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Wenn ja dann könnte dieser jetzt ja beschädigt sein, da er mit zu wenig Öl bzw. Flüssigkeit gelaufen ist.
Wie lange ist er denn so gelaufen?


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Ich könnte den Kompressor ausbauen und das Öl vom Kompressor in einen Messbecher füllen um zu sehen ob das Öl grau oder noch schön gelb ist. Aber die Arbeit wüde ich mir sparen. wollen.
Wenn Zweifel am Zustand des Kompressors bestehen, ist das aber sehr empfehlenswert. Andernfalls besteht die Gefahr, dass sich, wenn die Anlage mit einem beschädigten Klimakompressor in Betrieb genommen wird, die Späne im gesamten Kältemittelkreislauf verteilen. Der Aufwand, den man dann hat, ist viel höher.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Achja ein neuer Trockner muss wohl auch noch kurz vor der Befüllung eingesetzt werden. Auch wenn ich die Anschlüsse mit Folie verschlossen habe ist der wohl hin oder? (Das System ist jetzt schon ca 4 Wochen leer)
Der Trockner sollte eigentlich immer erneuert werden, wenn die Anlage geöffnet war.

Nochmal zum Geräusch: Wie oben schon gesagt, würde ich den Motor nochmal laufen lassen und beobachten, ob sich unbestromt die Kompressorwelle mitdreht oder nur die Riemenscheibe. Normal darf sich nur die Riemenscheibe mitdrehen, mehr nicht. Wenn es so ist, dass dann Geräusche entstehen, liegt das wahrscheinlich an doppelreihigen Kugellager der Riemenscheibe, das wie Spannrollen für Zahnriemen usw. nicht ewig hält. Diese Lager fallen nicht selten aus. Wenn das unterwegs passiert, bleibt man liegen. Die Lebenserwartung würde ich mal ganz grob in der Gegend um 150.000 Kilometern ansiedeln. Im Zweifelsfall sollte man dringend ein neues einbauen. Dazu gibt es hier im Forum ein TUT von Mustang80.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
Polestar C30 (10.09.2018)
Alt 10.09.2018, 15:20 #3
Beginner
Themenstarter
 
Registriert seit: 27.02.2014
Beiträge: 29
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Polestar C30 Polestar C30 ist offline
Beginner
 
Registriert seit: 27.02.2014
Beiträge: 29
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Standard

So der Kompressor scheint doch heil zu sein. Danke nochmal an Manfred.
Polestar C30 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.09.2018, 16:16 #4
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.332
Abgegebene Danke: 1.537
Erhielt 5.137 Danke für 3.836 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.332
Abgegebene Danke: 1.537
Erhielt 5.137 Danke für 3.836 Beiträge
Standard

Hallo!

Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Aus dem Bereich des Klimakompressors gab es Geräusche obwohl ich den Stecker vom Kompressor noch abgesteckt hatte.
Also den Stecker wieder drauf den Motor gestartet die Klimatronic stand auf OFF. Wieder Geäusche. Dann habe ich die Klima auf AUTO gestellt und es war ruhig.
Ich würde mal testen, ob das Lager der Riemenscheibe des Klimakompressors noch in Ordnung ist, denn das fällt mit zunehmendem Alter nicht selten aus. Wenn das Lager im Endstadium ist, hat die Riemenscheibe Spiel oder lässt sich von Hand nur rau bzw. unschön drehen. Zum Test den Keilrippenriemen abnehmen! Es kann sein, dass ein defektes Lager bei aktiviertem Kompressor weniger in Erscheinung tritt.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Die Magnetkupplung zieht ja nur an wenn man die Klima einschaltet. Ist die Klima aus oder oder keine Flüssigkeit im System oder der Stecker ab, sollte die Magnetkupplung den Kompressor ja gar nicht zum laufen bringen.
Stimmt. Dazu ist aber zu sagen, dass der Druckschalter die Klimaanlage erst dann abschaltet, wenn sie mehr oder weniger komplett leer ist. Schon ein geringer Restdruck reicht, dass der Druckschalter die Anlage nicht abschaltet.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Nun die Frage kann es sein das die Magnetkupplung den Kompressor doch in gang gebracht hat obwohl keine Flüssigkeit imk System war?
Siehe voriger Absatz.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Wenn ja dann könnte dieser jetzt ja beschädigt sein, da er mit zu wenig Öl bzw. Flüssigkeit gelaufen ist.
Wie lang ist er denn so gelaufen?


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Ich könnte den Kompressor ausbauen und das Öl vom Kompressor in einen Messbecher füllen um zu sehen ob das Öl grau oder noch schön gelb ist. Aber die Arbeit wüde ich mir sparen. wollen.
Ich würde die beiden Kältemittelleitungen des Kompressors abbauen und sehen, wie das Öl aussieht, was da raustropft.


Zitat:
Zitat von Polestar C30 Beitrag anzeigen
Achja ein neuer Trockner muss wohl auch noch kurz vor der Befüllung eingesetzt werden. Auch wenn ich die Anschlüsse mit Folie verschlossen habe ist der wohl hin oder? (Das System ist jetzt schon ca 4 Wochen leer)
Den Trockner sollte man jedes Mal ersetzen, wenn die Anlage geöffnet war.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.09.2018, 16:29 #5
Beginner
Themenstarter
 
Registriert seit: 27.02.2014
Beiträge: 29
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Polestar C30 Polestar C30 ist offline
Beginner
 
Registriert seit: 27.02.2014
Beiträge: 29
Abgegebene Danke: 3
Erhielt 1 Danke für 1 Beitrag
Standard

Der Motor ist damit schon ein Paar Stunden gelaufen. 'Jedoch kam das Geräusch von der Servopumpe und nicht wie vermutet vom Kompressor.
Polestar C30 ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 10.09.2018, 18:34 #6
Benutzerbild von Ben_RGBG
Forenbibel
 
Registriert seit: 10.03.2010
Beiträge: 4.878
Abgegebene Danke: 690
Erhielt 1.667 Danke für 1.233 Beiträge
Ben_RGBG Ben_RGBG ist offline
Forenbibel
Benutzerbild von Ben_RGBG
 
Registriert seit: 10.03.2010
Beiträge: 4.878
Abgegebene Danke: 690
Erhielt 1.667 Danke für 1.233 Beiträge
Standard

Manfred macht sich sehr viel Mühe mit dem Beantworten bzw. mit der Hilfe bei deinem Problem.

Ich finde es schade, wenn dann eine Antwort kommt die aus genau einem Satz besteht und nur eine Frage beantwortet.


Ben_RGBG ist offline   Mit Zitat antwortenMit Zitat antworten
Folgende 2 Benutzer sagen Danke zu Ben_RGBG für den nützlichen Beitrag:
Ov3rdos3d (10.09.2018), wolfi71 (13.09.2018)
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Variant: Ausbau Schließzylinder Heckklappe HomeMechanicGirl Werkstatt 13 24.07.2017 13:07
Ausbau des Amaturenbrettes GTFahrer Anleitungen Tutorials 1 12.02.2015 21:19
hifi ausbau raul HiFi Forum 12 31.07.2007 15:32


Alle Zeitangaben in WEZ +2. Es ist jetzt 01:13 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt