Werkstatt Golf kaputt? Fragen und Antworten zum Thema Reparatur

Antwort
 
Themen-Optionen Thema bewerten Ansicht
Alt 09.05.2018, 21:56 #1
Hilfesuchender
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
anka anka ist offline
Hilfesuchender
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard Drehzahlmesser und Geschwindigkeitsanzeige gehen nicht immer...

Hallo zusammen,

meinen Golf hab ich seit Dezember 2017 im Winter lief er eigentlich problemlos.
Solange man davon absieht, dass der Blinker nicht ging solange das Auto kalt ist.
Sobald es warm wurde (4-5km fahren) ging der Blinker wieder.
Seit es nun wärmer wird macht der Tacho Probleme...

Morgens wenn es kühl ist, geht alles wie es soll.
Sobald die Sonne scheint und das Auto in der Sonne stand, geht die Geschwindigkeitsanzeige und die Drehzahlanzeige nicht!
Manchmal hilft es das Auto nochmal aus zu machen und 2 Min zu warten. Aber seit gestern hilft auch das nicht mehr.
Die Kilometer werden gezählt und auch die Temperatur und der Tankfüllstand gehen!

Habt ihr eine Idee an welcher Stelle ich suchen muss?

Ich bin für jeden Hinweis sehr dankbar.


anka ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 09.05.2018, 22:05 #2
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Hallo!

Für mich hört sich das erstmal nach einem Fehler im Kombiinstrument an. Vielleicht hast Du ja die Möglichkeit, mal ein anderes auszuprobieren.

Aber Achtung: Es gibt für Golf 3 viele unterschiedliche Kombiinstrumente, die nicht untereinander austauschbar sind. Am besten geht man nach der VW Teilenummer, die sich auf praktisch jedem Kombiinstrument findet.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
anka (09.05.2018)
Alt 10.05.2018, 07:32 #3
Benutzerbild von ruebe
Show&Shine-Sieger
 
Registriert seit: 27.02.2011
Beiträge: 1.819
Abgegebene Danke: 553
Erhielt 358 Danke für 324 Beiträge
ruebe ruebe ist offline
Show&Shine-Sieger
Benutzerbild von ruebe
 
Registriert seit: 27.02.2011
Beiträge: 1.819
Abgegebene Danke: 553
Erhielt 358 Danke für 324 Beiträge
Standard

Die Teilenummern für AEE und AEX müssten 1H0919864JX für Schwarz sein und 1H0919865AX für Silber, Farbe bezieht sich auf die Tachoscheiben einfach mal die Tnr. bei Google eingeben
ruebe ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu ruebe für den nützlichen Beitrag:
anka (11.05.2018)
Alt 10.05.2018, 09:23 #4
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Zitat:
Zitat von ruebe Beitrag anzeigen
Die Teilenummern für AEE und AEX müssten 1H0919864JX für Schwarz sein und 1H0919865AX für Silber, Farbe bezieht sich auf die Tachoscheiben einfach mal die Tnr. bei Google eingeben
...aber ohne das X als letztes Zeichen der Teilenummer, weil dieses X für ein VW Austauschteil steht. Auf den allermeisten Kombiinstrumenten steht die Teilenummer ohne das X.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Folgender Benutzer sagt Danke zu Teletubby für den nützlichen Beitrag:
ruebe (10.05.2018)
Alt 11.05.2018, 17:52 #5
Hilfesuchender
Themenstarter
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
anka anka ist offline
Hilfesuchender
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Danke für eure Hilfe.
Ich muss noch mal nachfragen, da ich etwas unsicher bin. Nicht das ich eurem Rat nicht vertraue. Morgen geh ich zum Schrottplatz.

Gestern war es ja kühl und die Anzeige (Geschwindigkeit und Drehzahl) ging problemlos. Der Blinker ging aber mal wieder nicht.
Heute ist es wieder wärmer und die Anzeige streikt, aber der Blinker geht dafür tadellos!

Ihr geht also trotzdem davon aus das Kombiinstrument defekt ist?
Für mich klingt das nach Temperatur abhängig / sensibel - aber welches Bauteil?
Und ist der Blinker nicht völlig unabhängig vom Kombiinstrument?
anka ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.05.2018, 17:59 #6
Benutzerbild von LocoFlasher
Golfumbaufertigsteller
 
Registriert seit: 06.02.2016
Beiträge: 525
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
LocoFlasher LocoFlasher ist offline
Golfumbaufertigsteller
Benutzerbild von LocoFlasher
 
Registriert seit: 06.02.2016
Beiträge: 525
Abgegebene Danke: 91
Erhielt 108 Danke für 97 Beiträge
Standard

1. evtl defekte Platinenteile sind sensibel :-) Ein kaputtes Mainboard kann man manchmal auch sachte in den Backofen legen, etwas aufwärmen und dann funktionierts ne kurze Weile wieder ;-)

2. Der Blinker ist nicht völlig unabhängig vom Kombiinstrument, sonst würde es ja darin nicht mitblinken.....


Theoretisch kommen immer andere Bauteile evtl. in Frage. Da du allerdings mehrere Fehler hast, an denen ein bestimmtes Bauteil beteiligt ist (Tachoeinheit), ist die wahrscheinlichkeit sehr hoch, dass hier die defekte hervorgerufen werden.

Grüße
LocoFlasher
LocoFlasher ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 11.05.2018, 22:09 #7
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Hallo!

Zitat:
Zitat von anka Beitrag anzeigen
Ihr geht also trotzdem davon aus das Kombiinstrument defekt ist?
Absolut sicher weißt Du das erst dann, wenn Du ein anderes eingebaut hast und der Fehler ist weg. Denn es gibt immer mal wieder seltene und seltsame Fehlersituationen, bei denen eine absolut sichere Diagnose schwierig ist.

Aber: Diese Satz von Dir legt die Vermutung nahe:

Zitat:
Zitat von anka Beitrag anzeigen
Die Kilometer werden gezählt und auch die Temperatur und der Tankfüllstand gehen!
Denn daraus lässt sich entnehmen, dass das Signal vom Geschwindigeitsgeber am Getriebe und die wichtigen Betriebsspannungen vorhanden sind, denn sonst wäre dem nicht so.

Freundliche Grüße
Teletubby
Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 01.06.2018, 21:35 #8
Hilfesuchender
Themenstarter
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
anka anka ist offline
Hilfesuchender
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Vielen Dank für eure Hilfe.

Ich hab das Kombiinstrument getauscht. Aber der "Fehler" ist geblieben!
Ehr zufällig hab ich heraus gefunden, dass alles problemlos funktioniert wenn ich vor dem Starten nur die Zündung anmache. Quasi wie beim Vorglühen beim Diesel - nur das ich nen Benziner habe.
Aber sowohl bei dem getauschten als auch bei originalen Kombiinstrument tritt so der Fehler nicht auf.

Ich frag einfach nicht warum, aber es ist so und so lange es so geht, will ich mal nicht meckern!
anka ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2018, 21:05 #9
Hilfesuchender
Themenstarter
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
anka anka ist offline
Hilfesuchender
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Noch ein kleiner Nachtrag der evtl anderen helfen könnte...

Ich hab mal nur aus Spaß das Blinkerrelais ausgetauscht, weil der Blinker bei Kälte immer wieder mal wieder nicht ging und Anfang Oktober gar nicht mehr wollte.
Blinker Kälteempfindlichkeit ist völlig weg.

Hab mittlerweile auch das 3. Kombiinstrument eingebaut und damit sind alle Fehler weg!
Wobei ich auch gleichzeitig nen Kabelbruch etwas fachmännischer behoben habe - vielleicht lag es auch an dem!?
anka ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2018, 21:11 #10
Benutzerbild von Teletubby
Forenheiliger
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Teletubby Teletubby ist offline
Forenheiliger
Benutzerbild von Teletubby
 
Registriert seit: 16.12.2008
Beiträge: 12.381
Abgegebene Danke: 1.542
Erhielt 5.162 Danke für 3.853 Beiträge
Standard

Zitat:
Zitat von anka Beitrag anzeigen
Wobei ich auch gleichzeitig nen Kabelbruch etwas fachmännischer behoben habe - vielleicht lag es auch an dem!?
Wo genau war denn der Kabelbruch?




Teletubby ist offline   Mit Zitat antwortenMit Zitat antworten
Alt 05.11.2018, 21:44 #11
Hilfesuchender
Themenstarter
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
anka anka ist offline
Hilfesuchender
 
Registriert seit: 09.05.2018
Beiträge: 5
Abgegebene Danke: 2
Erhielt 0 Danke für 0 Beiträge
Standard

Rücklicht hinten links. Genauer der Stecker. Da waren die Pins nicht richtig fest bzw verbogen.
Ich vermute da hat wer dran rumgezogen und hat dabei die Kabel beschädigt.
Hab den kompletten Stecker getauscht


anka ist offline   Mit Zitat antwortenMit Zitat antworten
Antwort

Themen-Optionen
Ansicht Thema bewerten
Thema bewerten:

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are aus
Pingbacks are aus
Refbacks are aus


Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Drehzahlmesser summt/knistert Carlos47 Golf Allgemein 2 15.04.2012 13:16
Drehzahlmesser spinnt? blackritus_w Werkstatt 0 05.11.2011 16:24
Drehzahlmesser mit Schaltsignal bzw. Shift Light Type R in Golf 3 Flipmode1987 Pimp my Golf 2 18.11.2007 15:11
Drehzahlmesser KTB Elektronik 3 22.06.2007 01:47


Alle Zeitangaben in WEZ +2. Es ist jetzt 04:26 Uhr.

Powered by vBulletin®
 
Amazon - Banner - Impressum - Reifenrechner - Datenschutz - Kontakt